<!DOCTYPE html><html lang="en"><head><link rel="dns-prefetch" href="https://images.cnbctv18.com"/><link rel="preconnect" href="https://images.cnbctv18.com"/><link rel="preconnect" href="https://sb.scorecardresearch.com"/><link rel="preconnect" href="https://priceapi.moneycontrol.com"/><link rel="preconnect" href="https://www.googletagmanager.com"/><link rel="preconnect" href="https://www.google-analytics.com"/><link rel="preconnect" href="https://cdn.izooto.com"/><link rel="preconnect" href="https://tpc.googlesyndication.com"/><link rel="preconnect" href="https://adservice.google.com"/><link rel="preconnect" href="https://adservice.google.co.in"/><link rel="preconnect" href="https://securepubads.g.doubleclick.net"/><link rel="preconnect" href="https://pagead2.googlesyndication.com"/><link rel="preload" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js" as="script"/><link rel="preload" href="/static/images/liveTV.png" as="image"/><link rel="preload" href="/static/images/default.jpg" as="image"/><link rel="preload" href="/static/fonts/OpenSans-Regular.woff" as="font" type="font/woff"/><link rel="preload" href="/static/fonts/OpenSans-Bold.woff" as="font" type="font/woff"/><link rel="preload" href="/static/fonts/OpenSansSemiBold.woff" as="font" type="font/woff"/><link rel="preload" href="/static/fonts/MontserratRegular.woff" as="font" type="font/woff"/><link rel="preload" href="/static/fonts/Montserrat-Bold.woff" as="font" type="font/woff"/><link rel="preload" href="/static/images/cnbc-amp-logo.png" as="image"/><meta name="google-site-verification" content="q69AOLOJd1YyUhPzt30m60oh04vQGCci_t1oNuqmdOE"/><meta name="viewport" content="width=device-width"/><meta charSet="utf-8"/><link rel="shortcut icon" href="/static/images/cnbcLogo.ico" class="jsx-177660888"/><title>Russia-Ukraine War: Kremlin, Kyiv Clash In Rare Un General Assembly Emergency Session On Escalating Crisis</title><meta name="keywords" content="russia news, ukraine news, Ukraine Russia war news, russia ukraine UNGA, UN general assembly, russia peace talks, ukraine russia ceasefire, russia invasion of ukraine, moscow, kyiv, vladimir putin, ukraine, russia, nato, united states, european union"/><meta property="news_keywords" name="news_keywords" content="russia news, ukraine news, Ukraine Russia war news, russia ukraine UNGA, UN general assembly, russia peace talks, ukraine russia ceasefire, russia invasion of ukraine, moscow, kyiv, vladimir putin, ukraine, russia, nato, united states, european union"/><meta name="description" content="The 193-member UN General Assembly convened the rare and unprecedented emergency special session on Russia&#x27;s military operation in eastern Ukraine after the 15-nation Security Council voted on a resolution to refer the crisis to the most representative body of the world organisation"/><meta property="og:title" content="Russia-Ukraine war: Kremlin, Kyiv clash in rare UN General Assembly emergency session on escalating crisis"/><meta property="og:description" content="The 193-member UN General Assembly convened the rare and unprecedented emergency special session on Russia&#x27;s military operation in eastern Ukraine after the 15-nation Security Council voted on a resolution to refer the crisis to the most representative body of the world organisation"/><meta property="og:image" content="https://images.cnbctv18.com/wp-content/uploads/2022/02/Ukraine-1019x573.jpg"/><meta property="og:image:width" content="500"/><meta property="og:image:height" content="300"/><meta property="og:image:alt" content="Russia-Ukraine war: Kremlin, Kyiv clash in rare UN General Assembly emergency session on escalating crisis"/><meta property="og:url" content="https://www.cnbctv18.com/world/russia-ukraine-war-kremlin-kyiv-clash-in-rare-un-general-assembly-emergency-session-on-escalating-crisis-12657452.htm"/><meta property="og:type" content="article"/><meta property="fb:app_id" content="156376409143552"/><meta property="og:site_name" content="cnbctv18.com"/><meta property="og:locale" content="en_US"/><meta property="og:published_time" content="2022-02-28T23:34:03+05:30"/><meta property="twitter:title" content="Russia-Ukraine war: Kremlin, Kyiv clash in rare UN General Assembly emergency session on escalating crisis"/><meta property="twitter:description" content="The 193-member UN General Assembly convened the rare and unprecedented emergency special session on Russia&#x27;s military operation in eastern Ukraine after the 15-nation Security Council voted on a resolution to refer the crisis to the most representative body of the world organisation"/><meta property="twitter:url" content="https://www.cnbctv18.com/world/russia-ukraine-war-kremlin-kyiv-clash-in-rare-un-general-assembly-emergency-session-on-escalating-crisis-12657452.htm"/><meta property="twitter:card" content="summary_large_image"/><meta property="twitter:image" content="https://images.cnbctv18.com/wp-content/uploads/2022/02/Ukraine-1019x573.jpg"/><meta property="twitter:image:alt" content="Russia-Ukraine war: Kremlin, Kyiv clash in rare UN General Assembly emergency session on escalating crisis"/><meta property="twitter:site" content="@CNBCTV18Live"/><meta property="twitter:creator" content="@CNBCTV18Live"/><link rel="canonical" href="https://www.cnbctv18.com/world/russia-ukraine-war-kremlin-kyiv-clash-in-rare-un-general-assembly-emergency-session-on-escalating-crisis-12657452.htm"/><link rel="amphtml" href="https://www.cnbctv18.com/world/russia-ukraine-war-kremlin-kyiv-clash-in-rare-un-general-assembly-emergency-session-on-escalating-crisis-12657452.htm/amp"/><meta name="robots" content="max-image-preview:standard"/><meta property="article:published_time" content="2022-02-28T23:34:03+05:30"/><meta property="article:modified_time" content="2022-02-28T23:35:01+05:30"/><link rel="preload" href="https://images.cnbctv18.com/wp-content/uploads/2022/02/Ukraine-1019x573.jpg?impolicy=website&amp;width=500&amp;height=300" as="image" class="jsx-2239094255"/><meta name="next-head-count" content="33"/><noscript data-n-css=""></noscript><script defer="" nomodule="" src="/_next/static/chunks/polyfills-b69b38e0e606287ba003.js"></script><script defer="" src="/_next/static/chunks/1215.f146be164fc309069e48.js"></script><script defer="" src="/_next/static/chunks/3185.397764309b1e96eaf646.js"></script><script defer="" src="/_next/static/chunks/7910.3be969acb292c8af30ff.js"></script><script defer="" src="/_next/static/chunks/4922.60199882416fd1361114.js"></script><script defer="" src="/_next/static/chunks/3672-442b7c844aa0f0468e59.js"></script><script defer="" src="/_next/static/chunks/775.f56307990e3e46117dc3.js"></script><script defer="" src="/_next/static/chunks/3924.0e35d5e9115fe5c08d2d.js"></script><script defer="" src="/_next/static/chunks/9250.3e66bf4ec66cb5108544.js"></script><script defer="" src="/_next/static/chunks/4501.014b04bda1537bfa5b66.js"></script><script defer="" src="/_next/static/chunks/100.6d9920eb80b1d4cee2e3.js"></script><script defer="" src="/_next/static/chunks/2049.b68278323075d556cf8d.js"></script><script defer="" src="/_next/static/chunks/2897.1c1856481cd5a5cc5fc2.js"></script><script defer="" src="/_next/static/chunks/5675.cd5adfd7982827dc1e0b.js"></script><script defer="" src="/_next/static/chunks/4335.ca9babe1400e50fbb10e.js"></script><script defer="" src="/_next/static/chunks/5814.523b19c403d389eae921.js"></script><script defer="" src="/_next/static/chunks/2010.4655db9aa66aff6f8706.js"></script><script defer="" src="/_next/static/chunks/1828.fbf28b8cfc215881807f.js"></script><script defer="" src="/_next/static/chunks/6335.8393cfcae364fc542be1.js"></script><script defer="" src="/_next/static/chunks/6066.d453270081554752aed3.js"></script><script defer="" src="/_next/static/chunks/8788.a21196ab213ca65d4d83.js"></script><script defer="" src="/_next/static/chunks/9694.89450ed9f9891b8af9ba.js"></script><script defer="" src="/_next/static/chunks/136.0a0c362e471523ba9e93.js"></script><script defer="" src="/_next/static/chunks/8591.2565ba42079c335407e3.js"></script><script defer="" src="/_next/static/chunks/4384.65de7ee2ac360e8d2dbf.js"></script><script src="/_next/static/chunks/webpack-269a15983379f9f09749.js" defer=""></script><script src="/_next/static/chunks/framework-762a34b97772773acec7.js" defer=""></script><script src="/_next/static/chunks/main-96db861cc625bf984e8d.js" defer=""></script><script src="/_next/static/chunks/pages/_app-c6a0678363ee423baacf.js" defer=""></script><script src="/_next/static/chunks/75fc9c18-2a20c2e7f10e4bdea475.js" defer=""></script><script src="/_next/static/chunks/5988-2729ca3569e99f961caa.js" defer=""></script><script src="/_next/static/chunks/5059-0e8723281143a93a2e6e.js" defer=""></script><script src="/_next/static/chunks/8229-22e79f0caed8af878ddb.js" defer=""></script><script src="/_next/static/chunks/379-9c2f5e778fda107a6bde.js" defer=""></script><script src="/_next/static/chunks/4803-b48df9f4d64753821f73.js" defer=""></script><script src="/_next/static/chunks/8516-c3407e31fa966009ef92.js" defer=""></script><script src="/_next/static/chunks/1074-69a581b24cbd60151bba.js" defer=""></script><script src="/_next/static/chunks/7829-572d836ffc4ecddb6509.js" defer=""></script><script src="/_next/static/chunks/3264-0216a5008556cc6fb56d.js" defer=""></script><script src="/_next/static/chunks/4879-6a22fd733d59ddcfdf71.js" defer=""></script><script src="/_next/static/chunks/1505-d2e33551e54abea0c20e.js" defer=""></script><script src="/_next/static/chunks/9105-cc6af702eea41727d96f.js" defer=""></script><script src="/_next/static/chunks/9078-f57f7dd968f0f34963b5.js" defer=""></script><script src="/_next/static/chunks/3361-826b6c16b884397207da.js" defer=""></script><script src="/_next/static/chunks/pages/article-cd21042fca6ba9624a15.js" defer=""></script><script src="/_next/static/f2JinxsErMTX1-yrkLaCa/_buildManifest.js" defer=""></script><script src="/_next/static/f2JinxsErMTX1-yrkLaCa/_ssgManifest.js" defer=""></script><style id="__jsx-1520341805">@-webkit-keyframes placeholderSkeleton{0%{background-position:-1100px 0;}100%{background-position:1100px 0;}}@keyframes placeholderSkeleton{0%{background-position:-1100px 0;}100%{background-position:1100px 0;}}.header-top-sk{padding:8px 0;background:#146195;height:60px;width:100%;position:relative;}.header-top::after{content:" ";background:#fff;-webkit-animation-duration:1.5s;animation-duration:1.5s;-webkit-animation-fill-mode:forwards;animation-fill-mode:forwards;-webkit-animation-iteration-count:infinite;animation-iteration-count:infinite;-webkit-animation-name:placeholderSkeleton;animation-name:placeholderSkeleton;-webkit-animation-timing-function:linear;animation-timing-function:linear;background-image:-webkit-linear-gradient(left,#fff 0%,#fff 20%,#edeef1 60%,#fff 100%);background-repeat:no-repeat;height:96px;position:absolute;top:0;right:0;left:0;opacity:.6;-webkit-animation-delay:0.2s;animation-delay:0.2s;}</style><style id="__jsx-2554994476">@-webkit-keyframes placeholderSkeleton{0%{background-position:-1100px 0;}100%{background-position:1100px 0;}}@keyframes placeholderSkeleton{0%{background-position:-1100px 0;}100%{background-position:1100px 0;}}.header-bottom-sk{background:#fff;box-shadow:0px 3px 12px rgb(0 0 0 / 25%);height:40px;width:100%;position:relative;}.header-bottom-sk::after{content:" ";background:#ddd;-webkit-animation-duration:1.5s;animation-duration:1.5s;-webkit-animation-fill-mode:forwards;animation-fill-mode:forwards;-webkit-animation-iteration-count:infinite;animation-iteration-count:infinite;-webkit-animation-name:placeholderSkeleton;animation-name:placeholderSkeleton;-webkit-animation-timing-function:linear;animation-timing-function:linear;background-image:-webkit-linear-gradient(left,#ddd 0%,#ddd 20%,#d6d6d6 60%,#ddd 100%);background-repeat:no-repeat;height:40px;position:absolute;top:0;right:0;left:0;-webkit-animation-delay:0.2s;animation-delay:0.2s;}</style><style id="__jsx-2822621504">header.jsx-308155951{margin-bottom:1.5rem;overflow:hidden;}@media (max-width:550px){.top-ad.jsx-308155951{height:auto;min-height:84px;}}</style><style id="__jsx-1954989830">.oop-ads .advertisement .add-wrap:before,.hidden-ads .advertisement .add-wrap:before{content:"";}.head-parent-wrap{box-shadow:0px 3px 12px rgb(0 0 0 / 25%);}body .bottom-sticky .advertisement{padding-top:0;}body .bottom-sticky .add-wrap{margin:0 auto;}body .bottom-sticky amp-ad{margin:0;}.top-ad{height:110px;margin:0px auto;}.amp-top-ad{height:270px;}.top-add{width:300px;height:100px;margin:0 auto;}.bottom-sticky{height:50px;display:none;background:#ecf2f6;border-top:1px solid #b0d1e6;}.bottom-sticky .add-wrap{margin:0 auto;}@media (max-width:550px){.bottom-sticky{width:100%;display:block;position:fixed;bottom:0;z-index:100;left:50%;-webkit-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}.head-parent-wrap{position:-webkit-sticky;position:sticky;top:0;z-index:1000;height:135px;}}</style><style id="__jsx-2234792941">.block-items.jsx-1454630681{width:100%;padding:12px 0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;}</style><style id="__jsx-3346837757">.block-items>div:last-child p a{font-size:14px;line-height:19px;}.block-items>div p:first-child a{color:#fff;font-family:"Open Sans",sans-serif;font-size:14px;line-height:19px;-webkit-text-decoration:none;text-decoration:none;}</style><style id="__jsx-3300280059">.custom-carousel.jsx-3807994813 .block-tabs.jsx-3807994813{border:none;border-bottom:3px solid transparent;padding:14px 12px 8px;text-transform:uppercase;font-family:"Open Sans",sans-serif;font-size:12px;color:rgba(255,255,255,0.5);background:#002846;cursor:pointer;}.tab-sub-data.jsx-3807994813{padding:0 5%;position:relative;height:108px;}.dropdown-element.jsx-3807994813 select.jsx-3807994813:focus,.custom-carousel.jsx-3807994813 .block-tabs.jsx-3807994813:focus{outline:none;}.custom-carousel.jsx-3807994813 .active-tab.jsx-3807994813{font-weight:700;border-color:#fff;position:relative;color:#fff;}#active-tab.jsx-3807994813{font-weight:700;border-color:#fff;position:relative;z-index:1;color:#fff;}.custom-carousel.jsx-3807994813,.tab-sub-data.jsx-3807994813{background:#002846;}.dropdown-element.jsx-3807994813{background:#fff;height:30px;}.dropdown-wrap.jsx-3807994813{padding:5px 15px 5px 0;background:url(/static/images/line4.svg) no-repeat right;}.dropdown-element.jsx-3807994813 select.jsx-3807994813{border:none;width:85px;font-family:"Open Sans",sans-serif;font-size:14px;color:#000;font-weight:700;text-transform:uppercase;}.dropdown-data.jsx-3807994813{width:90%;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:35px;}.left-arw.jsx-3807994813{background:none;border:none;position:absolute;top:50%;left:130px;cursor:pointer;-webkit-transform:rotate(180deg) translateY(50%);-ms-transform:rotate(180deg) translateY(50%);transform:rotate(180deg) translateY(50%);}.left-arw.jsx-3807994813:focus,.right-arw.jsx-3807994813:focus{outline:none;}.right-arw.jsx-3807994813{background:none;border:none;position:absolute;top:50%;right:130px;-webkit-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);cursor:pointer;}iframe.jsx-3807994813{width:100%;height:100%;position:absolute;top:0;left:0;}.iframe-placeholder.jsx-3807994813{height:187px;margin:0 0 1.25rem 0;}.iframe-placeholder.jsx-3807994813:before{display:inline-block;verticle-align:top;font-family:"Open Sans",sans-serif;font-size:16px;}.marker-tracker.jsx-3807994813{margin-bottom:25px;height:187px;}.custom-carousel.jsx-3807994813{width:90%;height:40px;}.dropdown-element.jsx-3807994813{padding:5px 0;bottom:0;}.dropdown-element.jsx-3807994813{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;padding:5px 4%;width:92%;}.select-dropdown.jsx-3807994813{width:10%;height:20px;-webkit-order:-1;-ms-flex-order:-1;order:-1;}@media (max-width:750px){#tracker.jsx-3807994813,.iframe-placeholder.jsx-3807994813{height:188px;}}@media (max-width:991px){.dropdown-element.jsx-3807994813 select.jsx-3807994813{width:70px;}.dropdown-element.jsx-3807994813{padding:5px 2%;width:96%;}.left-arw.jsx-3807994813{left:85px;}.right-arw.jsx-3807994813{right:85px;}}.tab-sub-data.earpanel.jsx-3807994813{padding:0 5px;}.topslide-wrap.jsx-3807994813{width:100%;margin:0 auto;position:relative;padding:0 5%;}.tab-sub-data.jsx-3807994813{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;}.earpan.jsx-3807994813{width:110px;}@media screen and (max-width:600px){.earpan.jsx-3807994813{width:40px;}.tab-sub-data.earpanel.jsx-3807994813{padding:0 5px;}}.adDiv.jsx-3807994813{margin:0;}</style><style id="__jsx-2696485199">.left-arr-icon{border:solid #fff;border-width:0 3px 3px 0;display:inline-block;padding:1px;-webkit-transform:rotate(-45deg);-ms-transform:rotate(-45deg);-webkit-transform:rotate(-45deg);-ms-transform:rotate(-45deg);transform:rotate(-45deg);width:12px;height:12px;}.right-arr-icon{border:solid #fff;border-width:0 3px 3px 0;display:inline-block;padding:1px;-webkit-transform:rotate(-45deg);-ms-transform:rotate(-45deg);-webkit-transform:rotate(-45deg);-ms-transform:rotate(-45deg);transform:rotate(-45deg);width:12px;height:12px;}.dropdown-data .block-items{text-align:center;padding:2px 5px;-webkit-flex-basis:20%;-ms-flex-preferred-size:20%;flex-basis:20%;-webkit-align-item:center;-webkit-box-align-item:center;-ms-flex-align-item:center;align-item:center;height:35px;line-height:25px;background:url(/static/images/line3.svg) no-repeat right;}.dropdown-data .block-items:last-child{border-right:none;background:none;}@-webkit-keyframes fade{0%{opacity:0;}100%{opacity:1;}}@keyframes fade{0%{opacity:0;}100%{opacity:1;}}.dropdown-data p{color:#000;font-family:"Open Sans",sans-serif;font-size:12px;display:inline-block;padding-right:4px;-webkit-animation-name:fade;animation-name:fade;-webkit-animation-duration:1s;animation-duration:1s;}.dropdown-data .bold{font-weight:700;}.dropdown-data .positive-value{color:#00c10f;font-weight:700;}.dropdown-data .negative-value{color:#ff3b3b;font-weight:700;}.block-items>div{-webkit-flex-basis:16%;-ms-flex-preferred-size:16%;flex-basis:16%;background:url(/static/images/line5.svg) no-repeat right;}.block-items>div:last-child{border-right:none;-webkit-flex-basis:30%;-ms-flex-preferred-size:30%;flex-basis:30%;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;background:none;}.block-items>div p:first-child{color:#fff;font-family:"Open Sans",sans-serif;font-size:12px;line-height:14px;}.block-items>div p:nth-child(2){padding:6px 0;color:#fff;font-family:"Open Sans",sans-serif;font-size:18px;font-weight:700;}.block-items>div p:nth-child(3){font-family:"Open Sans",sans-serif;font-size:12px;line-height:15px;}.block-items>div .negative-value{color:#ff3b3b;}.block-items>div .negative-value:before{content:"";display:inline-block;margin-right:7px;width:0;height:0;border-left:7px solid transparent;border-right:7px solid transparent;border-top:10px solid #ff3b3b;}.block-items>div .positive-value{color:#00c10f;}.block-items>div .positive-value:before{content:"";display:inline-block;margin-right:7px;width:0;height:0;border-left:7px solid transparent;border-right:7px solid transparent;border-bottom:10px solid #00c10f;}.block-items>div:last-child p{font-size:14px;line-height:19px;}@media (max-width:995px){.tab-sub-data .block-items>div:nth-child(4){border-right:none;}.tab-sub-data .block-items>div:last-child{display:none;}.tab-sub-data .block-items>div{-webkit-flex-basis:20%;-ms-flex-preferred-size:20%;flex-basis:20%;}}@media (max-width:750px){.tab-sub-data .block-items>div:nth-child(3){border-right:none;}.tab-sub-data .block-items>div:nth-child(4){display:none;}.tab-sub-data .block-items>div{-webkit-flex-basis:30%;-ms-flex-preferred-size:30%;flex-basis:30%;}.dropdown-data .block-items{display:none;-webkit-flex-basis:80%;-ms-flex-preferred-size:80%;flex-basis:80%;border-right:none;}.dropdown-data .block-items:first-child{display:block;}}@media (max-width:540px){.tab-sub-data .block-items>div:nth-child(2){border-right:none;background:none;}.tab-sub-data .block-items>div:nth-child(3){display:none;}.tab-sub-data .block-items>div{-webkit-flex-basis:45%;-ms-flex-preferred-size:45%;flex-basis:45%;}.tab-sub-data .block-items{width:90%;padding:20px 0;margin:0 auto;}}</style><style id="__jsx-2387332792">.leftbar{width:24%;-webkit-flex-basis:24%;-ms-flex-preferred-size:24%;flex-basis:24%;}.left-wrap{position:-webkit-sticky;position:sticky;top:0;}.leftbar .t-lnk,.a-link{text-transform:uppercase;font-size:14px;color:#626262;font-family:"Open Sans",sans-serif;font-weight:600;cursor:pointer;background:url("/static/images/line.svg") center bottom repeat-x;border:0;padding-right:20px;}.a-link{padding:15px 20px 15px 0;}.leftbar .t-lnk:focus{outline:none;}.a-link h4{position:relative;z-index:1;}.leftbar .t-lnk .ant-collapse-header,.a-link .ant-collapse-header{padding:15px 0;-webkit-transition:ease-in 0.4s all;transition:ease-in 0.4s all;}.leftbar .ant-collapse-item-active.t-lnk,.leftbar .t-lnk:hover,.a-link:hover{color:#005594;font-weight:bold;}.leftbar .ant-collapse-header:focus{outline:none;}.tab{padding:12px 0;text-transform:none;color:#6d6d6d;line-height:20px;font-family:"Open Sans",sans-serif;font-weight:normal;}.wht-bk{margin-bottom:20px;background:#fff;padding:0px 14px 14px;}amp-accordion.wht-bk{padding-top:0;}.ant-collapse.wht-bk h2,.leftbar a-link>h2{font-size:14px;font-family:"Open Sans",sans-serif;font-weight:normal;color:#626262;text-transform:uppercase;margin:0;padding:0 0 15px;background:#fff url("/static/images/line.svg") center bottom repeat-x;}.leftbar h1,.leftbar h3{position:relative;font-size:14px;font-family:"Open Sans",sans-serif;font-weight:700;color:#005594;text-transform:uppercase;margin:0px;padding:16px 17px 14px 13px;background:#fff;}.leftbar h1:after,.leftbar h3:after{position:absolute;content:"";left:14px;bottom:0;width:calc(100% - 28px);height:2px;background:url("/static/images/line.svg") center bottom repeat-x;}.leftbar .ant-collapse-header:focus,.ap-drop-lnk:focus{outline:none;}.t-lnk:before{display:none;}.ap-drop-lnk{background:none;border:0;}.accordian-item .sub-items{max-height:0;}.accordian-item:last-child .a-link{background:none;}.accordian-item:last-child .tab{padding-bottom:0;}.amp-content li a,.amp-header,.amp-link,.sub-items a,.sub-items li a,.a-link,.a-link a{font-size:14px;font-family:"Open Sans",sans-serif;font-weight:700;color:#626262;-webkit-text-decoration:none;text-decoration:none;text-transform:uppercase;-webkit-transition:0.5s;transition:0.5s;}h3 a{color:#626262;-webkit-text-decoration:none;text-decoration:none;}.amp-content li a{margin-bottom:17px;padding-left:20px;display:block;background:url("/static/images/bullet2.svg") left center no-repeat;background-size:6px;}.amp-header{padding:13px 13px 13px 0;background:transparent;border:none;}.amp-header:focus{outline:none;}.amp-link{display:block;padding:15px 13px 14px 0;border-bottom:1px dotted #aaa;}.a-link .sub-items{max-height:0;-webkit-transition:0.6s;transition:0.6s;overflow:hidden;}.a-link .active.sub-items{max-height:170px;-webkit-transition:0.6s;transition:0.6s;margin-top:10px;}.amp-content a{-webkit-text-decoration:none;text-decoration:none;}.amp-content{padding-left:10px;margin-top:5px;}amp-accordion section{border-bottom:1px dotted #aaa;}amp-accordion section:last-child{border:0;}.accordian-item.wht-bk{padding-bottom:0;}.amp-content a li,.a-link .sub-items a li{padding:10px;margin-bottom:0;font-size:12px;line-height:14px;-webkit-text-decoration:none;text-decoration:none;}.amp-content a li:hover,.amp-header:hover,.amp-link:hover,.sub-items a li:hover,.a-link:hover,.a-link a:hover{color:#005594;}.a-link{position:relative;}.a-link figure{position:absolute;top:10px;right:10px;}</style><style id="__jsx-2424810541">.ant-collapse-header{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;-webkit-flex-direction:row-reverse;-ms-flex-direction:row-reverse;flex-direction:row-reverse;}.leftbar .ant-collapse-header .ant-collapse-arrow{-webkit-transition:0.3s ease-in;transition:0.3s ease-in;background-image:url("/static/images/arrow.svg");background-repeat:no-repeat;background-position:center center;-webkit-transform-origin:center center;-ms-transform-origin:center center;transform-origin:center center;}.leftbar .ant-collapse-item-active .ant-collapse-arrow{-webkit-transform:rotate(180deg);-ms-transform:rotate(180deg);transform:rotate(180deg);background-image:url("/static/images/arrow.svg");background-repeat:no-repeat;background-position:center center;-webkit-transform-origin:center center;-ms-transform-origin:center center;transform-origin:center center;}.anticon svg{opacity:0;}.t-lnk,.ap-drop-lnk{position:relative;}.amp-header:before,.t-lnk:before,.ap-drop-lnk:before{position:absolute;content:"";background-image:url("/static/images/arrow.svg");background-repeat:no-repeat;background-position:center center;width:10px;height:12px;right:0;top:0;}.amp-header:before{right:5px;top:15px;}.amp-header[aria-expanded="true"]:before,.t-lnk[aria-expanded="true"]:before,.ap-drop-lnk[aria-expanded="true"]:before{-webkit-transform:rotate(180deg);-ms-transform:rotate(180deg);transform:rotate(180deg);background-image:url("/static/images/arrow.svg");background-repeat:no-repeat;background-position:center center;}.t-lnk[aria-expanded="true"],.a-link h2[aria-expanded="true"]{color:#005594;font-weight:bold;}.tab ul li{margin-bottom:10px;background:no-repeat;display:block;padding-left:20px;position:relative;}.tab ul li:before{content:"";width:6px;height:6px;background:#9b9b9b;left:0;position:absolute;top:6px;}.tab ul{margin-left:10px;}.ant-collapse-content-box .tab{background:none;}@media (max-width:1199px){.leftbar{width:25%;-webkit-flex-basis:25%;-ms-flex-preferred-size:25%;flex-basis:25%;}}.moreIconLeftBar{border:solid #626262;border-width:0 2px 2px 0;display:inline-block;padding:1px;-webkit-transform:rotate(45deg);-ms-transform:rotate(45deg);transform:rotate(45deg);width:5px;height:5px;}.lessIconLeftBar{border:solid #626262;border-width:0 2px 2px 0;display:inline-block;padding:1px;-webkit-transform:rotate(-135deg);-ms-transform:rotate(-135deg);transform:rotate(-135deg);width:5px;height:5px;}.arrowCommon{position:absolute;right:15px;top:15px;}.dropdown-element,.header-bottom,.link-wrap,.rightbar-table{line-height:14px;}</style><style id="__jsx-1182729808">.social.jsx-2070726200{width:40px;padding-left:10px;padding-top:20px;display:inline-block;vertical-align:top;position:-webkit-sticky;position:sticky;top:0;}.social.jsx-2070726200{display:inline-block;position:-webkit-sticky;position:sticky;top:0;z-index:1;margin-bottom:63px;}.social.jsx-2070726200 li.jsx-2070726200{width:40px;height:40px;text-align:center;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;}.social.jsx-2070726200 li.jsx-2070726200 a.jsx-2070726200{padding:10px;cursor:pointer;}.social.jsx-2070726200 li.jsx-2070726200 img.jsx-2070726200{font-size:40px;opacity:1;}.social.jsx-2070726200 li.jsx-2070726200:first-child{background:#4e4e4e;}.social.jsx-2070726200 li.jsx-2070726200:nth-child(2){background:#2cb742;}.social.jsx-2070726200 li.jsx-2070726200:nth-child(3){background:#4968ab;}.social.jsx-2070726200 li.jsx-2070726200:nth-child(4){background:#01b0ef;}.social.jsx-2070726200 li.jsx-2070726200:nth-child(5){background:#168bd9;}.social.jsx-2070726200 li.jsx-2070726200:nth-child(6){background:#df5b43;}@media (max-width:767px){.social.jsx-2070726200{width:calc(100% - 20px);display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;padding:10px;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;z-index:99;margin-bottom:10px;position:relative;}}</style><style id="__jsx-1931047777">.social li img{width:18px;}.social li amp-img{width:18px;}</style><style id="__jsx-362013445">.bread_crumb_list li h3,.bread_crumb_list li h2{display:inline-block;}.breadcrumb_wrap{overflow:hidden;background:#fff;}</style><style id="__jsx-2239094255">@-webkit-keyframes fade-jsx-2239094255{0%{opacity:0;}100%{opacity:1;}}@keyframes fade-jsx-2239094255{0%{opacity:0;}100%{opacity:1;}}.comm-image.jsx-2239094255{-webkit-animation-name:fade-jsx-2239094255;animation-name:fade-jsx-2239094255;-webkit-animation-duration:2s;animation-duration:2s;}</style><style id="__jsx-463371080">.by_line.jsx-3170717484{padding:10px 0;margin:10px 0 0;border-top:1px solid #c1c1c1;border-bottom:1px solid #c1c1c1;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}.dark.jsx-3170717484 a.jsx-3170717484{font-size:12px;font-family:"Open sans",sans-serif;color:#626262;-webkit-text-decoration:none;text-decoration:none;}.dark.jsx-3170717484 a.jsx-3170717484,.dark.jsx-3170717484{font-weight:500;padding-right:0;}.dark.jsx-3170717484 a.jsx-3170717484 b.jsx-3170717484,.dark.jsx-3170717484 b.jsx-3170717484{font-weight:700;-webkit-text-decoration:none;text-decoration:none;}.ary-wrap.jsx-3170717484{width:calc(100% - 56px);display:inline-block;vertical-align:top;margin-top:17px;}@media (max-width:1199px){.ary-wrap.jsx-3170717484{margin-top:8px;}}span.jsx-3170717484{padding:5px 5px 5px 10px;display:inline-block;font-size:12px;font-family:"Open sans",sans-serif;color:#626262;margin-bottom:-10px;}.by_line.jsx-3170717484 figure.jsx-3170717484{margin-right:10px;display:inline-block;}.by_line.jsx-3170717484 figure.jsx-3170717484 img.jsx-3170717484{border-radius:50%;object-fit:cover;}.default-img.jsx-3170717484{width:50px;height:50px;border-radius:50%;background:#1c313f;}.default-img.jsx-3170717484:before{content:"";background:url(/static/images/default.jpg) no-repeat center;background-size:cover;width:50px;height:50px;display:inline-block;border-radius:50%;}</style><style id="__jsx-3745019053">.top .by_line figure{padding-top:0;width:50px;margin-bottom:0;height:50px;position:relative;display:inline-block;margin-right:5px;}.top .by_line figure div{width:50px;height:50px;border-radius:50%;}.by_line .anticon svg{opacity:1;font-size:14px;color:#055790;padding:0 0 0 4px;margin-bottom:-2px;}.by_line figure img{object-fit:cover;}</style><style id="__jsx-3335056972">.tags.jsx-3335056972{margin:10px 0;}.tags.jsx-3335056972 span.jsx-3335056972{display:inline-block;font-family:'Montserrat',sans-serif;font-size:13px;font-weight:normal;color:#000;line-height:21px;margin:0 0 10px 0;padding:0;}.tags.jsx-3335056972 h2.jsx-3335056972:before{display:none;}.tags.jsx-3335056972 ul.jsx-3335056972 li.jsx-3335056972{font-size:13px;font-family:'Montserrat',sans-serif;font-weight:normal;display:inline-block;}.tags.jsx-3335056972 ul.jsx-3335056972 li.jsx-3335056972 a.jsx-3335056972{-webkit-text-decoration:none;text-decoration:none;padding:10px 14px;border:1.5px solid #146195;margin:0 10px 10px 0;display:inline-block;color:#484848;}</style><style id="__jsx-3300381190">.bottom-article.jsx-2248220992{margin:20px 0;border-top:2px solid #F2F2F2;border-bottom:2px solid #F2F2F2;padding:20px 0 0 0;position:relative;font-size:14px;color:#146195;}.bottom-article.jsx-2248220992 li.jsx-2248220992{display:inline-block;}.prevArt.jsx-2248220992,.nextArt.jsx-2248220992{display:inline-block;width:calc(50% - 60px);vertical-align:top;}.prevArt.jsx-2248220992{float:left;}.nextArt.jsx-2248220992{float:right;}.clearfix.jsx-2248220992{clear:both;}.prevIcon.jsx-2248220992,.nextIcon.jsx-2248220992{position:absolute;top:40%;}.prevIcon.jsx-2248220992{left:0;width:20px;height:20px;-webkit-transform:rotate(90deg);-ms-transform:rotate(90deg);transform:rotate(90deg);background-size:20px;background:url("/static/images/dn-arr.svg") left center no-repeat;}.nextIcon.jsx-2248220992{right:0;width:20px;height:20px;-webkit-transform:rotate(-90deg);-ms-transform:rotate(-90deg);transform:rotate(-90deg);background-size:20px;background:url("/static/images/dn-arr.svg") right center no-repeat;}.art-in.jsx-2248220992 .prev-head.jsx-2248220992{display:inline-block;}.art-in.jsx-2248220992 .prev-head.jsx-2248220992,.art-in.jsx-2248220992 .prev-head.jsx-2248220992 a.jsx-2248220992,.art-in.jsx-2248220992 p.jsx-2248220992{font-size:14px;font-family:"Montserrat",sans-serif;font-weight:normal;-webkit-text-decoration:none;text-decoration:none;}.art-in.jsx-2248220992 .prev-head.jsx-2248220992,.art-in.jsx-2248220992 .prev-head.jsx-2248220992 a.jsx-2248220992{color:#146195;margin-bottom:6px;}.art-in.jsx-2248220992 p.jsx-2248220992{color:#626262;line-height:21px;}.prevArt.jsx-2248220992,.nextArt.jsx-2248220992{padding:0 30px;}@media (max-width:767px){.prevArt.jsx-2248220992,.nextArt.jsx-2248220992,.art-in.jsx-2248220992,.bottom-article.jsx-2248220992{display:block;text-align:center;}.prevArt.jsx-2248220992,.nextArt.jsx-2248220992{padding:20px;width:calc(100% - 40px);}}</style><style id="__jsx-3956975887">.bottom-article .prevIcon img{width:20px;-webkit-transform:rotate(90deg);-ms-transform:rotate(90deg);transform:rotate(90deg);margin-right:20px;}.bottom-article .nextIcon img{width:20px;-webkit-transform:rotate(-90deg);-ms-transform:rotate(-90deg);transform:rotate(-90deg);margin-left:20px;}</style><style id="__jsx-4093395723">.fb-comment-sec.jsx-4093395723{overflow:hidden;background:#fff;}.post-dtail-wrap.jsx-4093395723 .video-page.jsx-4093395723 .fb-comment-sec.jsx-4093395723{padding:10px;}</style><style id="__jsx-1052660526">.next-story{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;border-top:#7ac1f9 solid 7px;margin-bottom:30px;}.next-story span{display:inline-block;padding:0 20px;font:700 10px/22px Arial;-webkit-letter-spacing:0;-moz-letter-spacing:0;-ms-letter-spacing:0;letter-spacing:0;color:#fff;background:#7ac1f9;text-transform:capitalize;border-radius:0px 0px 5px 5px;}</style><style id="__jsx-2394688046">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</style><style id="__jsx-926281164">.fb-comment-sec.jsx-926281164{overflow:hidden;}.consumpion-id.jsx-926281164{overflow:hidden;}@media (max-width:767px){.social.jsx-926281164{padding:0;width:100%;}}.cross.jsx-926281164{position:fixed;padding:15px;background:#eee;color:#000;top:10px;left:10px;z-index:11;cursor:pointer;font-weight:700;border-radius:50%;}.related.jsx-926281164{margin:20px 0;}.related.jsx-926281164 h3.jsx-926281164{text-transform:uppercase;color:#002846;font-size:12px;font-family:"Open Sans",sans-serif;font-weight:bold;margin:0 0 8px;}table.jsx-926281164{border:1px solid #707070;border-radius:5px;}.post_content.jsx-926281164 td.jsx-926281164,.post_content.jsx-926281164 th.jsx-926281164{padding:10px 8px;font-size:15px;font-family:"Open Sans",sans-serif;font-weight:500;color:#000;border-bottom:1px solid #707070;text-align:right;}.post_content.jsx-926281164 th.jsx-926281164:first-child,.post_content.jsx-926281164 td.jsx-926281164:first-child{font-size:17px;font-family:"Open Sans",sans-serif;font-weight:bold;color:#000;text-align:left;}.art-image-wrap.jsx-926281164{position:relative;}.article-list.jsx-926281164 .overlap-img-caption.jsx-926281164{position:absolute;bottom:5px;left:5px;z-index:10;font-family:"Open Sans",sans-serif;color:#fff;font-size:9px;line-height:13px;padding:0;}.red-notice.jsx-926281164{padding:5px;margin-bottom:15px;display:inline-block;color:#fff;background:#ff3b3b;font-family:"Montserrat",sans-serif;font-size:12px;line-height:15px;}.article-list.jsx-926281164 .caption.jsx-926281164{margin-top:-15px;}.article-list.jsx-926281164 .caption.jsx-926281164 p.jsx-926281164{font-family:"Open Sans",sans-serif;font-size:9px;line-height:13px;color:#626262;}.postDetailPage.jsx-926281164{width:100%;-webkit-flex-basis:100%;-ms-flex-preferred-size:100%;flex-basis:100%;background:#fff;margin-bottom:23px;position:relative;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-wrap :wrap;-ms-flex-wrap :wrap;flex-wrap :wrap;z-index:1;}.postDetail.jsx-926281164{position:relative;}.article-list.jsx-926281164{width:calc(100% - 85px);display:inline-block;vertical-align:top;padding:20px 20px 20px 10px;padding-bottom:0;margin:0;font-family:"Open Sans",sans-serif;overflow-x:hidden;}.article-list.jsx-926281164 span.jsx-926281164{font-size:12px;color:#626262;padding:10px 0;font-family:"Open Sans",sans-serif;font-weight:normal;display:inline-block;}.article-list.jsx-926281164 h1.jsx-926281164{margin:0 0 10px 5px;font-size:30px;display:inline-block;line-height:37px;color:#000;font-family:"Montserrat",sans-serif;font-weight:700;position:relative;padding-left:5px;}.article-list.jsx-926281164 h1.jsx-926281164:before{position:absolute;background:#fcb700;left:0;top:6px;width:4px;height:25px;content:"";left:-4px;}.article-list.jsx-926281164 p.jsx-926281164{font-size:18px;line-height:28px;font-family:"Montserrat",sans-serif;font-weight:normal;margin-bottom:30px;}.article-list.jsx-926281164 p.sm-txt.jsx-926281164{color:#626262;font-size:14px;line-height:22px;font-family:"Open Sans",sans-serif;}@media (max-width:767px){.social.jsx-926281164{padding:10px 10px 0;width:auto;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}.article-list.jsx-926281164{width:calc(100% - 20px);padding:10px;}.to-top.jsx-926281164 figure.jsx-926281164>img.jsx-926281164{width:30px;}.post_content.jsx-926281164{font-size:16px;line-height:25px;margin-bottom:30px;}.article-list.jsx-926281164 .caption.jsx-926281164 p.jsx-926281164{font-family:"Open Sans",sans-serif;font-size:9px;line-height:13px;color:#626262;}}@media (max-width:550px){}.header-top-add.jsx-926281164{display:none;}@media (max-width:550px){.header-top-add.jsx-926281164{display:block;}}.center-loading.jsx-926281164{text-align:center;color:#015694;border:1px solid #015694;margin:6px;padding:8px;}</style><style id="__jsx-4207796173">.rightbar-widget{background:#fff;padding:20px 0;margin:0 0 20px;height:210px;width:302px;}.rightbar-widget .slick-list{height:181px;}.rightbar-widget .slick-slider.slick-initialized{height:210px;}.branded-content{height:181px;}.rightbar-widget ul{overflow:hidden;}.rightbar-widget ul .slick-track{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}.rightbar-widget .slick-dots button{font-size:0;height:8px;margin:15px 3px 5px;width:25px;background:#ddd;cursor:pointer;border:none;}.rightbar-widget .slick-dots li{display:inline-block;}.rightbar-widget .slick-dots{text-align:right;}.rightbar-widget .slick-dots li.slick-active button{background:#002846;}</style><style id="__jsx-23035238">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</style><style id="__jsx-2176718598">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</style><style id="__jsx-1638053223">.ant-tabs-nav-list{display:block;}.ant-tabs-tab-active #rc-tabs-1-tab-1,.ant-tabs-tab-active #rc-tabs-1-tab-2{color:#002f6c;font-weight:bold;font-size:14px;text-align:center;border-bottom:3px solid #002f6c;}.ant-tabs-tab-btn{font-size:12px;font-family:'Open Sans',sans-serif;font-weight:600;color:#626262;text-align:center;padding:0 28.5px;border-bottom:3px solid transparant;padding-bottom:10px;}.ant-tabs-tab-btn#rc-tabs-0-tab-1,.ant-tabs-tab-btn#rc-tabs-0-tab-2,.ant-tabs-tab-btn#rc-tabs-2-tab-1,.ant-tabs-tab-btn#rc-tabs-2-tab-1,.ant-tabs-tab-btn#rc-tabs-2-tab-2{font-size:12px;font-family:'Open Sans',sans-serif;text-transform:uppercase;padding:6px 17px;border-radius:25px;border:1px solid #707070;font-weight:bold;margin-right:5px;background:#fff;opacity:0.6;}.ant-tabs-tab-active #rc-tabs-0-tab-1,.ant-tabs-tab-active #rc-tabs-0-tab-2,.ant-tabs-tab-active #rc-tabs-2-tab-1,.ant-tabs-tab-active #rc-tabs-2-tab-2{background:#005594;border-color:#005594;color:#fff;opacity:1;}.ant-tabs-tab-active #rc-tabs-1-tab-1,.ant-tabs-tab-active #rc-tabs-1-tab-2,.ant-tabs-tab-active #rc-tabs-0-tab-1,.ant-tabs-tab-active #rc-tabs-0-tab-2,.ant-tabs-tab-active #rc-tabs-2-tab-1,.ant-tabs-tab-active #rc-tabs-2-tab-2,.ant-tabs-tab-btn{display:inline-block;}.ant-tabs-tab-active #rc-tabs-1-tab-1:focus,.ant-tabs-tab-active #rc-tabs-1-tab-2:focus,.ant-tabs-tab-active #rc-tabs-0-tab-1:focus,.ant-tabs-tab-active #rc-tabs-0-tab-2:focus,.ant-tabs-tab-active #rc-tabs-2-tab-1:focus,.ant-tabs-tab-active #rc-tabs-2-tab-2:focus,.ant-tabs-tab-btn,.ant-tabs-content.ant-tabs-content-top:focus,.ant-tabs-content-holder:focus,.ant-tabs-tabpane.ant-tabs-tabpane-active{outline:none;}.ant-tabs-tab{display:inline-block;cursor:pointer;}.ant-tabs-nav-wrap .ant-tabs-nav-list{position:relative;}.ant-tabs-nav-wrap .ant-tabs-nav-list:after{position:absolute;content:'';left:0;bottom:0;height:1px;background:rgba(128,128,128,0.3);width:100%;}.ant-tabs-content-holder .ant-tabs-nav-list{background:none;border:0;padding-bottom:0;}.ant-tabs-content-holder .ant-tabs-nav-list:after{display:none;}.ant-tabs-nav-operations.ant-tabs-nav-operations-hidden{height:0;display:none;}.ant-tabs-nav{margin-bottom:15px;}@media (max-width:1199px){.market-movers h2{font-size:15px;}#rc-tabs-1-tab-1,#rc-tabs-1-tab-2,.ant-tabs-tab-btn#rc-tabs-0-tab-1,.ant-tabs-tab-btn#rc-tabs-0-tab-2,.ant-tabs-tab-btn#rc-tabs-2-tab-1,.ant-tabs-tab-btn#rc-tabs-2-tab-1,.ant-tabs-tab-btn#rc-tabs-2-tab-2{padding:6px 15px;}}@media (max-width:768px){.css-tabs .tabs-container input#tab1:checked+label{width:45%;}}</style><style id="__jsx-3525264425">.cur-tab.jsx-3525264425{width:100%;overflow:auto;}.cur-tab.jsx-3525264425 table.jsx-3525264425{width:100%;}.view-more-wrap.jsx-3525264425{text-align:right;}.positive.jsx-3525264425{color:#017c0a;}.positive.jsx-3525264425:before{content:'+';}.negative.jsx-3525264425{color:#FF3B3B;}.view-more-wrap.jsx-3525264425 a.jsx-3525264425{font-size:12px;color:#005594;font-weight:600;display:inline-block;text-transform:capitalize;z-index:9;position:relative;-webkit-text-decoration:none;text-decoration:none;background:url('/static/images/ar-blu.svg') right 21px no-repeat;background-size:5px;padding:20px 10px 5px 0;}.currency.jsx-3525264425 h2.jsx-3525264425{font-size:16px;text-transform:uppercase;font-family:"Montserrat",sans-serif;font-weight:bold;color:#002846;position:relative;padding-left:13px;margin-bottom:15px;}.currency.jsx-3525264425 h2.jsx-3525264425:before{position:absolute;background:#fcb700;left:0;top:-5px;width:4px;height:25px;content:"";}.currency.jsx-3525264425{font-family:"Open Sans",sans-serif;height:244px;}@media (max-width:550px){.currency.jsx-3525264425{padding-bottom:20px;}}th.jsx-3525264425,td.jsx-3525264425{font-size:11px;font-weight:600;text-align:right;}th.jsx-3525264425{color:#626262;padding:10px 0;border-bottom:2px solid #000;text-align:right;}td.jsx-3525264425{border-bottom:1px solid rgba(128,128,128,0.3);padding:10px 0;text-align:right;}td.jsx-3525264425:first-child,th.jsx-3525264425:first-child{text-align:left;}td.jsx-3525264425 a.jsx-3525264425{color:#000000;-webkit-text-decoration:none;text-decoration:none;}</style><style id="__jsx-2959903682">.shows-comp{width:302px;height:272px;}.mostread-comp{width:302px;height:397px;}.elect-map{width:302px;height:505px;}.right-livetv{width:302px;height:240px;overflow:hidden;}.rh{height:210px;}.rightbar{width:24%;-webkit-flex-basis:24%;-ms-flex-preferred-size:24%;flex-basis:24%;}h2{font-size:20px;}.fixedDiv{padding:20px;background:#fff;height:655px;width:302px;box-sizing:border-box;}.sticyHeader{position:-webkit-sticky;position:sticky;top:0;}@media (max-width:1199px){.rightbar{width:25%;-webkit-flex-basis:25%;-ms-flex-preferred-size:25%;flex-basis:25%;}}@media (max-width:991px){.fixedDiv{padding:20px 10px;}}@media (max-width:767px){.rightbar{width:100%;margin:20px auto;-webkit-flex-basis:100%;-ms-flex-preferred-size:100%;flex-basis:100%;display:none;}.sticyHeader .advertisement{display:none;}.top-ads{display:none;}}</style><style id="__jsx-211453083">.oop-ads{display:none;}.right-ad-amp{height:300px;margin:0 auto;}@media (max-width:767px){.sticyHeader .advertisement{display:none;}}</style><style id="__jsx-2663140770">.leftbar.jsx-2663140770{-webkit-order:1;-ms-flex-order:1;order:1;width:24%;-webkit-flex-basis:24%;-ms-flex-preferred-size:24%;flex-basis:24%;}.centerBar.jsx-2663140770{width:49%;-webkit-flex-basis:49%;-ms-flex-preferred-size:49%;flex-basis:49%;-webkit-order:2;-ms-flex-order:2;order:2;}.rightbar.jsx-2663140770{width:24%;-webkit-flex-basis:24%;-ms-flex-preferred-size:24%;flex-basis:24%;-webkit-order:3;-ms-flex-order:3;order:3;}@media (max-width.jsx-2663140770:1300px) .centerBar{width:48.5%;-webkit-flex-basis:48.5%;-ms-flex-preferred-size:48.5%;flex-basis:48.5%;}@media (max-width:1199px){.centerBar.jsx-2663140770{width:45.5%;-webkit-flex-basis:45.5%;-ms-flex-preferred-size:45.5%;flex-basis:45.5%;}}@media (max-width:991px){.centerBar.jsx-2663140770{-webkit-flex-basis:45%;-ms-flex-preferred-size:45%;flex-basis:45%;width:45.5%;}}@media (max-width:767px){.centerBar.jsx-2663140770{-webkit-flex-basis:100%;-ms-flex-preferred-size:100%;flex-basis:100%;width:100%;margin:0 auto;}.allWrap.jsx-2663140770 .wrapper.jsx-2663140770{display:block;}.rightbar.jsx-2663140770{-webkit-flex-basis:100%;-ms-flex-preferred-size:100%;flex-basis:100%;}.article-list.jsx-2663140770 h2.jsx-2663140770:before{height:15px;top:4px;}.article-list.jsx-2663140770 a.jsx-2663140770 h2.jsx-2663140770{font-size:22px;line-height:26px;}.article-list.jsx-2663140770 p.jsx-2663140770{font-size:16px;line-height:25px;}}.is-next-page.centerBar.jsx-2663140770,.is-next-page.wrapper.jsx-2663140770{-webkit-flex-basis:100%;-ms-flex-preferred-size:100%;flex-basis:100%;}@media (max-width:2200px){.is-next-page.centerBar.jsx-2663140770{-webkit-flex-basis:100%;-ms-flex-preferred-size:100%;flex-basis:100%;}}@media (max-width:1300px){.is-next-page.centerBar.jsx-2663140770{-webkit-flex-basis:100%;-ms-flex-preferred-size:100%;flex-basis:100%;}}</style><style id="__jsx-990970056">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</style><style id="__jsx-829978020">.allWrap.jsx-177660888 .homeComponent.jsx-177660888{overflow:hidden;}.allWrap.jsx-177660888 .wrapper.jsx-177660888{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;}@media (max-width:1300px){.centerBar.jsx-177660888{width:48.5%;-webkit-flex-basis:48.5%;-ms-flex-preferred-size:48.5%;flex-basis:48.5%;}}@media (max-width:1199px){.centerBar.jsx-177660888{width:45.5%;-webkit-flex-basis:45.5%;-ms-flex-preferred-size:45.5%;flex-basis:45.5%;}}@media (max-width:991px){.centerBar.jsx-177660888{-webkit-flex-basis:45%;-ms-flex-preferred-size:45%;flex-basis:45%;width:45.5%;}}@media (max-width:767px){.header-sk.jsx-177660888{padding:8px 0;background:#146195;position:relative;box-sizing:border-box;height:219px;}.centerBar.jsx-177660888{-webkit-flex-basis:100%;-ms-flex-preferred-size:100%;flex-basis:100%;width:100%;margin:0 auto;}.allWrap.jsx-177660888 .wrapper.jsx-177660888{display:block;}.rightbar.jsx-177660888{-webkit-flex-basis:100%;-ms-flex-preferred-size:100%;flex-basis:100%;}.article-list.jsx-177660888 h2.jsx-177660888:before{height:15px;top:4px;}.article-list.jsx-177660888 a.jsx-177660888 h2.jsx-177660888{font-size:22px;line-height:26px;}.article-list.jsx-177660888 p.jsx-177660888{font-size:16px;line-height:25px;}}.is-next-page.centerBar.jsx-177660888,.is-next-page.wrapper.jsx-177660888{-webkit-flex-basis:100%;-ms-flex-preferred-size:100%;flex-basis:100%;}@media (max-width:2200px){.is-next-page.centerBar.jsx-177660888{-webkit-flex-basis:100%;-ms-flex-preferred-size:100%;flex-basis:100%;}}@media (max-width:1300px){.is-next-page.centerBar.jsx-177660888{-webkit-flex-basis:100%;-ms-flex-preferred-size:100%;flex-basis:100%;}}</style><style id="__jsx-2025273108">.img-wrap{position:relative;}.img-text{position:absolute;top:33px;left:40px;font:700 48px/55px "Montserrat",sans-serif;-webkit-letter-spacing:0px;-moz-letter-spacing:0px;-ms-letter-spacing:0px;letter-spacing:0px;color:#FFFFFF;}.banner-section{padding:0 10px;margin:0 0 20px;}.banner-section img{width:100%;}.d-hide{display:none;}.d-show{display:block;}@media screen and (max-width:768px){.banner-section{padding:0;}.d-hide{display:block;}.d-show{display:none;}}@media screen and (max-width:768px){.art-bot-sec{-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;}.common-social{margin-top:10px;margin-left:-10px;}}</style></head><body><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MXLS56F" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="body-wrap"><div id="__next"><div class="jsx-177660888 container non-amp-container overlayshow"><div class="jsx-308155951 top-ad"></div><div class="jsx-308155951 head-parent-wrap"><header id="header" next-page-hide="" class="jsx-308155951"><div class="jsx-1520341805 header-top-sk"></div><div class="jsx-2554994476 header-bottom-sk"></div></header></div><div id="tracker" class="jsx-177660888 market-tracker wrapper"><div class="jsx-3807994813 iframe-placeholder"><div class="jsx-3807994813 custom-carousel"><button id="active-tab" aria-label="Indian" class="jsx-3807994813 block-tabs">Indian</button><button aria-label="Global" class="jsx-3807994813 block-tabs">Global</button><button aria-label="Commodities" class="jsx-3807994813 block-tabs">Commodities</button><button aria-label="Currencies" class="jsx-3807994813 block-tabs">Currencies</button></div><div class="jsx-3807994813 tab-sub-data"><div class="jsx-1454630681 mrk-sid"><div class="jsx-1454630681 block-items"><div class="jsx-1454630681 block-one"><p class="jsx-1454630681"></p><p class="jsx-1454630681"></p><p class="jsx-1454630681"></p></div><div class="jsx-1454630681 block-two"><p class="jsx-1454630681">0</p><p class="jsx-1454630681">0</p><p class="jsx-1454630681">0</p></div><div class="jsx-1454630681 block-three"><p class="jsx-1454630681">0</p><p class="jsx-1454630681">0</p><p class="jsx-1454630681">0</p></div><div class="jsx-1454630681 block-four"><p class="jsx-1454630681">0</p><p class="jsx-1454630681">0</p><p class="jsx-1454630681">0</p></div><div class="jsx-1454630681"><p class="jsx-1454630681"><a href="https://www.cnbctv18.com" class="jsx-1454630681"></a></p></div></div></div><button disabled="" aria-label="Left Arrow" class="jsx-3807994813 left-arw"><span class="jsx-3807994813 left-arr-icon"></span></button><button aria-label="Right Arrow" class="jsx-3807994813 right-arw"><span class="jsx-3807994813 right-arr-icon"></span></button></div><div class="jsx-3807994813 dropdown-element"><div class="jsx-3807994813 dropdown-wrap"><select name="company" class="jsx-3807994813 select-dropdown"><option selected="" value="nifty" class="jsx-3807994813">Nifty </option><option value="sensex" class="jsx-3807994813">Sensex</option><option value="mcx" class="jsx-3807994813">MCX</option></select></div><div class="jsx-3807994813 dropdown-data"></div></div></div></div><div class="jsx-177660888 allWrap Article____page_layout"><div class="jsx-177660888 wrapper"><div next-page-hide="" class="jsx-2663140770 leftbar"><div class="jsx-2565158748 left-wrap"><h3 class="jsx-2565158748"><a href="/" title="Home" class="jsx-2565158748">Home</a></h3><div class="jsx-2565158748 wht-bk"><div data-value="latestnews" class="jsx-2565158748 accordian-item"><div data-intro="All the latest news in one section" class="jsx-2565158748 tab a-link"><h5 class="jsx-2565158748"><a href="/latest-news/" title="Latest News" class="jsx-2565158748 left-navigation latest-news">Latest News</a></h5></div></div><div data-value="" class="jsx-2565158748 accordian-item"><div data-intro="" class="jsx-2565158748 tab a-link"><h5 class="jsx-2565158748"><a href="/live-tv/" title="Live TV" class="jsx-2565158748 left-navigation live-tv">Live TV</a></h5></div></div><div data-value="section" class="jsx-2565158748 accordian-item"><div data-intro="Catch the latest on" class="jsx-2565158748 tab a-link"><h4 class="jsx-2565158748 left-navigation sections">Sections</h4><span class="jsx-2565158748 lessIconLeftBar arrowCommon"></span><div class="jsx-2565158748 sub-items active"><ul class="jsx-2565158748"><li class="jsx-2565158748"><a href="/market/" title="Market" class="jsx-2565158748 left-navigation market"><h5 class="jsx-2565158748"><div class="jsx-2565158748 left-navigation market">Market</div></h5></a></li><li class="jsx-2565158748"><a href="/market/stocks/" title="Stocks" class="jsx-2565158748 left-navigation stocks"><h5 class="jsx-2565158748"><div class="jsx-2565158748 left-navigation stocks">Stocks</div></h5></a></li><li class="jsx-2565158748"><a href="/personal-finance" title="Money" class="jsx-2565158748 left-navigation money"><h5 class="jsx-2565158748"><div class="jsx-2565158748 left-navigation money">Money</div></h5></a></li><li class="jsx-2565158748"><a href="/business/companies" title="Companies" class="jsx-2565158748 left-navigation companies"><h5 class="jsx-2565158748"><div class="jsx-2565158748 left-navigation companies">Companies</div></h5></a></li><li class="jsx-2565158748"><a href="/economy/" title="Economy" class="jsx-2565158748 left-navigation economy"><h5 class="jsx-2565158748"><div class="jsx-2565158748 left-navigation economy">Economy</div></h5></a></li><li class="jsx-2565158748"><a href="/cryptocurrency/" title="Cryptocurrency" class="jsx-2565158748 left-navigation cryptocurrency"><h5 class="jsx-2565158748"><div class="jsx-2565158748 left-navigation cryptocurrency">Cryptocurrency</div></h5></a></li></ul></div></div></div><div data-value="" class="jsx-2565158748 accordian-item"><div data-intro="" class="jsx-2565158748 tab a-link"><h4 class="jsx-2565158748 left-navigation trending-topics">Trending topics</h4><span class="jsx-2565158748 moreIconLeftBar arrowCommon"></span><div class="jsx-2565158748 sub-items "><ul class="jsx-2565158748"><li class="jsx-2565158748"><a href="https://www.cnbctv18.com/economy/dont-ask-for-tax-exemptions-it-is-embarrassing-revenue-secy-tarun-bajaj-12652652.htm" title="#TarunBajaj" class="jsx-2565158748 left-navigation #tarunbajaj"><h5 class="jsx-2565158748"><div class="jsx-2565158748 left-navigation #tarunbajaj">#TarunBajaj</div></h5></a></li><li class="jsx-2565158748"><a href="https://www.cnbctv18.com/world/russia-ukraine-war-live-blog-un-to-hold-emergency-meet-ukraine-agrees-on-talks-with-russia-even-as-putin-orders-nuke-alert-12648822.htm" title="#RussiaUkraineWarLIVE" class="jsx-2565158748 left-navigation #russiaukrainewarlive"><h5 class="jsx-2565158748"><div class="jsx-2565158748 left-navigation #russiaukrainewarlive">#RussiaUkraineWarLIVE</div></h5></a></li><li class="jsx-2565158748"><a href="https://www.cnbctv18.com/assembly-elections/" title="#AssemblyELections" class="jsx-2565158748 left-navigation #assemblyelections"><h5 class="jsx-2565158748"><div class="jsx-2565158748 left-navigation #assemblyelections">#AssemblyELections</div></h5></a></li><li class="jsx-2565158748"><a href="https://www.cnbctv18.com/economy/indias-gdp-growth-comes-at-54-in-q3-12654232.htm" title="#IndiaGDP" class="jsx-2565158748 left-navigation #indiagdp"><h5 class="jsx-2565158748"><div class="jsx-2565158748 left-navigation #indiagdp">#IndiaGDP</div></h5></a></li><li class="jsx-2565158748"><a href="https://www.cnbctv18.com/market/ratan-tata-backed-bluestone-jewellery-to-raise-over-rs-1500-crore-via-ipo-12654162.htm" title="#BlueStoneJewelleryIPO" class="jsx-2565158748 left-navigation #bluestonejewelleryipo"><h5 class="jsx-2565158748"><div class="jsx-2565158748 left-navigation #bluestonejewelleryipo">#BlueStoneJewelleryIPO</div></h5></a></li><li class="jsx-2565158748"><a href="https://www.cnbctv18.com/economy/centres-fiscal-deficit-touches-589-of-full-year-target-at-end-jan-12655732.htm" title="#FiscalDeficit" class="jsx-2565158748 left-navigation #fiscaldeficit"><h5 class="jsx-2565158748"><div class="jsx-2565158748 left-navigation #fiscaldeficit">#FiscalDeficit</div></h5></a></li><li class="jsx-2565158748"><a href="https://www.cnbctv18.com/business/companies/storyboard18--an-epic-family-feud-is-brewing-in-mondelez-12454592.htm" title="#Storyboard18" class="jsx-2565158748 left-navigation #storyboard18"><h5 class="jsx-2565158748"><div class="jsx-2565158748 left-navigation #storyboard18">#Storyboard18</div></h5></a></li><li class="jsx-2565158748"><a href="https://www.cnbctv18.com/ms/industry-knowledge-exchange-conclave/" title="#IKeXConclave" class="jsx-2565158748 left-navigation #ikexconclave"><h5 class="jsx-2565158748"><div class="jsx-2565158748 left-navigation #ikexconclave">#IKeXConclave</div></h5></a></li><li class="jsx-2565158748"><a href="https://www.cnbctv18.com/tags/the-medicine-box.htm" title="#TheMedicineBoxPodcast" class="jsx-2565158748 left-navigation #themedicineboxpodcast"><h5 class="jsx-2565158748"><div class="jsx-2565158748 left-navigation #themedicineboxpodcast">#TheMedicineBoxPodcast</div></h5></a></li><li class="jsx-2565158748"><a href="https://www.cnbctv18.com/ms/customer-first/" title="#HaptikCustomerFirst" class="jsx-2565158748 left-navigation #haptikcustomerfirst"><h5 class="jsx-2565158748"><div class="jsx-2565158748 left-navigation #haptikcustomerfirst">#HaptikCustomerFirst</div></h5></a></li></ul></div></div></div><div data-value="multimedia" class="jsx-2565158748 accordian-item"><div data-intro="View top videos, photo galleries and listen to podcasts" class="jsx-2565158748 tab a-link"><h4 class="jsx-2565158748 left-navigation multimedia">Multimedia</h4><span class="jsx-2565158748 moreIconLeftBar arrowCommon"></span><div class="jsx-2565158748 sub-items "><ul class="jsx-2565158748"><li class="jsx-2565158748"><a href="/videos/" title="Videos" class="jsx-2565158748 left-navigation videos"><h5 class="jsx-2565158748"><div class="jsx-2565158748 left-navigation videos">Videos</div></h5></a></li><li class="jsx-2565158748"><a href="/photos/" title="Photos" class="jsx-2565158748 left-navigation photos"><h5 class="jsx-2565158748"><div class="jsx-2565158748 left-navigation photos">Photos</div></h5></a></li><li class="jsx-2565158748"><a href="/podcast/" title="Podcasts" class="jsx-2565158748 left-navigation podcasts"><h5 class="jsx-2565158748"><div class="jsx-2565158748 left-navigation podcasts">Podcasts</div></h5></a></li></ul></div></div></div><div data-value="" class="jsx-2565158748 accordian-item"><div data-intro="" class="jsx-2565158748 tab a-link"><h5 class="jsx-2565158748"><a href="/storyboard18/" title="Storyboard" class="jsx-2565158748 left-navigation storyboard"><img src="https://images.cnbctv18.com/wp-content/uploads/2021/10/stb-18.png" alt="Storyboard" title="Storyboard" class="jsx-2565158748"/></a></h5></div></div></div></div></div><div class="jsx-2663140770 centerBar otherComponent"><div id="top" class="jsx-926281164 jsx-2394688046 post-dtail-wrap"><script type="application/ld+json" class="jsx-926281164 jsx-2394688046">{"@context":"http://schema.org/","@type":"WebPage","name":"Russia-Ukraine war: Kremlin, Kyiv clash in rare UN General Assembly emergency session on escalating crisis","speakable":{"@type":"SpeakableSpecification","cssSelector":["The 193-member UN General Assembly convened the rare and unprecedented emergency special session on Russia's military operation in eastern Ukraine after the 15-nation Security Council voted on a resolution to refer the crisis to the most representative body of the world organisation"]},"url":"https://www.cnbctv18.com/world/russia-ukraine-war-kremlin-kyiv-clash-in-rare-un-general-assembly-emergency-session-on-escalating-crisis-12657452.htm"}</script><script type="application/ld+json" class="jsx-926281164 jsx-2394688046">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"Thing","@id":"https://www.cnbctv18.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"Thing","@id":"https://www.cnbctv18.com/world/","name":"world"}}]}</script><script type="application/ld+json" class="jsx-926281164 jsx-2394688046">{}</script><script type="application/ld+json" class="jsx-926281164 jsx-2394688046">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.cnbctv18.com/world/russia-ukraine-war-kremlin-kyiv-clash-in-rare-un-general-assembly-emergency-session-on-escalating-crisis-12657452.htm"},"headline":"Russia-Ukraine war: Kremlin, Kyiv clash in rare UN General Assembly emergency session on escalating crisis","description":"The 193-member UN General Assembly convened the rare and unprecedented emergency special session on Russia's military operation in eastern Ukraine after the 15-nation Security Council voted on a resolution to refer the crisis to the most representative body of the world organisation","articleBody":"Russia and Ukraine on Monday clashed in the UN General Assembly, which convened a rare emergency special session on the escalating crisis, with Kyiv calling on the UN body to demand that Moscow stop its offensive against it and Moscow asserting that it did not begin the hostilities but is seeking to end the war. The 193-member UN General Assembly convened the rare and unprecedented emergency special session on Russia's military operation in eastern Ukraine after the 15-nation Security Council voted on a resolution to refer the crisis to the most representative body of the world organisation.President of the 76th session of the General Assembly Abdulla Shahid presided over the meeting, only the 11th such emergency session of the General Assembly since 1950. With the adoption of the UNSC resolution on Sunday, it was for the first time in 40 years that the Council decided to call for an emergency special session in the General Assembly. Ukraine's Ambassador to the UN Sergiy Kyslytsya began his impassioned statement to the General Assembly by reading out in Russian, messages exchanged between a Russian soldier and his mother moments the soldier was killed.Catch LIVE Updates on the Ukraine-Russia war here\"We have been prompted to call for an emergency special session as the level of threat to the global security has been equated to that of the Second World War or even higher following Putin's order to put an alert Russian nuclear forces. What Madness, he said. He said the General Assembly should be vocal\" in demanding that Russia stop its offensive against Ukraine, in recognising Russian actions as an act of aggression against a sovereign and independent state and in demanding from Russia to immediately, completely and unconditionally withdraw its forces from the territory of Ukraine within its internationally recognised borders.Kyslytsya said the General Assembly should demand that Russia also reverse the decision relating to the status of the Donetsk and Luhansk regions of Ukraine. The General Assembly should also be clear with regard to the treacherous role of Belarus and its involvement in aggression of the Russian Federation against Ukraine, he said. If Ukraine does not survive, the United Nations will not survive. Have no illusions. If Ukraine does not survive, we cannot be surprised if democracy fails next. Now we can save Ukraine, save the United Nations, save democracy and defend the values we believe in and that Ukrainians are fighting for and paying with their lives, Kyslytsya said.He added that President Vladimir Putin has done everything to delegitimise the Russian presence in the United Nations. Russian Ambassador to the UN Vassily Nebenzia, speaking after the Ukrainian envoy, said that the root for the current crisis lies in the actions of Ukraine itself.Also read: Ukrainian sailor tries to sink Russian boss' yacht, then leaves to fight for countryFor many years, it sabotaged and flouted its direct obligations under the Minsk package of measure, Nebenzia said. I wish to state that the Russian Federation did not begin these hostilities. The hostilities were unleashed by Ukraine against its own residents, the residents of Donbass and all of those who are dissenters. Russia is seeking to end this war, he said.For us, Ukraine joining NATO is a red line first and foremost from the military strategic level. The deployment of NATO infrastructure in that country would compel us to adopt measures in response and this has placed us at the verge of conflict. While a UNSC resolution condemning Russian invasion of Ukraine would have been legally binding and General Assembly resolutions are not, vote in the 193-member UN body is symbolic of world opinion on the crisis.","datePublished":"2022-02-28T23:34:03+05:30","dateModified":"2022-02-28T23:35:01+05:30","articleSection":"world","publisher":{"@type":"NewsMediaOrganization","name":"CNBCTV18","logo":{"@type":"ImageObject","url":"https://www.cnbctv18.com/static/images/Cnbc-Logo-amp.png?impolicy=website&width=600&height=60","height":60,"width":600}},"author":{"@type":"Thing","name":"PTI","sameAs":"","url":null},"image":{"@type":"ImageObject","url":"https://images.cnbctv18.com/wp-content/uploads/2022/02/Ukraine-1019x573.jpg?impolicy=website&width=500&height=300","height":300,"width":500}}</script><script type="application/ld+json" class="jsx-926281164 jsx-2394688046">{"@context":"https://schema.org","@type":"SiteNavigationElement","name":["Home","Live TV","Latest News","Cryptocurrency","Companies","Economy","Market","Stocks","Money","Finance","Healthcare","Aviation","Retail","Infrastructure","India","Technology","Auto","World","Unwind","Videos","Photos","Podcasts","Shows","Anchors","Storyboard18"],"url":["https://www.cnbctv18.com/","https://www.cnbctv18.com/","https://www.cnbctv18.com/live-tv/","https://www.cnbctv18.com/latest-news/","https://www.cnbctv18.com/cryptocurrency/","https://www.cnbctv18.com/business/","https://www.cnbctv18.com/economy/","https://www.cnbctv18.com/market/","https://www.cnbctv18.com/market/stocks/","https://www.cnbctv18.com/personal-finance/","https://www.cnbctv18.com/finance/","https://www.cnbctv18.com/healthcare/","https://www.cnbctv18.com/aviation/","https://www.cnbctv18.com/retail/","https://www.cnbctv18.com/infrastructure/","https://www.cnbctv18.com/india/","https://www.cnbctv18.com/technology/","https://www.cnbctv18.com/auto/","https://www.cnbctv18.com/world/","https://www.cnbctv18.com/buzz/","https://www.cnbctv18.com/videos/","https://www.cnbctv18.com/photos/","https://www.cnbctv18.com/podcast/","https://www.cnbctv18.com/shows/","https://www.cnbctv18.com/anchor-hub/","https://www.cnbctv18.com/storyboard18/"]}</script><script type="application/ld+json" class="jsx-926281164 jsx-2394688046">{"@context":"http://schema.org/","@type":"ItemList","url":"https://www.cnbctv18.com/world/russia-ukraine-war-kremlin-kyiv-clash-in-rare-un-general-assembly-emergency-session-on-escalating-crisis-12657452.htm//","numberOfItems":5,"itemListOrder":"https://schema.org/ItemListOrderAscending","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.cnbctv18.com/world/russia-ukraine-war-kremlin-kyiv-clash-in-rare-un-general-assembly-emergency-session-on-escalating-crisis-12657452.htm//"},"itemListElement":[{"@type":"ListItem","url":"https://www.cnbctv18.com/world/shell-plc-to-exit-joint-ventures-with-russian-gas-giant-gazprom-12657852.htm","position":1,"name":"Shell Plc to exit joint ventures with Russian gas giant Gazprom"},{"@type":"ListItem","url":"https://www.cnbctv18.com/world/ukrainian-sailor-tries-to-sink-russian-boss-yacht-then-leaves-to-fight-for-country-12657062.htm","position":2,"name":"Ukrainian sailor tries to sink Russian boss' yacht, then leaves to fight for country"},{"@type":"ListItem","url":"https://www.cnbctv18.com/business/news-wrap-feb-28-indias-q3-gdp-comes-at-54-madhabi-puri-buch-becomes-first-woman-to-head-sebi-dgca-extends-suspension-of-scheduled-international-passenger-flights-12654992.htm","position":3,"name":"News wrap Feb 28: India’s Q3 GDP comes at 5.4%; Madhabi Puri Buch becomes first woman to head Sebi; DGCA extends suspension of scheduled international passenger flights"},{"@type":"ListItem","url":"https://www.cnbctv18.com/healthcare/covid-19-pandemic-originated-in-animals-in-wuhan-market-studies-find-12654532.htm","position":4,"name":"COVID-19 pandemic originated in animals in Wuhan market, studies find"},{"@type":"ListItem","url":"https://www.cnbctv18.com/world/british-pm-boris-johnson-offers-uk-visas-to-ukrainian-relatives-12654522.htm","position":5,"name":"British PM Boris Johnson offers UK visas to Ukrainian relatives"}]}</script><div id="postDetail" class="jsx-926281164 jsx-2394688046 
           
           
          
          postDetailPage
          "><div class="active-article top"><ul class="jsx-2070726200 social"><li class="jsx-2070726200"><a href="/" target="_blank" title="Home" class="jsx-2070726200"><svg version="1.1" width="18" height="18" x="0px" y="0px" fill="#fff" viewBox="0 0 426.667 426.667" style="enable-background:new 0 0 426.667 426.667" class="jsx-2070726200"><polygon points="213.333,32 0,224 64,224 64,394.667 170.667,394.667 170.667,266.667 256,266.667 256,394.667 362.667,394.667
362.667,224 426.667,224" class="jsx-2070726200"></polygon></svg></a></li><li class="jsx-2070726200"><a href="https://api.whatsapp.com/send?text=Russia-Ukraine war: Kremlin, Kyiv clash in rare UN General Assembly emergency session on escalating crisis-https://www.cnbctv18.com/world/russia-ukraine-war-kremlin-kyiv-clash-in-rare-un-general-assembly-emergency-session-on-escalating-crisis-12657452.htm" rel="noreferrer" target="_blank" title="Whatsapp" class="jsx-2070726200"><svg version="1.1" width="18" height="18" x="0px" y="0px" viewBox="0 0 512.303 512.303" style="enable-background:new 0 0 512.303 512.303" class="jsx-2070726200"><path style="fill:#fff" d="M256.014,0.134C114.629,0.164,0.038,114.804,0.068,256.189c0.01,48.957,14.059,96.884,40.479,138.1
L0.718,497.628c-2.121,5.496,0.615,11.671,6.111,13.792c1.229,0.474,2.534,0.717,3.851,0.715c1.222,0.006,2.435-0.203,3.584-0.619
l106.667-38.08c120.012,74.745,277.894,38.048,352.638-81.965s38.048-277.894-81.965-352.638
C350.922,13.495,303.943,0.087,256.014,0.134z" class="jsx-2070726200"></path><path style="fill:#4CAF50" d="M378.062,299.889c0,0-26.133-12.8-42.496-21.333c-18.517-9.536-40.277,8.32-50.517,18.475
c-15.937-6.122-30.493-15.362-42.816-27.179c-11.819-12.321-21.059-26.877-27.179-42.816c10.155-10.261,27.968-32,18.475-50.517
c-8.427-16.384-21.333-42.496-21.333-42.517c-1.811-3.594-5.49-5.863-9.515-5.867h-21.333c-31.068,5.366-53.657,32.474-53.333,64
c0,33.493,40.085,97.835,67.115,124.885s91.371,67.115,124.885,67.115c31.526,0.324,58.634-22.266,64-53.333v-21.333
C384.018,305.401,381.71,301.686,378.062,299.889z" class="jsx-2070726200"></path></svg></a></li><li class="jsx-2070726200"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.cnbctv18.com/world/russia-ukraine-war-kremlin-kyiv-clash-in-rare-un-general-assembly-emergency-session-on-escalating-crisis-12657452.htm" rel="noreferrer" target="_blank" title="Facebook" class="jsx-2070726200"><svg enable-background="new 0 0 24 24" height="18" viewBox="0 0 24 24" width="18" fill="#fff" class="jsx-2070726200"><path d="m15.997 3.985h2.191v-3.816c-.378-.052-1.678-.169-3.192-.169-3.159 0-5.323 1.987-5.323 5.639v3.361h-3.486v4.266h3.486v10.734h4.274v-10.733h3.345l.531-4.266h-3.877v-2.939c.001-1.233.333-2.077 2.051-2.077z" class="jsx-2070726200"></path></svg></a></li><li class="jsx-2070726200"><a href="https://twitter.com/share?text=Russia-Ukraine war: Kremlin, Kyiv clash in rare UN General Assembly emergency session on escalating crisis&amp;url=https://www.cnbctv18.com/world/russia-ukraine-war-kremlin-kyiv-clash-in-rare-un-general-assembly-emergency-session-on-escalating-crisis-12657452.htm" rel="noreferrer" target="_blank" title="Twitter" class="jsx-2070726200"><svg version="1.1" x="0px" y="0px" width="18" height="18" viewBox="0 0 512 512" style="enable-background:new 0 0 512 512" class="jsx-2070726200"><path style="fill:#fff" d="M512,97.248c-19.04,8.352-39.328,13.888-60.48,16.576c21.76-12.992,38.368-33.408,46.176-58.016
c-20.288,12.096-42.688,20.64-66.56,25.408C411.872,60.704,384.416,48,354.464,48c-58.112,0-104.896,47.168-104.896,104.992
c0,8.32,0.704,16.32,2.432,23.936c-87.264-4.256-164.48-46.08-216.352-109.792c-9.056,15.712-14.368,33.696-14.368,53.056
c0,36.352,18.72,68.576,46.624,87.232c-16.864-0.32-33.408-5.216-47.424-12.928c0,0.32,0,0.736,0,1.152
c0,51.008,36.384,93.376,84.096,103.136c-8.544,2.336-17.856,3.456-27.52,3.456c-6.72,0-13.504-0.384-19.872-1.792
c13.6,41.568,52.192,72.128,98.08,73.12c-35.712,27.936-81.056,44.768-130.144,44.768c-8.608,0-16.864-0.384-25.12-1.44
C46.496,446.88,101.6,464,161.024,464c193.152,0,298.752-160,298.752-298.688c0-4.64-0.16-9.12-0.384-13.568
C480.224,136.96,497.728,118.496,512,97.248z" class="jsx-2070726200"></path></svg></a></li><li class="jsx-2070726200"><a href="https://telegram.me/share/url?url=https://www.cnbctv18.com/world/russia-ukraine-war-kremlin-kyiv-clash-in-rare-un-general-assembly-emergency-session-on-escalating-crisis-12657452.htm&amp;text=Russia-Ukraine war: Kremlin, Kyiv clash in rare UN General Assembly emergency session on escalating crisis" target="_blank" rel="noreferrer" title="Telegram" class="jsx-2070726200"><svg version="1.1" width="18" height="18" x="0px" y="0px" viewBox="0 0 512 512" style="enable-background:new 0 0 512 512" class="jsx-2070726200"><path style="fill:#EBF0FA" d="M135.876,280.962L10.105,225.93c-14.174-6.197-13.215-26.621,1.481-31.456L489.845,36.811
c12.512-4.121,24.705,7.049,21.691,19.881l-95.571,406.351c-2.854,12.14-17.442,17.091-27.09,9.19l-112.3-91.887L135.876,280.962z" class="jsx-2070726200"></path><path style="fill:#BEC3D2" d="M396.465,124.56L135.876,280.962l31.885,147.899c2.86,13.269,18.5,19.117,29.364,10.981
l79.451-59.497l-65.372-53.499l193.495-191.693C410.372,129.532,403.314,120.449,396.465,124.56z" class="jsx-2070726200"></path><path style="fill:#AFB4C8" d="M178.275,441.894c5.858,2.648,13.037,2.302,18.85-2.052l79.451-59.497l-32.686-26.749l-32.686-26.749
L178.275,441.894z" class="jsx-2070726200"></path></svg></a></li><li class="jsx-2070726200"><a href="mailto:?subject=Russia-Ukraine war: Kremlin, Kyiv clash in rare UN General Assembly emergency session on escalating crisis&amp;body=https://www.cnbctv18.com/world/russia-ukraine-war-kremlin-kyiv-clash-in-rare-un-general-assembly-emergency-session-on-escalating-crisis-12657452.htm" rel="noreferrer" title="Mail" target="_blank" class="jsx-2070726200"><svg version="1.1" width="18" height="18" x="0px" y="0px" fill="#fff" viewBox="0 0 477.867 477.867" style="enable-background:new 0 0 477.867 477.867" class="jsx-2070726200"><path d="M460.8,68.267H17.067l221.867,182.75L463.309,68.779C462.488,68.539,461.649,68.368,460.8,68.267z" class="jsx-2070726200"></path><path d="M249.702,286.31c-6.288,5.149-15.335,5.149-21.623,0L0,98.406v294.127c0,9.426,7.641,17.067,17.067,17.067H460.8
c9.426,0,17.067-7.641,17.067-17.067V100.932L249.702,286.31z" class="jsx-2070726200"></path></svg></a></li></ul><div class="article-list" id="article-list-12657452" data-url="https://www.cnbctv18.com/world/russia-ukraine-war-kremlin-kyiv-clash-in-rare-un-general-assembly-emergency-session-on-escalating-crisis-12657452.htm" data-post-title="Russia-Ukraine war: Kremlin, Kyiv clash in rare UN General Assembly emergency session on escalating crisis" data-seo-keyword="russia news, ukraine news, Ukraine Russia war news, russia ukraine UNGA, UN general assembly, russia peace talks, ukraine russia ceasefire, russia invasion of ukraine, moscow, kyiv, vladimir putin, ukraine, russia, nato, united states, european union" data-intro="The 193-member UN General Assembly convened the rare and unprecedented emergency special session on Russia&#x27;s military operation in eastern Ukraine after the 15-nation Security Council voted on a resolution to refer the crisis to the most representative body of the world organisation" data-creation-date="2022-02-28 23:34:03" data-update-date="2022-02-28 23:35:01" data-image="https://images.cnbctv18.com/wp-content/uploads/2022/02/Ukraine-1019x573.jpg"><div class="breadcrumb_wrap"><div class="jsx-362013445 breadcrumb-wrap"><ul class="jsx-362013445 bread_crumb_list"><li class="jsx-362013445"><a href="/" class="jsx-362013445">Business News</a><span class="jsx-362013445 arr-space">&gt;</span></li><li class="jsx-362013445"><a href="/world" class="jsx-362013445">world News</a><span class="jsx-362013445 arr-space">&gt;</span></li><li class="jsx-362013445"><h3 class="jsx-362013445">Russia-Ukraine war: Kremlin, Kyiv clash in rare UN General Assembly emergency session on escalating crisis<!-- --> </h3></li></ul></div></div><div class="top"><div class="first-sec"><div class="article-time"></div><h1>Russia-Ukraine war: Kremlin, Kyiv clash in rare UN General Assembly emergency session on escalating crisis</h1><div class="jsx-3170717484 by_line"><figure data-intro="We hit refresh!" class="jsx-2239094255"><div style="display:block;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="display:block;box-sizing:border-box;padding-top:100%"></div><noscript><img alt="Profile image" title="Profile image" src="https://images.cnbctv18.com//wp-content/uploads/userphoto/63.thumbnail.jpg?impolicy=website&amp;width=50&amp;height=50" decoding="async" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;filter:blur(20px);background-size:cover;background-image:url(&quot;/static/images/default.jpg&quot;)" class="uncommon"/></noscript><img alt="Profile image" title="Profile image" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" class="uncommon" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;filter:blur(20px);background-size:cover;background-image:url(&quot;/static/images/default.jpg&quot;)"/></div></figure><div class="jsx-3170717484 ary-wrap"><span class="jsx-3170717484 dark">By<!-- --> <b class="jsx-3170717484">PTI<!-- --> </b>| <!-- --> </span><span class="jsx-3170717484"><time dateTime="1646071501000">Feb 28, 2022, 11:35 PM</time> IST (Updated)</span></div></div><div class="mini"><span>Mini</span><p>The 193-member UN General Assembly convened the rare and unprecedented emergency special session on Russia&#x27;s military operation in eastern Ukraine after the 15-nation Security Council voted on a resolution to refer the crisis to the most representative body of the world organisation</p></div><div class="art-image-wrap non-amp-wrap"><figure data-intro="We hit refresh!" class="jsx-2239094255"><div style="display:block;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="display:block;box-sizing:border-box;padding-top:60%"></div><noscript><img alt="Russia-Ukraine war: Kremlin, Kyiv clash in rare UN General Assembly emergency session on escalating crisis" title="Russia-Ukraine war: Kremlin, Kyiv clash in rare UN General Assembly emergency session on escalating crisis" src="https://images.cnbctv18.com/wp-content/uploads/2022/02/Ukraine-1019x573.jpg?impolicy=website&amp;width=500&amp;height=300" decoding="async" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;filter:blur(20px);background-size:cover;background-image:url(&quot;/static/images/default.jpg&quot;)" class="comm-image test-img"/></noscript><img alt="Russia-Ukraine war: Kremlin, Kyiv clash in rare UN General Assembly emergency session on escalating crisis" title="Russia-Ukraine war: Kremlin, Kyiv clash in rare UN General Assembly emergency session on escalating crisis" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" class="comm-image test-img" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;filter:blur(20px);background-size:cover;background-image:url(&quot;/static/images/default.jpg&quot;)"/></div></figure></div></div><div class="header-top-add"></div><div class="post_contentWrap"><div class="post_content" id="content"><div><html><head></head><body>Russia and Ukraine on Monday clashed in the UN General Assembly, which convened a rare emergency special session on the escalating crisis, with Kyiv calling on the UN body to demand that Moscow stop its offensive against it and Moscow asserting that it did not begin the hostilities but is seeking to end the war. The 193-member UN General Assembly convened the rare and unprecedented emergency special session on Russia's military operation in eastern Ukraine after the 15-nation Security Council voted on a resolution to refer the crisis to the most representative body of the world organisation.</body></html></div><div><html><head></head><body></body></html></div><div><html><head></head><body>President of the 76th session of the General Assembly Abdulla Shahid presided over the meeting, only the 11th such emergency session of the General Assembly since 1950. With the adoption of the UNSC resolution on Sunday, it was for the first time in 40 years that the Council decided to call for an emergency special session in the General Assembly. Ukraine's Ambassador to the UN Sergiy Kyslytsya began his impassioned statement to the General Assembly by reading out in Russian, messages exchanged between a Russian soldier and his mother moments the soldier was killed.</body></html></div><div><html><head></head><body></body></html></div><div class="ad_cntainer"><div class="flying-carpet-ad"><div class="adinner"><div class="adinner_fxbox"></div></div></div></div><div><html><head></head><body><a href="https://www.cnbctv18.com/world/ukraine-russia-war-live-updates-vladimir-putin-volodymyr-zelensky-joe-biden-european-union-us-nato-ruble-oil-bitcoin-price-12648822.htm"><strong>Catch LIVE Updates on the Ukraine-Russia war here</strong></a></body></html></div><div><html><head></head><body></body></html></div><div><html><head></head><body></body></html></div><div><html><head></head><body>"We have been prompted to call for an emergency special session as the level of threat to the global security has been equated to that of the Second World War or even higher following Putin's order to put an alert Russian nuclear forces. What Madness, he said. He said the General Assembly should be vocal" in demanding that Russia stop its offensive against Ukraine, in recognising Russian actions as an act of aggression against a sovereign and independent state and in demanding from Russia to immediately, completely and unconditionally withdraw its forces from the territory of Ukraine within its internationally recognised borders.</body></html></div><div><html><head></head><body></body></html></div><div><html><head></head><body>Kyslytsya said the General Assembly should demand that Russia also reverse the decision relating to the status of the Donetsk and Luhansk regions of Ukraine. The General Assembly should also be clear with regard to the treacherous role of Belarus and its involvement in aggression of the Russian Federation against Ukraine, he said. If Ukraine does not survive, the United Nations will not survive. Have no illusions. If Ukraine does not survive, we cannot be surprised if democracy fails next. Now we can save Ukraine, save the United Nations, save democracy and defend the values we believe in and that Ukrainians are fighting for and paying with their lives, Kyslytsya said.</body></html></div><div><html><head></head><body></body></html></div><div><html><head></head><body>He added that President Vladimir Putin has done everything to delegitimise the Russian presence in the United Nations. Russian Ambassador to the UN Vassily Nebenzia, speaking after the Ukrainian envoy, said that the root for the current crisis lies in the actions of Ukraine itself.</body></html></div><div><html><head></head><body></body></html></div><div><html><head></head><body><strong>Also read:</strong> <a href="http://www.cnbctv18.com/world/ukrainian-sailor-tries-to-sink-russian-boss-yacht-then-leaves-to-fight-for-country-12657062.htm">Ukrainian sailor tries to sink Russian boss' yacht, then leaves to fight for country</a></body></html></div><div><html><head></head><body></body></html></div><div><html><head></head><body>For many years, it sabotaged and flouted its direct obligations under the Minsk package of measure, Nebenzia said. I wish to state that the Russian Federation did not begin these hostilities. The hostilities were unleashed by Ukraine against its own residents, the residents of Donbass and all of those who are dissenters. Russia is seeking to end this war, he said.</body></html></div><div><html><head></head><body></body></html></div><div><html><head></head><body>For us, Ukraine joining NATO is a red line first and foremost from the military strategic level. The deployment of NATO infrastructure in that country would compel us to adopt measures in response and this has placed us at the verge of conflict. While a UNSC resolution condemning Russian invasion of Ukraine would have been legally binding and General Assembly resolutions are not, vote in the 193-member UN body is symbolic of world opinion on the crisis.</body></html></div></div><div class="content-info"><div class="edited-text"></div><div class="publish-date">First Published: <time dateTime="1646071443000">Feb 28, 2022, 11:34 PM</time> <!-- -->IST</div></div><div class="jsx-3335056972 tags"><span class="jsx-3335056972">Tags</span><ul class="jsx-3335056972 tag-listing"><li class="jsx-3335056972"><a href="/tags/russia.htm" title="Russia" class="jsx-3335056972 tagLink">Russia</a></li><li class="jsx-3335056972"><a href="/tags/russia-ukraine-war.htm" title="Russia-Ukraine war" class="jsx-3335056972 tagLink">Russia-Ukraine war</a></li><li class="jsx-3335056972"><a href="/tags/ukraine.htm" title="Ukraine" class="jsx-3335056972 tagLink">Ukraine</a></li><li class="jsx-3335056972"><a href="/tags/un-general-assembly.htm" title="UN General Assembly" class="jsx-3335056972 tagLink">UN General Assembly</a></li></ul></div><div class="jsx-2248220992 bottom-article"><div class="jsx-2248220992 prev-wrap"><a title="Shell Plc to exit joint ventures with Russian gas giant Gazprom" href="https://www.cnbctv18.com/world/shell-plc-to-exit-joint-ventures-with-russian-gas-giant-gazprom-12657852.htm" class="jsx-2248220992"><div class="jsx-2248220992 prevIcon"></div><div class="jsx-2248220992 prevArt"><div class="jsx-2248220992 art-in"><span class="jsx-2248220992 previousArticle prev-head">Previous Article</span><p class="jsx-2248220992">Shell Plc to exit joint ventures with Russian gas giant Gazprom</p></div></div></a></div><div class="jsx-2248220992 next-wrap"><a title="Assembly Elections 2022 Updates: 78.03% turnout reported in first phase polling in Manipur" href="https://www.cnbctv18.com/politics/assembly-elections-2022-live-updates-uttar-pradesh-manipur-first-phase-vidhan-sabha-polls-congress-bjp-sp-bsp-voting-percentage-liveblog-feb-3-12649452.htm" class="jsx-2248220992"><div class="jsx-2248220992 nextArt"><div class="jsx-2248220992 art-in"><span class="jsx-2248220992 nextArticle prev-head">Next Article</span><p class="jsx-2248220992">Assembly Elections 2022 Updates: 78.03% turnout reported in first phase polling in Manipur</p></div></div><div class="jsx-2248220992 nextIcon"></div></a></div><div class="jsx-2248220992 clearfix"></div></div></div></div><div class="jsx-4093395723 fb-comment-sec"><div id="fb-root" class="jsx-4093395723"></div><div data-href="https://www.cnbctv18.com/world/russia-ukraine-war-kremlin-kyiv-clash-in-rare-un-general-assembly-emergency-session-on-escalating-crisis-12657452.htm" data-width="500" data-numposts="5" class="jsx-4093395723 fb-comments"></div></div><div class="jsx-1052660526 next-story"><span class="jsx-1052660526">next story</span></div></div><style>
            .article-list {
              width: calc(100% - 85px);
              display: inline-block;
              vertical-align: top;
              padding: 20px 20px 20px 10px;
              padding-bottom: 0;
              margin: 0;
              font-family: &quot;Open Sans&quot;, sans-serif;
              overflow-x: hidden;
              margin-bottom: 20px;
            }
            @media(max-width:767px){
              .article-list {
                            width: calc(100% - 29px);                    
              }
            }
          .active-article {
            width:100%;
          }
          </style></div></div></div></div><div id="rightDiv" next-page-hide="" class="jsx-2663140770 rightbar"><div class="jsx-211453083 jsx-2959903682 top-ads right-ad-amp"></div><div class="jsx-4207796173 rightbar-widget"><ul class="jsx-4207796173"><div class="slick-slider slick-initialized"><div class="slick-list"><div class="slick-track" style="width:0%;left:NaN%"></div></div></div></ul></div><div class="jsx-211453083 jsx-2959903682 shows-comp"></div><div class="jsx-211453083 jsx-2959903682 mostread-comp"></div><div class="jsx-211453083 jsx-2959903682 elect-map"><div class="jsx-23035238 state-tabs"><div class="jsx-23035238 el_v-title-flex"><h2 class="jsx-23035238 election-title">ASSEMBLY ELECTION RESULTS ON MAP</h2></div><div class="jsx-23035238 map-wrap"><div class="jsx-23035238 flex-col"><div class="jsx-23035238 selyear"><select class="jsx-23035238 custom"><option value="2017" selected="" class="jsx-23035238">2017</option><option value="2012" class="jsx-23035238">2012</option></select></div><ul class="jsx-23035238 state-tab"><li data-tab="state-tab-0" class="jsx-23035238 state-tab-link current"><a title="Uttar Pradesh" class="jsx-23035238">UP</a></li><li data-tab="state-tab-1" class="jsx-23035238 state-tab-link "><a title="Punjab" class="jsx-23035238">PB</a></li><li data-tab="state-tab-2" class="jsx-23035238 state-tab-link "><a title="Uttarakhand" class="jsx-23035238">UK</a></li><li data-tab="state-tab-3" class="jsx-23035238 state-tab-link "><a title="Goa" class="jsx-23035238">GA</a></li><li data-tab="state-tab-4" class="jsx-23035238 state-tab-link "><a title="Manipur" class="jsx-23035238">MN</a></li></ul></div><div id="state-tab-1" class="jsx-23035238 state-tab-content current"><svg width="290" height="300" viewBox="0 10 800 800" id="UP" class="jsx-23035238"><g id="UP" title="UP" class="jsx-23035238"><path id="s24a001" data-name="Behat" d="M 73.71 41.99 69.94 39.54 62.51 40.7 60.72 33.05 52.14 33.7 51.19 31.06 39.79 26.28 53.08 11.07 55.18 4.87 59.79 1 67.63 8.85 80.07 14.78 91.04 18.47 87.33 24.69 73.71 41.99 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Behat</title></path><path id="s24a002" data-name="Nakur" d="M 39.79 26.28 51.19 31.06 52.14 33.7 43.2 42.94 42.92 49.36 35.71 59.9 28.86 57.72 22.43 58.05 14.55 61.73 10.7 59.75 11.37 54.22 20.39 44.21 21.35 39.36 34.27 34.52 36.39 26.97 39.79 26.28 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Nakur</title></path><path id="s24a003" data-name="Saharanpur Nagar" d="M 57.28 46.25 49.93 49.74 50.51 42.71 57.28 46.25 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Saharanpur Nagar</title></path><path id="s24a004" data-name="Saharanpur" d="M 73.71 41.99 69.98 45.56 70.44 53.23 67.27 58.18 61.27 57.57 60.24 48.48 57.28 46.25 50.51 42.71 49.93 49.74 42.92 49.36 43.2 42.94 52.14 33.7 60.72 33.05 62.51 40.7 69.94 39.54 73.71 41.99 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Saharanpur</title></path><path id="s24a005" data-name="Deoband" d="M 67.27 58.18 73.86 68.7 72.77 73.93 78.07 78.45 69.63 85.27 64.66 84.25 60.96 89.59 54.81 83.42 43.52 82.56 43.51 81.18 49.02 80.21 49.38 73.32 65.58 69.92 61.27 57.57 67.27 58.18 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Deoband</title></path><path id="s24a006" data-name="Rampur Maniharan" d="M 61.27 57.57 65.58 69.92 49.38 73.32 48.09 69.68 36.42 71.86 34.04 66.14 35.71 59.9 42.92 49.36 49.93 49.74 57.28 46.25 60.24 48.48 61.27 57.57 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Rampur Maniharan</title></path><path id="s24a007" data-name="Gangoh" d="M 35.71 59.9 34.04 66.14 36.42 71.86 48.09 69.68 49.38 73.32 49.02 80.21 43.51 81.18 40.07 78.41 33.63 81.3 25.47 80.06 6.18 76.46 4.65 68.14 8.51 66.42 10.7 59.75 14.55 61.73 22.43 58.05 28.86 57.72 35.71 59.9 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Gangoh</title></path><path id="s24a008" data-name="Kairana" d="M 25.47 80.06 22.18 80.95 20.31 90.34 17.93 91.06 17.64 101.14 20.92 107.54 16.59 110.89 11.29 120.27 7.31 118.29 8.16 114.19 1 94.02 1.27 86.87 6.2 80.01 6.18 76.46 25.47 80.06 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Kairana</title></path><path id="s24a009" data-name="Thana Bhawan" d="M 43.51 81.18 43.52 82.56 43.99 86.24 39.21 93.34 38.77 103.32 37.45 104.17 31.3 102.44 30.85 97.72 17.64 101.14 17.93 91.06 20.31 90.34 22.18 80.95 25.47 80.06 33.63 81.3 40.07 78.41 43.51 81.18 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Thana Bhawan</title></path><path id="s24a010" data-name="Shamli" d="M 37.45 104.17 37.57 111.69 26.32 119.66 25.33 123.09 11.29 120.27 16.59 110.89 20.92 107.54 17.64 101.14 30.85 97.72 31.3 102.44 37.45 104.17 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Shamli</title></path><path id="s24a011" data-name="Budhana" d="M 38.77 103.32 56.32 111.12 61.72 109.89 62.36 117.32 53.71 121.91 50.33 125.27 44.62 129.52 34.01 123.5 25.33 123.09 26.32 119.66 37.57 111.69 37.45 104.17 38.77 103.32 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Budhana</title></path><path id="s24a012" data-name="Charthawal" d="M 60.96 89.59 54 100.83 59.71 105.66 62.25 101.13 66.35 103.42 72.56 101.6 76.43 103.59 73.17 109.29 61.72 109.89 56.32 111.12 38.77 103.32 39.21 93.34 43.99 86.24 43.52 82.56 54.81 83.42 60.96 89.59 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Charthawal</title></path><path id="s24a013" data-name="Purqazi" d="M 94.37 88.55 83.73 95.57 79.64 93.14 76.86 97.74 70.86 97.11 62.25 101.13 59.71 105.66 54 100.83 60.96 89.59 64.66 84.25 69.63 85.27 78.07 78.45 84.64 75.4 91.62 74.51 95.82 82.38 94.37 88.55 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Purqazi</title></path><path id="s24a014" data-name="Muzaffar Nagar" d="M 76.86 97.74 78.17 104.63 76.43 103.59 72.56 101.6 66.35 103.42 62.25 101.13 70.86 97.11 76.86 97.74 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Muzaffar Nagar</title></path><path id="s24a015" data-name="Khatauli" d="M 78.17 104.63 87.31 115.7 92.08 118.68 89.24 125.41 88.6 126.99 82.24 125.62 75.48 130.21 63.96 124.64 59.44 125.86 53.71 121.91 62.36 117.32 61.72 109.89 73.17 109.29 76.43 103.59 78.17 104.63 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Khatauli</title></path><path id="s24a016" data-name="Meerapur" d="M 96.93 92.47 99.94 108.89 106.44 115.95 109.19 122.7 99.45 122.39 89.24 125.41 92.08 118.68 87.31 115.7 78.17 104.63 76.86 97.74 79.64 93.14 83.73 95.57 94.37 88.55 96.93 92.47 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Meerapur</title></path><path id="s24a017" data-name="Najibabad" d="M 149.67 71.98 145.19 80.25 143.1 88.25 134.88 94.07 128.6 93.18 126.87 83.41 121.45 84.42 115.72 93.34 109.03 81.81 112.36 78.46 122.8 75.82 133.51 65.95 149.67 71.98 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Najibabad</title></path><path id="s24a018" data-name="Nagina" d="M 134.88 94.07 134.52 100.75 139.58 100.54 151.34 93.83 154.94 95.83 154.63 102.42 151.17 105.75 148.74 108.19 143.23 109.5 130.92 106.28 127.9 107.04 121.7 103.5 114.46 96.88 115.72 93.34 121.45 84.42 126.87 83.41 128.6 93.18 134.88 94.07 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Nagina</title></path><path id="s24a019" data-name="Barhapur" d="M 149.67 71.98 152.36 80.04 158.68 87.81 171.81 96.7 176.39 96.81 182.91 100.41 194.69 103.81 194.44 107.01 180.77 116.4 178.82 121.79 170.32 125.9 165.24 119.52 167.25 115.73 157.47 107.86 151.17 105.75 154.63 102.42 154.94 95.83 151.34 93.83 139.58 100.54 134.52 100.75 134.88 94.07 143.1 88.25 145.19 80.25 149.67 71.98 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Barhapur</title></path><path id="s24a020" data-name="Dhampur" d="M 170.32 125.9 168.27 129.5 160.55 131.27 155.69 124.83 151.81 125.57 151.83 121.47 145.67 111.71 148.74 108.19 151.17 105.75 157.47 107.86 167.25 115.73 165.24 119.52 170.32 125.9 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Dhampur</title></path><path id="s24a021" data-name="Nehtaur" d="M 148.74 108.19 145.67 111.71 151.83 121.47 151.81 125.57 141.97 125.37 136.14 126.87 133.24 121.15 125.21 125.06 126.47 116.76 123.99 108.81 127.9 107.04 130.92 106.28 143.23 109.5 148.74 108.19 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Nehtaur</title></path><path id="s24a022" data-name="Bijnor" d="M 115.72 93.34 114.46 96.88 121.7 103.5 127.9 107.04 123.99 108.81 126.47 116.76 125.21 125.06 115.99 122.77 109.35 123.88 109.19 122.7 106.44 115.95 99.94 108.89 96.93 92.47 109.03 81.81 115.72 93.34 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Bijnor</title></path><path id="s24a023" data-name="Chandpur" d="M 136.14 126.87 134.68 130.15 139.95 136.01 144.41 137.63 147.03 144.35 140.91 145.86 137.59 147.63 119.93 146.7 105.35 141.39 106.2 135.85 110.21 130.53 109.35 123.88 115.99 122.77 125.21 125.06 133.24 121.15 136.14 126.87 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Chandpur</title></path><path id="s24a024" data-name="Noorpur" d="M 168.27 129.5 166.97 131.09 166.67 136.52 159.49 142.6 152.84 142.71 147.03 144.35 144.41 137.63 139.95 136.01 134.68 130.15 136.14 126.87 141.97 125.37 151.81 125.57 155.69 124.83 160.55 131.27 168.27 129.5 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Noorpur</title></path><path id="s24a025" data-name="Kanth" d="M 152.84 142.71 159.49 142.6 166.67 136.52 166.97 131.09 169.6 134.08 168.21 140.97 174.11 145.49 180.72 144.38 183.29 149.16 181.21 156.05 172.91 156.31 178.58 164.29 174.08 166.99 177.97 169.29 176.39 170.91 167.11 169.27 166.12 167.12 165.93 166.11 164.92 163.22 163.73 157.99 153.03 154.55 157.57 148 152.84 142.71 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Kanth</title></path><path id="s24a026" data-name="Thakurdwara" d="M 178.82 121.79 188.1 125.11 193.44 130.94 193.18 136.45 200.32 136.04 195.96 144.54 189.99 145 183.29 149.16 180.72 144.38 174.11 145.49 168.21 140.97 169.6 134.08 166.97 131.09 168.27 129.5 170.32 125.9 178.82 121.79 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Thakurdwara</title></path><path id="s24a027" data-name="Moradabad Rural" d="M 195.96 144.54 192.81 150.2 194.16 153.63 188 157.87 187.4 163.81 180.6 172.09 176.39 170.91 177.97 169.29 178.58 164.29 172.91 156.31 181.21 156.05 183.29 149.16 189.99 145 195.96 144.54 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Moradabad Rural</title></path><path id="s24a028" data-name="Moradabad Nagar" d="M 178.58 164.29 177.97 169.29 174.08 166.99 178.58 164.29 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Moradabad Nagar</title></path><path id="s24a029" data-name="Kundarki" d="M 194.16 153.63 194.74 157.71 200.35 168.49 202.99 175.12 198.7 181.27 195.09 181.77 189.74 181.55 188.24 185.84 175.22 185.37 169.65 188.71 164.63 184.19 168.9 173.7 167.11 169.27 176.39 170.91 180.6 172.09 187.4 163.81 188 157.87 194.16 153.63 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Kundarki</title></path><path id="s24a030" data-name="Bilari" d="M 188.24 185.84 198.68 197.46 196.86 207.03 188.98 206.45 180.13 196.92 172.05 202.67 167.66 199.23 171.48 191.5 169.65 188.71 175.22 185.37 188.24 185.84 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Bilari</title></path><path id="s24a031" data-name="Chandausi" d="M 162.38 201.05 167.66 199.23 172.05 202.67 180.13 196.92 188.98 206.45 183.37 208.69 180.61 214 167.43 220.16 163.5 220.72 160.84 208.39 162.38 201.05 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Chandausi</title></path><path id="s24a032" data-name="Asmoli" d="M 166.12 167.12 159.27 176.83 155.38 178.98 152.8 187.16 154.94 195.83 162.38 201.05 160.84 208.39 163.5 220.72 152.52 218.64 144.05 206.36 140.79 206.92 140.95 200.67 143.72 193.65 139.73 186.73 141.11 178.99 141.23 172.79 150.1 173.52 162.54 170.1 165.93 166.11 166.12 167.12 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Asmoli</title></path><path id="s24a033" data-name="Sambhal" d="M 167.11 169.27 168.9 173.7 164.63 184.19 169.65 188.71 171.48 191.5 167.66 199.23 162.38 201.05 154.94 195.83 152.8 187.16 155.38 178.98 159.27 176.83 166.12 167.12 167.11 169.27 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Sambhal</title></path><path id="s24a034" data-name="Suar" d="M 200.32 136.04 203.97 138.02 211.32 133.87 219.34 137.55 218.25 142.64 220.61 147.68 213.05 146.23 210.23 152.66 198.84 158.27 194.74 157.71 194.16 153.63 192.81 150.2 195.96 144.54 200.32 136.04 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Suar</title></path><path id="s24a035" data-name="Chamraua" d="M 220.61 147.68 225.5 146.91 229.8 149.89 224.21 157.45 221.19 169.36 212.53 175.79 209.18 178.38 200.35 168.49 194.74 157.71 198.84 158.27 210.23 152.66 213.05 146.23 220.61 147.68 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Chamraua</title></path><path id="s24a036" data-name="Bilaspur" d="M 229.8 149.89 235.6 153.34 246.26 154.87 247.8 160.28 244.02 167.67 243.34 174 235.52 177.1 227.35 188.22 224.78 195.17 220.61 196.39 218.16 189.45 211.41 184.14 212.53 175.79 221.19 169.36 224.21 157.45 229.8 149.89 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Bilaspur</title></path><path id="s24a037" data-name="Rampur" d="M 200.35 168.49 209.18 178.38 212.53 175.79 211.41 184.14 197.62 184.5 195.09 181.77 198.7 181.27 202.99 175.12 200.35 168.49 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Rampur</title></path><path id="s24a038" data-name="Milak" d="M 195.09 181.77 197.62 184.5 211.41 184.14 218.16 189.45 220.61 196.39 214.16 201.88 199.87 211.04 196.86 207.03 198.68 197.46 188.24 185.84 189.74 181.55 195.09 181.77 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Milak</title></path><path id="s24a039" data-name="Dhanaura" d="M 105.35 141.39 119.93 146.7 137.59 147.63 140.91 145.86 136.43 154.02 134.49 167.69 123.91 168.4 116.91 169.22 111.68 173.65 109.74 163.08 105.93 156.7 105.35 141.39 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Dhanaura</title></path><path id="s24a040" data-name="Naugawan Sadat" d="M 147.03 144.35 152.84 142.71 157.57 148 153.03 154.55 163.73 157.99 164.92 163.22 159.65 160.96 153.14 161.8 150.11 155.82 146.03 155.88 142.84 160.85 141.23 172.79 141.11 178.99 133.02 179.78 122.76 171.07 123.91 168.4 134.49 167.69 136.43 154.02 140.91 145.86 147.03 144.35 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Naugawan Sadat</title></path><path id="s24a041" data-name="Amroha" d="M 165.93 166.11 162.54 170.1 150.1 173.52 141.23 172.79 142.84 160.85 146.03 155.88 150.11 155.82 153.14 161.8 159.65 160.96 164.92 163.22 165.93 166.11 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Amroha</title></path><path id="s24a042" data-name="Hasanpur" d="M 123.91 168.4 122.76 171.07 133.02 179.78 141.11 178.99 139.73 186.73 143.72 193.65 140.95 200.67 140.79 206.92 137.38 205.78 128.48 210.63 124.32 204.99 119.24 199.55 116.86 189.23 118.21 184.53 111.68 173.65 116.91 169.22 123.91 168.4 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Hasanpur</title></path><path id="s24a043" data-name="Siwalkhas" d="M 50.33 125.27 53.33 129.03 51.81 135.37 59.8 137.28 62.14 145.22 59.16 148.27 59.57 154.26 53.27 161.39 43.26 160.87 39.72 157.71 41.49 153.49 39.55 148.48 36.83 140.69 41.22 130.96 44.62 129.52 50.33 125.27 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Siwalkhas</title></path><path id="s24a044" data-name="Sardhana" d="M 53.71 121.91 59.44 125.86 63.96 124.64 75.48 130.21 82.24 125.62 88.6 126.99 90.18 132.78 79.92 135.54 79.45 140.19 73.7 145.39 69.93 143.86 62.14 145.22 59.8 137.28 51.81 135.37 53.33 129.03 50.33 125.27 53.71 121.91 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Sardhana</title></path><path id="s24a045" data-name="Hastinapur" d="M 109.19 122.7 109.35 123.88 110.21 130.53 106.2 135.85 105.35 141.39 105.93 156.7 109.74 163.08 98.53 163.5 92.29 159.28 91.04 155.39 81.48 151.73 84.02 145.85 79.45 140.19 79.92 135.54 90.18 132.78 88.6 126.99 89.24 125.41 99.45 122.39 109.19 122.7 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Hastinapur</title></path><path id="s24a046" data-name="Kithore" d="M 98.53 163.5 93.11 166.67 85.72 163.8 81.62 167.41 82.46 171.51 78.44 170.67 71.47 175.67 65.3 177.06 66.11 172.17 63.93 163.51 72.88 159.69 73.6 155.27 75.15 150.05 69.93 143.86 73.7 145.39 79.45 140.19 84.02 145.85 81.48 151.73 91.04 155.39 92.29 159.28 98.53 163.5 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Kithore</title></path><path id="s24a047" data-name="Meerut Cantt." d="M 69.93 143.86 75.15 150.05 73.6 155.27 72.16 154.44 70.58 152.5 62.79 154.16 59.57 154.26 59.16 148.27 62.14 145.22 69.93 143.86 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Meerut Cantt.</title></path><path id="s24a048" data-name="Meerut" d="M 72.16 154.44 62.79 154.16 70.58 152.5 72.16 154.44 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Meerut</title></path><path id="s24a049" data-name="Meerut South" d="M 62.79 154.16 72.16 154.44 73.6 155.27 72.88 159.69 63.93 163.51 53.27 161.39 59.57 154.26 62.79 154.16 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Meerut South</title></path><path id="s24a050" data-name="Chhaprauli" d="M 7.31 118.29 11.29 120.27 25.33 123.09 34.01 123.5 44.62 129.52 41.22 130.96 36.83 140.69 39.55 148.48 30.76 148.7 26.4 135.68 20.06 132.67 11.34 135.45 5.59 134.15 5.1 126.77 7.31 118.29 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Chhaprauli</title></path><path id="s24a051" data-name="Baraut" d="M 30.76 148.7 22.04 156 18.1 153.6 12.28 156.67 12.58 151.07 5.59 134.15 11.34 135.45 20.06 132.67 26.4 135.68 30.76 148.7 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Baraut</title></path><path id="s24a052" data-name="Baghpat" d="M 39.55 148.48 41.49 153.49 39.72 157.71 35.79 162.16 32.57 168.01 34.15 172.88 25.47 170.78 20.98 167.38 14.75 167.46 15.95 159.16 12.28 156.67 18.1 153.6 22.04 156 30.76 148.7 39.55 148.48 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Baghpat</title></path><path id="s24a053" data-name="Loni" d="M 14.75 167.46 20.98 167.38 25.47 170.78 34.15 172.88 30.18 181.79 25.74 182.15 18.26 177.47 12.3 171.24 14.75 167.46 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Loni</title></path><path id="s24a054" data-name="Muradnagar" d="M 35.79 162.16 46.44 174.91 43.15 179.02 37.48 176.5 33.14 182.33 30.18 181.79 34.15 172.88 32.57 168.01 35.79 162.16 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Muradnagar</title></path><path id="s24a055" data-name="Sahibabad" d="M 33.14 182.33 35.58 181.64 32.69 186.24 25.11 186.02 25.74 182.15 30.18 181.79 33.14 182.33 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Sahibabad</title></path><path id="s24a056" data-name="Ghaziabad" d="M 35.58 181.64 40.43 186.35 38.54 189.88 32.69 186.24 35.58 181.64 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Ghaziabad</title></path><path id="s24a057" data-name="Modi Nagar" d="M 39.72 157.71 43.26 160.87 53.27 161.39 63.93 163.51 66.11 172.17 65.3 177.06 63.91 179.45 55.81 180.49 46.44 174.91 35.79 162.16 39.72 157.71 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Modi Nagar</title></path><path id="s24a058" data-name="Dholana" d="M 65.3 177.06 71.47 175.67 68.22 182.65 70.92 194.47 64.17 197.72 50.86 190.33 40.44 191 38.54 189.88 40.43 186.35 35.58 181.64 33.14 182.33 37.48 176.5 43.15 179.02 46.44 174.91 55.81 180.49 63.91 179.45 65.3 177.06 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Dholana</title></path><path id="s24a059" data-name="Hapur" d="M 82.46 171.51 82.47 175.79 90.69 181.13 85.99 188.67 79.42 188.68 78.91 189.12 70.92 194.47 68.22 182.65 71.47 175.67 78.44 170.67 82.46 171.51 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Hapur</title></path><path id="s24a060" data-name="Garhmukteshwar" d="M 98.53 163.5 109.74 163.08 111.68 173.65 118.21 184.53 116.86 189.23 110.01 187.67 93.1 179.97 90.69 181.13 82.47 175.79 82.46 171.51 81.62 167.41 85.72 163.8 93.11 166.67 98.53 163.5 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Garhmukteshwar</title></path><path id="s24a061" data-name="Noida" d="M 32.69 186.24 38.54 189.88 40.44 191 39.37 202.88 28.8 202.86 23.26 197.17 27.31 191.63 25.11 186.02 32.69 186.24 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Noida</title></path><path id="s24a062" data-name="Dadri" d="M 64.17 197.72 58.89 208.02 52.55 209.88 43.3 205.76 34.71 207.78 28.8 202.86 39.37 202.88 40.44 191 50.86 190.33 64.17 197.72 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Dadri</title></path><path id="s24a063" data-name="Jewar" d="M 58.89 208.02 59.17 212.42 65.73 216.75 68.85 221.33 66.94 226.36 68.8 242.9 54.97 243.2 51.26 246.44 41.47 246.73 46.39 231.92 43.84 222.58 44.42 216.29 41.75 211.39 34.71 207.78 43.3 205.76 52.55 209.88 58.89 208.02 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Jewar</title></path><path id="s24a064" data-name="Sikandrabad" d="M 78.91 189.12 79.31 199.3 74.35 216.57 79.54 219.22 72.38 226.5 66.94 226.36 68.85 221.33 65.73 216.75 59.17 212.42 58.89 208.02 64.17 197.72 70.92 194.47 78.91 189.12 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Sikandrabad</title></path><path id="s24a065" data-name="Bulandshahr" d="M 78.91 189.12 79.42 188.68 84.14 191.84 80.61 196.85 85.11 204.36 83.15 208.48 91.73 211.61 96.47 216.27 93.87 217.89 85.53 215.02 89.61 224.07 79.54 219.22 74.35 216.57 79.31 199.3 78.91 189.12 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Bulandshahr</title></path><path id="s24a066" data-name="Syana" d="M 90.69 181.13 93.1 179.97 110.01 187.67 116.86 189.23 119.24 199.55 124.32 204.99 114.54 207.62 107.2 205.53 104.75 208.15 93.11 203.04 95.5 199.69 90.41 194.18 84.14 191.84 79.42 188.68 85.99 188.67 90.69 181.13 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Syana</title></path><path id="s24a067" data-name="Anupshahr" d="M 124.32 204.99 128.48 210.63 126.24 216.74 114.38 222 104.93 212.88 96.47 216.27 91.73 211.61 83.15 208.48 85.11 204.36 80.61 196.85 84.14 191.84 90.41 194.18 95.5 199.69 93.11 203.04 104.75 208.15 107.2 205.53 114.54 207.62 124.32 204.99 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Anupshahr</title></path><path id="s24a068" data-name="Debai" d="M 126.24 216.74 130.27 226.61 134.62 227.21 139.68 236.74 145.71 238.73 148.93 245.28 139.54 246.47 133.94 240.25 121.18 244.84 120.83 245.03 117.65 232.92 113.91 230.63 111.6 224.37 114.38 222 126.24 216.74 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Debai</title></path><path id="s24a069" data-name="Shikarpur" d="M 114.38 222 111.6 224.37 113.91 230.63 117.65 232.92 120.83 245.03 111.37 249.45 102.52 242.52 100.34 234.18 89.61 224.07 85.53 215.02 93.87 217.89 96.47 216.27 104.93 212.88 114.38 222 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Shikarpur</title></path><path id="s24a070" data-name="Khurja" d="M 89.61 224.07 100.34 234.18 102.52 242.52 97.31 245.77 89.97 246.66 84.78 242.67 81.16 239.17 68.8 242.9 66.94 226.36 72.38 226.5 79.54 219.22 89.61 224.07 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Khurja</title></path><path id="s24a071" data-name="Khair" d="M 68.8 242.9 81.16 239.17 84.78 242.67 80.73 251.19 81.35 254.95 89.11 256.71 91.68 262.64 76.77 270.67 73.49 270.13 69.08 263.16 62.45 261.61 46.94 264.13 46.91 263.46 48.7 257.12 42.38 251.53 41.47 246.73 51.26 246.44 54.97 243.2 68.8 242.9 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Khair</title></path><path id="s24a072" data-name="Barauli" d="M 102.52 242.52 111.37 249.45 120.83 245.03 121.18 244.84 126.22 250.16 120.54 258.31 128.83 264.79 109.62 269.3 104.6 264.39 102.14 260.17 96.39 258.75 91.68 262.64 89.11 256.71 81.35 254.95 80.73 251.19 84.78 242.67 89.97 246.66 97.31 245.77 102.52 242.52 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Barauli</title></path><path id="s24a073" data-name="Atrauli" d="m 121.18,244.84 12.76,-4.59 5.6,6.22 9.39,-1.18999 4.34,5.05999 5.54,-1.07 2.68,4.6 -0.81,3.81 -7.57,8.07 -9.03,-7.29 -6.84,-0.32 -8.41,6.65001 -8.29,-6.48001 5.68,-8.15 z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Atrauli</title></path><path id="s24a074" data-name="Chharra" d="M 153.11 265.75 147.41 276.03 141.8 272.16 136.03 279.08 136.7 281.61 127.42 286.65 123.41 290.65 118.88 288.16 116.08 281.68 117 276.28 109.8 273.96 108.37 269.92 109.62 269.3 128.83 264.79 137.24 258.14 144.08 258.46 153.11 265.75 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Chharra</title></path><path id="s24a075" data-name="Koil" d="M 104.32 271.97 108.37 269.92 109.8 273.96 117 276.28 116.08 281.68 101.47 278.88 99.63 275.16 104.32 271.97 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Koil</title></path><path id="s24a076" data-name="Aligarh" d="M 109.62 269.3 108.37 269.92 104.32 271.97 104.6 264.39 109.62 269.3 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Aligarh</title></path><path id="s24a077" data-name="Iglas" d="M 104.6 264.39 104.32 271.97 99.63 275.16 101.47 278.88 96.14 288.41 96.35 297.93 93.01 296.66 86.45 300.28 81.14 297.45 80.99 292.36 74.76 289.26 75.1 283.81 79.51 281.53 73.85 272.1 76.77 270.67 91.68 262.64 96.39 258.75 102.14 260.17 104.6 264.39 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Iglas</title></path><path id="s24a078" data-name="Hathras" d="M 116.08 281.68 118.88 288.16 123.41 290.65 114.03 289.26 108.33 300.64 103.14 305.49 96.35 297.93 96.14 288.41 101.47 278.88 116.08 281.68 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Hathras</title></path><path id="s24a079" data-name="Sadabad" d="M 86.45 300.28 93.01 296.66 96.35 297.93 103.14 305.49 113.8 306.29 118.75 308.5 115.54 316.11 117.97 319.02 111.5 323.07 104.15 322.73 93.83 333.19 91.78 331.79 86.77 327.47 88.41 322.09 86.68 314.99 91.05 310.28 85.77 303.35 86.45 300.28 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Sadabad</title></path><path id="s24a080" data-name="Sikandra Rao" d="M 147.41 276.03 147.31 280.98 152.01 283.82 150.63 295.67 143.19 299.11 136.86 301.77 132.22 300.57 123.82 306.8 118.75 308.5 113.8 306.29 103.14 305.49 108.33 300.64 114.03 289.26 123.41 290.65 127.42 286.65 136.7 281.61 136.03 279.08 141.8 272.16 147.41 276.03 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Sikandra Rao</title></path><path id="s24a081" data-name="Chhata" d="M 46.91 263.46 46.94 264.13 48.65 267.67 45.18 273.95 40.26 276.76 50.09 285.04 56.68 279.94 62.56 279.62 65.54 289.59 62.84 292.51 58.42 297.99 44.74 302.7 38.97 299 28.77 298.96 27.31 287.17 23.25 284.78 22.56 274.21 42.13 264.75 46.91 263.46 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Chhata</title></path><path id="s24a082" data-name="Mant" d="M 46.94 264.13 62.45 261.61 69.08 263.16 73.49 270.13 76.77 270.67 73.85 272.1 79.51 281.53 75.1 283.81 74.76 289.26 80.99 292.36 81.14 297.45 86.45 300.28 85.77 303.35 80.58 305.55 65.8 305.94 66.54 304.8 62.28 298.41 62.84 292.51 65.54 289.59 62.56 279.62 56.68 279.94 50.09 285.04 40.26 276.76 45.18 273.95 48.65 267.67 46.94 264.13 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Mant</title></path><path id="s24a083" data-name="Goverdhan" d="M 66.54 304.8 62.35 307.79 62.94 312.22 68.21 312.88 71.32 319.03 63.69 328.68 56.68 333.14 57.1 326.08 49.2 326.03 44.91 321.79 37.73 320.29 37.58 313.39 33.72 309.1 27.22 305.96 28.77 298.96 38.97 299 44.74 302.7 58.42 297.99 62.84 292.51 62.28 298.41 66.54 304.8 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Goverdhan</title></path><path id="s24a084" data-name="Mathura" d="M 66.54 304.8 65.8 305.94 68.21 312.88 62.94 312.22 62.35 307.79 66.54 304.8 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Mathura</title></path><path id="s24a085" data-name="Baldev" d="M 85.77 303.35 91.05 310.28 86.68 314.99 88.41 322.09 86.77 327.47 91.78 331.79 88.56 336.81 87.95 331.53 80.73 330.87 71.61 335.43 59.62 336.03 56.68 333.14 63.69 328.68 71.32 319.03 68.21 312.88 65.8 305.94 80.58 305.55 85.77 303.35 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Baldev</title></path><path id="s24a086" data-name="Etmadpur" d="M 117.97 319.02 128.05 321.92 126.71 327.61 118.09 328.53 119.92 332.96 118.17 340.47 108.45 342.65 102.64 341.62 99.81 342.16 100.15 340.29 93.71 335.7 93.83 333.19 104.15 322.73 111.5 323.07 117.97 319.02 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Etmadpur</title></path><path id="s24a087" data-name="Agra Cantt." d="M 102.64 341.62 103.16 347.11 96.13 348.21 92.34 344.17 99.81 342.16 102.64 341.62 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Agra Cantt.</title></path><path id="s24a088" data-name="Agra South" d="M 99.81 342.16 92.34 344.17 91.09 342.62 100.15 340.29 99.81 342.16 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Agra South</title></path><path id="s24a089" data-name="Agra North" d="M 100.15 340.29 91.09 342.62 93.71 335.7 100.15 340.29 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Agra North</title></path><path id="s24a090" data-name="Agra Rural" d="M 91.78 331.79 93.83 333.19 93.71 335.7 91.09 342.62 92.34 344.17 96.13 348.21 103.16 347.11 102.64 341.62 108.45 342.65 118.17 340.47 120.52 344.96 118.49 349.45 102.32 356.2 92.16 356.67 89.48 354.98 81.85 357.16 83.64 353.62 79.96 345.57 88.56 336.81 91.78 331.79 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Agra Rural</title></path><path id="s24a091" data-name="Fatehpur Sikri" d="M 88.56 336.81 79.96 345.57 83.64 353.62 81.85 357.16 71.98 361.36 64.25 358.89 54.48 359.13 49.46 350 55.23 348.64 59.33 344.3 59.62 336.03 71.61 335.43 80.73 330.87 87.95 331.53 88.56 336.81 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Fatehpur Sikri</title></path><path id="s24a092" data-name="Kheragarh" d="M 92.16 356.67 95.26 362.95 107.86 370.45 95.77 373.41 87.43 373.33 71.63 368.84 67.73 375 50.23 381.04 44.2 381.17 39.36 385.27 35.92 378.62 39.94 373.84 52.95 369.74 61.18 364.78 71.98 361.36 81.85 357.16 89.48 354.98 92.16 356.67 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Kheragarh</title></path><path id="s24a093" data-name="Fatehabad" d="M 128.67 348.93 141.94 356.15 144.87 363.25 141.04 366.18 125.12 369.39 110.36 367.08 107.86 370.45 95.26 362.95 92.16 356.67 102.32 356.2 118.49 349.45 120.85 353.55 128.32 352.47 128.67 348.93 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Fatehabad</title></path><path id="s24a094" data-name="Bah" d="M 144.87 363.25 154.62 365.78 163.14 367.82 164.42 374.15 168.46 374.61 176.11 370.79 179.69 376.05 187.07 381.04 181.1 382.77 179.72 387.27 173.6 383.29 168.44 386.67 163.48 385.89 158.16 388.32 152.33 384.97 139.38 380.94 135.53 375.57 129.37 376.28 125.59 381.45 119.21 375.61 125.12 369.39 141.04 366.18 144.87 363.25 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Bah</title></path><path id="s24a095" data-name="Tundla" d="M 147.75 325.36 148.69 332.98 144.28 335.29 145.94 345.94 141.15 346.03 137.92 344 136.15 339.56 130.04 337.78 128.67 348.93 128.32 352.47 120.85 353.55 118.49 349.45 120.52 344.96 118.17 340.47 119.92 332.96 118.09 328.53 126.71 327.61 130.25 328.07 139.44 322.3 147.75 325.36 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Tundla</title></path><path id="s24a096" data-name="Jasrana" d="M 160.62 307.87 167.18 309.71 164.87 315.92 168.43 317.94 173.43 325.24 173.08 331.88 175.34 335.85 171.27 342.7 164.66 341.61 152.86 342.38 145.94 345.94 144.28 335.29 148.69 332.98 147.75 325.36 149.18 316.84 154.66 314.83 160.44 308.26 160.62 307.87 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Jasrana</title></path><path id="s24a097" data-name="Firozabad" d="M 141.15 346.03 136.42 348.28 137.92 344 141.15 346.03 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Firozabad</title></path><path id="s24a098" data-name="Shikohabad" d="M 137.92 344 136.42 348.28 141.15 346.03 145.94 345.94 152.86 342.38 164.66 341.61 167.32 350.18 154.62 365.78 144.87 363.25 141.94 356.15 128.67 348.93 130.04 337.78 136.15 339.56 137.92 344 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Shikohabad</title></path><path id="s24a099" data-name="Sirsaganj" d="M 175.34 335.85 176.02 342.68 182.58 346.48 177.85 356.15 182.52 366.09 176.11 370.79 168.46 374.61 164.42 374.15 163.14 367.82 154.62 365.78 167.32 350.18 164.66 341.61 171.27 342.7 175.34 335.85 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Sirsaganj</title></path><path id="s24a100" data-name="Kasganj" d="M 161.49 253.87 171.66 256.45 178.35 259.68 186.44 263.25 178.28 272.98 173.23 273.07 168.76 278.54 169.07 283.58 162.17 283.01 154.03 279 152.01 283.82 147.31 280.98 147.41 276.03 153.11 265.75 160.68 257.68 161.49 253.87 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Kasganj</title></path><path id="s24a101" data-name="Amanpur" d="M 186.44 263.25 192.42 266.37 193.91 268.35 188.76 273.73 192.28 278.45 197.05 277.75 193.33 287.95 186.02 295.01 185.98 298.26 181.95 297.51 174.26 294.25 170.28 289.43 169.07 283.58 168.76 278.54 173.23 273.07 178.28 272.98 186.44 263.25 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Amanpur</title></path><path id="s24a102" data-name="Patiyali" d="M 193.91 268.35 194.37 271.66 218.69 273.85 222.29 285.92 216.8 288.5 217.59 293.63 224.98 300.18 215.14 302.71 206.48 300.13 202.93 294.63 197.96 301.05 191.67 303.08 185.98 298.26 186.02 295.01 193.33 287.95 197.05 277.75 192.28 278.45 188.76 273.73 193.91 268.35 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Patiyali</title></path><path id="s24a103" data-name="Aliganj" d="M 224.98 300.18 229.72 310.33 229.99 319.98 230.11 326.7 225.6 326.46 217.9 321.71 214.4 315.65 208.9 317.13 198.85 317.4 192.55 312.14 194.24 305.95 191.67 303.08 197.96 301.05 202.93 294.63 206.48 300.13 215.14 302.71 224.98 300.18 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Aliganj</title></path><path id="s24a104" data-name="Etah" d="M 185.98 298.26 191.67 303.08 194.24 305.95 192.55 312.14 187.36 317.44 185.53 323.42 178.12 326 173.43 325.24 168.43 317.94 164.87 315.92 167.18 309.71 160.62 307.87 162.82 300.39 172.47 303.58 176.56 307.92 181.95 297.51 185.98 298.26 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Etah</title></path><path id="s24a105" data-name="Marhara" d="M 169.07 283.58 170.28 289.43 174.26 294.25 181.95 297.51 176.56 307.92 172.47 303.58 162.82 300.39 160.62 307.87 160.44 308.26 155.83 302.9 149.51 302.04 145.27 305.66 143.19 299.11 150.63 295.67 152.01 283.82 154.03 279 162.17 283.01 169.07 283.58 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Marhara</title></path><path id="s24a106" data-name="Jalesar" d="M 143.19 299.11 145.27 305.66 149.51 302.04 155.83 302.9 160.44 308.26 154.66 314.83 149.18 316.84 147.75 325.36 139.44 322.3 130.25 328.07 126.71 327.61 128.05 321.92 117.97 319.02 115.54 316.11 118.75 308.5 123.82 306.8 132.22 300.57 136.86 301.77 143.19 299.11 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Jalesar</title></path><path id="s24a107" data-name="Mainpuri" d="M 208.9 317.13 205.04 324.91 212.28 335.12 209.33 339.86 202.77 338.66 193.19 340.14 188.39 328.89 179.23 328.69 178.12 326 185.53 323.42 187.36 317.44 192.55 312.14 198.85 317.4 208.9 317.13 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Mainpuri</title></path><path id="s24a108" data-name="Bhongaon" d="M 230.11 326.7 236.92 332.22 236.39 336.02 243.02 340.1 235.97 343.51 229.78 341.57 224.66 342.63 217.48 335.47 209.33 339.86 212.28 335.12 205.04 324.91 208.9 317.13 214.4 315.65 217.9 321.71 225.6 326.46 230.11 326.7 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Bhongaon</title></path><path id="s24a109" data-name="Kishani" d="M 243.02 340.1 245.03 340.86 246.83 347.05 244.49 351 248.06 355.1 240.7 365.42 237.49 365.96 231.96 362.82 225.18 364.89 223.27 361.39 217.28 361.62 206.75 365.18 204.23 361.79 205.71 351.9 202.52 350.57 202.77 338.66 209.33 339.86 217.48 335.47 224.66 342.63 229.78 341.57 235.97 343.51 243.02 340.1 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Kishani</title></path><path id="s24a110" data-name="Karhal" d="M 178.12 326 179.23 328.69 188.39 328.89 193.19 340.14 202.77 338.66 202.52 350.57 205.71 351.9 204.23 361.79 206.75 365.18 202.79 369.24 195.11 363.34 188.98 366.19 182.52 366.09 177.85 356.15 182.58 346.48 176.02 342.68 175.34 335.85 173.08 331.88 173.43 325.24 178.12 326 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Karhal</title></path><path id="s24a111" data-name="Gunnaur" d="M 140.79 206.92 144.05 206.36 152.52 218.64 163.5 220.72 167.43 220.16 166.71 223.15 162.19 237.85 159.03 243.6 158.81 249.27 153.27 250.34 148.93 245.28 145.71 238.73 139.68 236.74 134.62 227.21 130.27 226.61 126.24 216.74 128.48 210.63 137.38 205.78 140.79 206.92 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Gunnaur</title></path><path id="s24a112" data-name="Bisauli" d="M 196.86 207.03 199.87 211.04 210.12 216.16 213.01 229.04 208.83 230.97 204.48 237.49 200.84 234.93 203.6 232.71 196.07 226.84 187.13 227.7 177.53 219.66 171.96 223.19 166.71 223.15 167.43 220.16 180.61 214 183.37 208.69 188.98 206.45 196.86 207.03 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Bisauli</title></path><path id="s24a113" data-name="Sahaswan" d="M 200.84 234.93 195.02 233.9 181.66 248.99 178.35 259.68 171.66 256.45 161.49 253.87 158.81 249.27 159.03 243.6 162.19 237.85 166.71 223.15 171.96 223.19 177.53 219.66 187.13 227.7 196.07 226.84 203.6 232.71 200.84 234.93 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Sahaswan</title></path><path id="s24a114" data-name="Bilsi" d="M 200.84 234.93 204.48 237.49 209.96 240.55 212.83 250.66 205.36 257.75 192.42 266.37 186.44 263.25 178.35 259.68 181.66 248.99 195.02 233.9 200.84 234.93 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Bilsi</title></path><path id="s24a115" data-name="Badaun" d="M 213.01 229.04 218.37 235.53 224.86 234.23 237.78 238.51 237.26 243.57 233.29 247.03 234.83 252.21 227.92 252.85 223.47 250.54 212.83 250.66 209.96 240.55 204.48 237.49 208.83 230.97 213.01 229.04 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Badaun</title></path><path id="s24a116" data-name="Shekhupur" d="M 234.83 252.21 238.9 258.71 231.23 268.58 226.64 287.98 222.29 285.92 218.69 273.85 194.37 271.66 193.91 268.35 192.42 266.37 205.36 257.75 212.83 250.66 223.47 250.54 227.92 252.85 234.83 252.21 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Shekhupur</title></path><path id="s24a117" data-name="Dataganj" d="M 237.78 238.51 247.83 237.44 255.58 242.81 256.44 254.11 252.84 257.24 253.19 270.99 245.33 272.82 241.09 277 239.05 286.34 240.37 291.97 226.64 287.98 231.23 268.58 238.9 258.71 234.83 252.21 233.29 247.03 237.26 243.57 237.78 238.51 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Dataganj</title></path><path id="s24a118" data-name="Baheri" d="M 275.47 165.7 276.15 175.94 269.57 182.96 268.91 187.82 260.4 190.31 260.5 182.04 256.55 175.19 251.35 180.11 245.29 178.74 240.82 180.9 243.34 174 244.02 167.67 247.8 160.28 250.94 163.42 259.57 163.6 264.95 166.1 272.59 163.59 275.47 165.7 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Baheri</title></path><path id="s24a119" data-name="Meerganj" d="M 243.34 174 240.82 180.9 235.87 187.18 242.03 190.27 242.77 201.02 235.97 207.74 239.68 214.99 239.63 215.45 230.54 213.1 215.84 205.23 214.16 201.88 220.61 196.39 224.78 195.17 227.35 188.22 235.52 177.1 243.34 174 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Meerganj</title></path><path id="s24a120" data-name="Bhojipura" d="M 260.4 190.31 253.96 192.88 250.75 198.99 255.54 207.34 259.95 209.44 256.77 218.12 251.41 218.19 249.76 216.9 251.1 212.73 241.21 209.42 239.68 214.99 235.97 207.74 242.77 201.02 242.03 190.27 235.87 187.18 240.82 180.9 245.29 178.74 251.35 180.11 256.55 175.19 260.5 182.04 260.4 190.31 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Bhojipura</title></path><path id="s24a121" data-name="Nawabganj" d="M 268.91 187.82 274.13 191.45 278.73 200.47 285.88 202.56 282.89 210.59 276.86 215.02 270.32 219.04 264.52 218.07 259.95 209.44 255.54 207.34 250.75 198.99 253.96 192.88 260.4 190.31 268.91 187.82 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Nawabganj</title></path><path id="s24a122" data-name="Faridpur" d="M 276.86 215.02 279.9 219.69 276.94 222.96 278.22 228.93 270.4 240.43 272.68 245.85 266.58 247.77 256.44 254.11 255.58 242.81 247.83 237.44 251.78 231.16 253.55 224.24 264.52 218.07 270.32 219.04 276.86 215.02 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Faridpur</title></path><path id="s24a123" data-name="Bithari Chainpur" d="M 264.52 218.07 253.55 224.24 251.78 231.16 247.83 237.44 237.78 238.51 224.86 234.23 218.37 235.53 223.63 229.61 228.99 229.62 233.48 218.99 230.54 213.1 239.63 215.45 243.05 219.08 248.42 223.04 251.41 218.19 256.77 218.12 259.95 209.44 264.52 218.07 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Bithari Chainpur</title></path><path id="s24a124" data-name="Bareilly" d="M 249.76 216.9 243.05 219.08 239.63 215.45 239.68 214.99 241.21 209.42 251.1 212.73 249.76 216.9 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Bareilly</title></path><path id="s24a125" data-name="Bareilly Cantt." d="M 251.41 218.19 248.42 223.04 243.05 219.08 249.76 216.9 251.41 218.19 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Bareilly Cantt.</title></path><path id="s24a126" data-name="Aonla" d="M 214.16 201.88 215.84 205.23 230.54 213.1 233.48 218.99 228.99 229.62 223.63 229.61 218.37 235.53 213.01 229.04 210.12 216.16 199.87 211.04 214.16 201.88 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Aonla</title></path><path id="s24a127" data-name="Pilibhit" d="M 288.93 171.12 286.23 176.34 291.72 181.44 287.02 185.63 282.32 197.78 278.73 200.47 274.13 191.45 268.91 187.82 269.57 182.96 276.15 175.94 275.47 165.7 287.8 161.81 292.23 162.8 288.93 171.12 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Pilibhit</title></path><path id="s24a128" data-name="Barkhera" d="M 309.71 177.25 311.88 182.08 306.7 185.64 307.73 189.18 316.34 198.11 312.96 202.47 312.78 210.86 309.78 215.72 305.23 216.37 297 211.09 290.9 215.02 282.89 210.59 285.88 202.56 278.73 200.47 282.32 197.78 287.02 185.63 291.72 181.44 286.23 176.34 288.93 171.12 294.49 166.71 303.01 175.24 309.71 177.25 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Barkhera</title></path><path id="s24a129" data-name="Puranpur" d="M 343.75 184.53 345.65 188.95 356.63 201.32 350.33 206.03 344.48 203.63 341.68 206.62 335.02 206.16 335.91 211.09 328.49 217.83 324.39 213.17 319.06 213.51 315.77 218.69 309.78 215.72 312.78 210.86 312.96 202.47 316.34 198.11 307.73 189.18 306.7 185.64 311.88 182.08 309.71 177.25 315.4 172.84 314.54 168.84 322.97 168.64 331.16 175.24 337.52 176.97 343.75 184.53 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Puranpur</title></path><path id="s24a130" data-name="Bisalpur" d="M 282.89 210.59 290.9 215.02 297 211.09 305.23 216.37 309.78 215.72 306.16 223.55 308.59 238.75 306.7 244.43 298.07 240.91 295.01 235.21 285.55 238.21 281.37 236.38 278.22 228.93 276.94 222.96 279.9 219.69 276.86 215.02 282.89 210.59 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Bisalpur</title></path><path id="s24a131" data-name="Katra" d="M 285.55 238.21 283.16 252.87 271.79 260.69 273.94 266.44 266.67 271.15 269.91 275.34 268.3 283.99 262.73 287.26 256.58 280.86 250.27 284.17 241.09 277 245.33 272.82 253.19 270.99 252.84 257.24 256.44 254.11 266.58 247.77 272.68 245.85 270.4 240.43 278.22 228.93 281.37 236.38 285.55 238.21 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Katra</title></path><path id="s24a132" data-name="Jalalabad" d="M 269.91 275.34 271.96 280.51 276.19 280.17 281.04 285.51 280.4 290.35 275.55 295.47 279.01 299.62 281.15 314.57 273.23 308.98 271.7 294.13 265.17 298.98 259.4 298.92 253.39 298.22 240.37 291.97 239.05 286.34 241.09 277 250.27 284.17 256.58 280.86 262.73 287.26 268.3 283.99 269.91 275.34 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Jalalabad</title></path><path id="s24a133" data-name="Tilhar" d="M 298.07 240.91 301.39 248.08 309.63 250.12 315.81 249.09 325.97 253.34 322.05 255.65 317.31 263.36 312.59 265.41 307.51 266.09 304.09 259.3 299.15 259.63 295.68 253.96 290.96 257.35 285.22 265.73 273.94 266.44 271.79 260.69 283.16 252.87 285.55 238.21 295.01 235.21 298.07 240.91 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Tilhar</title></path><path id="s24a134" data-name="Powayan" d="M 347.99 220.16 341.38 227.24 340.61 238.64 335.32 238.35 335.84 246.09 325.97 253.34 315.81 249.09 309.63 250.12 301.39 248.08 298.07 240.91 306.7 244.43 308.59 238.75 306.16 223.55 309.78 215.72 315.77 218.69 319.06 213.51 324.39 213.17 328.49 217.83 335.91 211.09 335.02 206.16 341.68 206.62 347.88 213.89 347.99 220.16 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Powayan</title></path><path id="s24a135" data-name="Shahjahanpur" d="M 312.59 265.41 314.52 269.21 309.23 269.63 305.99 273.27 291.37 263.59 290.96 257.35 295.68 253.96 299.15 259.63 304.09 259.3 307.51 266.09 312.59 265.41 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Shahjahanpur</title></path><path id="s24a136" data-name="Dadraul" d="M 290.96 257.35 291.37 263.59 305.99 273.27 309.23 269.63 314.52 269.21 315.3 280.18 309.69 284.81 304.81 284.29 294.09 292.87 288.56 292 281.04 285.51 276.19 280.17 271.96 280.51 269.91 275.34 266.67 271.15 273.94 266.44 285.22 265.73 290.96 257.35 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Dadraul</title></path><path id="s24a137" data-name="Palia" d="M 343.75 184.53 348.27 188.65 357.8 189.61 364.22 196.67 362.73 185.21 368.8 182.7 375.76 188.29 379.7 187.96 383.28 194.79 390.56 195.86 392.23 200.17 400.79 203.13 404.91 208.63 405.04 213.24 390.37 217.35 380.82 226.48 385.48 228.6 385.58 233.85 390.78 239.05 384.66 243.83 377.31 242.57 369.94 238.87 363.64 239.57 361.71 234.01 353.14 223.01 347.99 220.16 347.88 213.89 341.68 206.62 344.48 203.63 350.33 206.03 356.63 201.32 345.65 188.95 343.75 184.53 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Palia</title></path><path id="s24a138" data-name="Nighasan" d="M 400.79 203.13 404.44 206.91 411.62 209.67 416.25 208.28 420.95 212.96 421.3 219.43 418.6 225.09 421.64 231.22 426.28 232.91 430.34 239.76 426.01 245.08 417.59 247.02 412.2 241.8 407.16 244.95 403.4 239.72 390.78 239.05 385.58 233.85 385.48 228.6 380.82 226.48 390.37 217.35 405.04 213.24 404.91 208.63 400.79 203.13 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Nighasan</title></path><path id="s24a139" data-name="Gola Gokrannath" d="M 347.99 220.16 353.14 223.01 361.71 234.01 363.64 239.57 369.94 238.87 377.31 242.57 364.71 251.11 361.73 256.34 366.18 260.75 356.88 260.37 347.35 266.69 343.68 272.41 340.24 268.66 338.12 261.32 340.69 257.52 346.17 256.32 343.9 244.15 340.61 238.64 341.38 227.24 347.99 220.16 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Gola Gokrannath</title></path><path id="s24a140" data-name="Sri Nagar" d="M 390.78 239.05 403.4 239.72 407.16 244.95 410.93 246.38 413.07 255.15 404.94 259.69 397.16 256.57 389.68 260.53 384.91 259.61 380.43 264.23 372.45 263.57 366.18 260.75 361.73 256.34 364.71 251.11 377.31 242.57 384.66 243.83 390.78 239.05 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Sri Nagar</title></path><path id="s24a141" data-name="Dhaurahra" d="M 430.34 239.76 435.66 245.74 432.91 249.6 435.73 254.96 447.19 265.85 444.65 270.09 444.55 281.51 444.51 290.1 443.1 286.12 436.47 285.54 434.01 278.62 426.03 277.27 415.23 274.38 417.78 265.69 414.12 262.38 413.07 255.15 410.93 246.38 407.16 244.95 412.2 241.8 417.59 247.02 426.01 245.08 430.34 239.76 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Dhaurahra</title></path><path id="s24a142" data-name="Lakhimpur" d="M 415.23 274.38 416.2 268.54 410.47 266.38 407.42 272.15 403.77 271.48 396.52 277.9 392.58 275.01 385.49 276.07 380.43 264.23 384.91 259.61 389.68 260.53 397.16 256.57 404.94 259.69 413.07 255.15 414.12 262.38 417.78 265.69 415.23 274.38 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Lakhimpur</title></path><path id="s24a143" data-name="Kasta" d="M 380.43 264.23 385.49 276.07 378.35 275.15 372.91 280.94 368.69 281.98 363.8 275.86 360.9 279.54 349.09 286.88 341.86 289.72 339.55 286.67 344.47 281.43 341.77 275.21 343.68 272.41 347.35 266.69 356.88 260.37 366.18 260.75 372.45 263.57 380.43 264.23 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Kasta</title></path><path id="s24a144" data-name="Mohammdi" d="M 340.61 238.64 343.9 244.15 346.17 256.32 340.69 257.52 338.12 261.32 340.24 268.66 343.68 272.41 341.77 275.21 344.47 281.43 339.55 286.67 337.22 283.12 330.33 279.51 322.97 281.8 315.3 280.18 314.52 269.21 312.59 265.41 317.31 263.36 322.05 255.65 325.97 253.34 335.84 246.09 335.32 238.35 340.61 238.64 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Mohammdi</title></path><path id="s24a145" data-name="Maholi" d="M 378.35 275.15 378.08 281.51 381.86 283.59 378 290.68 380.55 297.29 370.66 301.41 366.99 307.95 358.91 306.93 355.07 309.57 351.11 306.46 347.42 310.73 343.45 306.38 340.69 294.81 341.86 289.72 349.09 286.88 360.9 279.54 363.8 275.86 368.69 281.98 372.91 280.94 378.35 275.15 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Maholi</title></path><path id="s24a146" data-name="Sitapur" d="M 380.55 297.29 385.08 302.28 393.13 300.68 397.58 304.25 396.39 316.11 394.18 317.28 393.51 317.16 386.9 311.94 379.02 308.24 366.99 307.95 370.66 301.41 380.55 297.29 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Sitapur</title></path><path id="s24a147" data-name="Hargaon" d="M 415.23 274.38 426.03 277.27 417.58 284.56 413.76 281.09 407.26 285.88 400.07 286.34 394.72 283.83 389.24 291.05 392.94 293.81 393.13 300.68 385.08 302.28 380.55 297.29 378 290.68 381.86 283.59 378.08 281.51 378.35 275.15 385.49 276.07 392.58 275.01 396.52 277.9 403.77 271.48 407.42 272.15 410.47 266.38 416.2 268.54 415.23 274.38 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Hargaon</title></path><path id="s24a148" data-name="Laharpur" d="M 426.03 277.27 434.01 278.62 436.47 285.54 427.13 298.78 424.36 299.45 420.51 298.72 417.65 291.65 410.81 291.16 406.94 301.08 397.58 304.25 393.13 300.68 392.94 293.81 389.24 291.05 394.72 283.83 400.07 286.34 407.26 285.88 413.76 281.09 417.58 284.56 426.03 277.27 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Laharpur</title></path><path id="s24a149" data-name="Biswan" d="M 424.36 299.45 422.67 303.79 426.64 309.09 413.91 318.6 400.35 325.36 394.24 322.54 394.18 317.28 396.39 316.11 397.58 304.25 406.94 301.08 410.81 291.16 417.65 291.65 420.51 298.72 424.36 299.45 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Biswan</title></path><path id="s24a150" data-name="Sevata" d="M 436.47 285.54 443.1 286.12 444.51 290.1 443.81 299.27 450.04 312.71 458.49 326.21 453 334.42 448.61 331.46 445.04 324.68 437.23 318.3 435.31 313.05 426.64 309.09 422.67 303.79 424.36 299.45 427.13 298.78 436.47 285.54 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Sevata</title></path><path id="s24a151" data-name="Mahmoodabad" d="M 445.04 324.68 436.97 334.9 426.93 332.61 423.06 337.39 411.66 336.26 416.17 324.23 413.91 318.6 426.64 309.09 435.31 313.05 437.23 318.3 445.04 324.68 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Mahmoodabad</title></path><path id="s24a152" data-name="Sidhauli" d="M 394.18 317.28 394.24 322.54 400.35 325.36 413.91 318.6 416.17 324.23 411.66 336.26 407.61 344.89 397.51 350.76 396.63 351.12 393.53 340.54 385.77 336.7 378.47 337.68 374.9 333.67 379.68 328.96 383.95 330.75 389.11 325.32 386.79 321.97 393.51 317.16 394.18 317.28 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Sidhauli</title></path><path id="s24a153" data-name="Misrikh" d="M 366.99 307.95 379.02 308.24 386.9 311.94 393.51 317.16 386.79 321.97 389.11 325.32 383.95 330.75 379.68 328.96 374.9 333.67 369.33 330.65 363.82 333.35 359.96 325.09 357.07 323.6 354.63 316.9 347.42 310.73 351.11 306.46 355.07 309.57 358.91 306.93 366.99 307.95 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Misrikh</title></path><path id="s24a154" data-name="Sawaijpur" d="M 294.09 292.87 293.44 305.75 296.65 315.38 299.01 316.69 300.75 323.83 302.54 334.9 299.8 344.9 299.51 347.4 283.95 340.78 278.88 338.16 276.79 335.24 280.54 331.86 276.32 320.4 281.15 314.57 279.01 299.62 275.55 295.47 280.4 290.35 281.04 285.51 288.56 292 294.09 292.87 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Sawaijpur</title></path><path id="s24a155" data-name="Shahabad" d="M 315.3 280.18 322.97 281.8 325.35 289.44 328.8 292.73 329.69 302.23 324.76 304.9 316.4 302.53 311.56 306.57 308.53 304.54 303.11 313.45 299.01 316.69 296.65 315.38 293.44 305.75 294.09 292.87 304.81 284.29 309.69 284.81 315.3 280.18 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Shahabad</title></path><path id="s24a156" data-name="Hardoi" d="M 329.69 302.23 334.97 308.39 332.44 315.47 338.69 317.43 343.52 321.91 335.45 331.68 334.41 326.36 328.6 327.49 323.1 319.25 317.63 322.5 305.33 322.35 300.75 323.83 299.01 316.69 303.11 313.45 308.53 304.54 311.56 306.57 316.4 302.53 324.76 304.9 329.69 302.23 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Hardoi</title></path><path id="s24a157" data-name="Gopamau" d="M 322.97 281.8 330.33 279.51 337.22 283.12 339.55 286.67 341.86 289.72 340.69 294.81 343.45 306.38 347.42 310.73 354.63 316.9 357.07 323.6 351.43 326.24 347.92 328.18 343.52 321.91 338.69 317.43 332.44 315.47 334.97 308.39 329.69 302.23 328.8 292.73 325.35 289.44 322.97 281.8 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Gopamau</title></path><path id="s24a158" data-name="Sandi" d="M 351.43 326.24 343.28 338.78 336.49 339.95 335.88 345.74 327.91 346.08 325.33 343.14 314.92 340.18 309.64 335.9 305.54 344.07 299.8 344.9 302.54 334.9 300.75 323.83 305.33 322.35 317.63 322.5 323.1 319.25 328.6 327.49 334.41 326.36 335.45 331.68 343.52 321.91 347.92 328.18 351.43 326.24 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Sandi</title></path><path id="s24a159" data-name="Bilgram-Mallanwan" d="M 335.88 345.74 339.31 350.93 339.06 358.6 329.13 365.81 321.04 362.08 313.73 369.65 310.7 366.47 303.84 349.62 299.51 347.4 299.8 344.9 305.54 344.07 309.64 335.9 314.92 340.18 325.33 343.14 327.91 346.08 335.88 345.74 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Bilgram-Mallanwan</title></path><path id="s24a160" data-name="Balamau" d="M 357.07 323.6 359.96 325.09 363.82 333.35 369.33 330.65 374.9 333.67 378.47 337.68 368.41 341.57 364.99 340.89 360.19 349.73 357.44 358.92 360.96 362.81 358.9 363.93 351.34 371.11 347.45 370.03 344.11 362.68 339.06 358.6 339.31 350.93 335.88 345.74 336.49 339.95 343.28 338.78 351.43 326.24 357.07 323.6 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Balamau</title></path><path id="s24a161" data-name="Sandila" d="M 378.47 337.68 385.77 336.7 393.53 340.54 396.63 351.12 387.39 350.87 383.25 355.1 377.5 353.43 368.38 360.61 360.96 362.81 357.44 358.92 360.19 349.73 364.99 340.89 368.41 341.57 378.47 337.68 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Sandila</title></path><path id="s24a162" data-name="Bangermau" d="M 339.06 358.6 344.11 362.68 347.45 370.03 351.34 371.11 346.34 381.38 339.25 390.37 329.93 393.52 323.37 389.42 321.47 385.56 324.09 376.59 313.73 369.65 321.04 362.08 329.13 365.81 339.06 358.6 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Bangermau</title></path><path id="s24a163" data-name="Safipur" d="M 358.9 363.93 358.32 366.14 367.18 374.47 370.44 381.77 365.23 385.22 370 389.69 370.89 394.13 363.2 397.91 352.32 397.84 348.59 399.3 340.67 395.85 329.93 393.52 339.25 390.37 346.34 381.38 351.34 371.11 358.9 363.93 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Safipur</title></path><path id="s24a164" data-name="Mohan" d="M 360.96 362.81 368.38 360.61 375.4 373.45 382.27 378.11 387.42 383.92 382.37 387.07 386.17 398.14 390.55 395.41 393.71 398.98 390.64 398.97 378.57 406.87 371.88 405.67 363.2 397.91 370.89 394.13 370 389.69 365.23 385.22 370.44 381.77 367.18 374.47 358.32 366.14 358.9 363.93 360.96 362.81 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Mohan</title></path><path id="s24a165" data-name="Unnao" d="M 340.67 395.85 348.59 399.3 352.32 397.84 363.2 397.91 371.88 405.67 370.8 409.99 363.61 416.81 354.37 423.35 352.51 421.77 348.18 417.52 349.2 415.18 344.43 412.09 340.28 409.42 338.66 400.13 340.67 395.85 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Unnao</title></path><path id="s24a166" data-name="Bhagwantnagar" d="M 363.61 416.81 378.61 419.93 386.46 425.04 392.65 421.6 398.49 428.32 402.87 436.56 396.21 444.28 382.52 451.44 380.01 456.76 377.23 453.72 371.71 448.91 371.68 443.18 363.72 429.63 354.37 423.35 363.61 416.81 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Bhagwantnagar</title></path><path id="s24a167" data-name="Purwa" d="M 401.29 399.58 403.18 404.2 415.44 411.8 414.34 420 418.04 425.52 414.52 434.7 409.4 430.75 398.49 428.32 392.65 421.6 386.46 425.04 378.61 419.93 363.61 416.81 370.8 409.99 371.88 405.67 378.57 406.87 390.64 398.97 393.71 398.98 401.29 399.58 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Purwa</title></path><path id="s24a168" data-name="Malihabad" d="M 396.63 351.12 397.51 350.76 399.23 357.68 396.49 367.21 400.68 370.75 398.05 375.34 400.32 383.07 401.33 383.65 398.1 386 394.48 379.28 386.39 377.06 382.27 378.11 375.4 373.45 368.38 360.61 377.5 353.43 383.25 355.1 387.39 350.87 396.63 351.12 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Malihabad</title></path><path id="s24a169" data-name="Bakshi Kaa Talab" d="M 397.51 350.76 407.61 344.89 415.93 346.6 420.1 351.86 416.26 354.73 414.59 361.68 417.86 363.2 419.32 368.08 425.05 370.79 424.5 379.07 417.76 381.03 415.15 380.52 411.67 379.34 415.87 378.03 412.94 369.57 410.95 367.32 402.58 373.1 400.68 370.75 396.49 367.21 399.23 357.68 397.51 350.76 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Bakshi Kaa Talab</title></path><path id="s24a170" data-name="Sarojini Nagar" d="M 401.33 383.65 407.78 382.73 412.3 384.62 415.15 380.52 417.76 381.03 417.71 388.32 413.17 389.81 411.7 395.58 401.29 399.58 393.71 398.98 390.55 395.41 386.17 398.14 382.37 387.07 387.42 383.92 382.27 378.11 386.39 377.06 394.48 379.28 398.1 386 401.33 383.65 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Sarojini Nagar</title></path><path id="s24a171" data-name="Lucknow West" d="M 402.58 373.1 405.13 375.88 403.49 378.71 400.32 383.07 398.05 375.34 400.68 370.75 402.58 373.1 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Lucknow West</title></path><path id="s24a172" data-name="Lucknow North" d="M 412.94 369.57 407.89 376.67 405.13 375.88 402.58 373.1 410.95 367.32 412.94 369.57 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Lucknow North</title></path><path id="s24a173" data-name="Lucknow East" d="M 415.87 378.03 407.89 376.67 412.94 369.57 415.87 378.03 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Lucknow East</title></path><path id="s24a174" data-name="Lucknow Central" d="M 407.89 376.67 415.87 378.03 411.67 379.34 403.49 378.71 405.13 375.88 407.89 376.67 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Lucknow Central</title></path><path id="s24a175" data-name="Lucknow Cantt." d="M 411.67 379.34 415.15 380.52 412.3 384.62 407.78 382.73 401.33 383.65 400.32 383.07 403.49 378.71 411.67 379.34 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Lucknow Cantt.</title></path><path id="s24a176" data-name="Mohanlalganj" d="M 424.5 379.07 427.74 379.11 433.36 384.03 437.67 391.11 432.59 399.44 432.54 404.55 425.44 408.02 420.53 414.07 415.44 411.8 403.18 404.2 401.29 399.58 411.7 395.58 413.17 389.81 417.71 388.32 417.76 381.03 424.5 379.07 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Mohanlalganj</title></path><path id="s24a177" data-name="Bachhrawan" d="M 432.54 404.55 438.1 404.18 451.24 409.79 458.55 423.35 458.59 430.96 455.25 432.62 449.09 438.19 440.95 434.5 434.02 426.68 423.26 421.79 418.04 425.52 414.34 420 415.44 411.8 420.53 414.07 425.44 408.02 432.54 404.55 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Bachhrawan</title></path><path id="s24a178" data-name="Tiloi" d="M 451.24 409.79 456.43 406.69 463.47 406.81 472.36 411.98 475.64 418.89 474.51 431.82 473.66 434.68 477.43 442 473.12 445.96 456.41 444.86 455.25 432.62 458.59 430.96 458.55 423.35 451.24 409.79 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Tiloi</title></path><path id="s24a179" data-name="Harchandpur" d="M 440.95 434.5 436.42 439.97 434.85 449.03 428.92 451 420.07 444.67 411.05 441.74 400.24 446.52 396.21 444.28 402.87 436.56 398.49 428.32 409.4 430.75 414.52 434.7 418.04 425.52 423.26 421.79 434.02 426.68 440.95 434.5 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Harchandpur</title></path><path id="s24a180" data-name="Rae Bareli" d="M 455.25 432.62 456.41 444.86 455.59 453.69 451.83 462.01 448.19 460.02 435.64 460.79 434.34 458.41 430.95 457.23 428.92 451 434.85 449.03 436.42 439.97 440.95 434.5 449.09 438.19 455.25 432.62 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Rae Bareli</title></path><path id="s24a181" data-name="Salon" d="M 477.43 442 480.45 448.52 478.47 452.47 473.13 453.66 475.05 459.97 474.28 468.16 470.46 472.37 462.32 474.37 448.21 467.57 451.83 462.01 455.59 453.69 456.41 444.86 473.12 445.96 477.43 442 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Salon</title></path><path id="s24a182" data-name="Sareni" d="M 396.21 444.28 400.24 446.52 411.05 441.74 420.07 444.67 428.92 451 430.95 457.23 434.34 458.41 420.3 461.5 419.59 463.8 414.78 459.44 409.83 461.87 401.68 461.87 396.18 465.39 393.83 460.71 384.69 459.54 380.01 456.76 382.52 451.44 396.21 444.28 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Sareni</title></path><path id="s24a183" data-name="Unchahar" d="M 451.83 462.01 448.21 467.57 462.32 474.37 461.51 476.26 454.04 481.78 450.8 487.71 445.91 483.82 437.57 480.97 437.87 474.03 427.47 470.88 419.59 463.8 420.3 461.5 434.34 458.41 435.64 460.79 448.19 460.02 451.83 462.01 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Unchahar</title></path><path id="s24a184" data-name="Jagdishpur" d="M 474.15 399.63 483.03 399.87 489.39 405.32 488.91 410.09 497.91 410.05 504.64 413.41 509.64 413.29 505 413.82 500.29 422.04 484.05 427 479.35 431.62 474.51 431.82 475.64 418.89 472.36 411.98 474.15 399.63 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Jagdishpur</title></path><path id="s24a185" data-name="Gauriganj" d="M 500.29 422.04 506.87 428.32 503.12 432.88 503.97 437.27 499.45 445 492.41 449.66 491.65 454.72 487.3 455.6 480.45 448.52 477.43 442 473.66 434.68 474.51 431.82 479.35 431.62 484.05 427 500.29 422.04 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Gauriganj</title></path><path id="s24a186" data-name="Amethi" d="M 503.97 437.27 510.57 440.84 519.19 447.87 525.62 451.48 526.42 461.76 508.67 459 505.85 462.75 496.18 461.88 487.3 455.6 491.65 454.72 492.41 449.66 499.45 445 503.97 437.27 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Amethi</title></path><path id="s24a187" data-name="Isauli" d="M 509.64 413.29 518.15 413.15 521.72 415.44 530.5 417.06 526.07 421.65 529.93 426.2 530.34 431.52 523.69 435.91 523.71 441.89 519.19 447.87 510.57 440.84 503.97 437.27 503.12 432.88 506.87 428.32 500.29 422.04 505 413.82 509.64 413.29 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Isauli</title></path><path id="s24a188" data-name="Sultanpur" d="M 530.5 417.06 538.35 422.01 536.29 429.1 539.77 433.16 538.33 443.65 532.57 440.58 529.19 449.81 525.62 451.48 519.19 447.87 523.71 441.89 523.69 435.91 530.34 431.52 529.93 426.2 526.07 421.65 530.5 417.06 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Sultanpur</title></path><path id="s24a189" data-name="Sadar" d="M 544.1 424.28 560.42 427.19 565.49 433.93 573.34 437.33 567.91 447.6 553.63 450.69 552.98 447.03 542.62 446.87 538.33 443.65 539.77 433.16 536.29 429.1 538.35 422.01 544.1 424.28 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Sadar</title></path><path id="s24a190" data-name="Lambhua" d="M 538.33 443.65 542.62 446.87 552.98 447.03 553.63 450.69 563.19 465.04 558.72 467.08 554.62 463.47 546.62 461.68 542.67 465.13 533.18 460.68 526.42 461.76 525.62 451.48 529.19 449.81 532.57 440.58 538.33 443.65 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Lambhua</title></path><path id="s24a191" data-name="Kadipur" d="M 573.34 437.33 579.37 437.25 582.59 440.57 592.83 440.5 592.8 451.56 585.63 446.93 578.38 453.12 569.14 453.33 573.71 470.31 566.99 466.95 563.19 465.04 553.63 450.69 567.91 447.6 573.34 437.33 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Kadipur</title></path><path id="s24a192" data-name="Kaimganj" d="M 222.29 285.92 226.64 287.98 240.37 291.97 253.39 298.22 259.4 298.92 257.09 309.26 250.98 309.94 247.4 314.58 243.55 313.68 238.47 323.14 229.99 319.98 229.72 310.33 224.98 300.18 217.59 293.63 216.8 288.5 222.29 285.92 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Kaimganj</title></path><path id="s24a193" data-name="Amritpur" d="M 259.4 298.92 265.17 298.98 271.7 294.13 273.23 308.98 281.15 314.57 276.32 320.4 280.54 331.86 276.79 335.24 273.09 333.33 271.4 326.73 272.23 318.38 265.19 313.08 256.65 318.64 255.91 322.73 249.86 321.52 236.92 332.22 230.11 326.7 229.99 319.98 238.47 323.14 243.55 313.68 247.4 314.58 250.98 309.94 257.09 309.26 259.4 298.92 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Amritpur</title></path><path id="s24a194" data-name="Farrukhabad" d="M 273.09 333.33 267.74 334.1 266.63 327.67 259.56 321.87 255.91 322.73 256.65 318.64 265.19 313.08 272.23 318.38 271.4 326.73 273.09 333.33 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Farrukhabad</title></path><path id="s24a195" data-name="Bhojpur" d="M 255.91 322.73 259.56 321.87 266.63 327.67 267.74 334.1 273.09 333.33 276.79 335.24 278.88 338.16 272.97 344.23 269.9 342.04 261.88 345.08 258.03 339.58 250.69 338.83 245.03 340.86 243.02 340.1 236.39 336.02 236.92 332.22 249.86 321.52 255.91 322.73 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Bhojpur</title></path><path id="s24a196" data-name="Chhibramau" d="M 245.03 340.86 250.69 338.83 258.03 339.58 261.88 345.08 269.9 342.04 272.97 344.23 278.88 338.16 283.95 340.78 280.23 342.34 281.6 351.96 278.29 361.32 273.04 363.82 267.63 358.41 260.34 358.14 256.61 353.97 248.06 355.1 244.49 351 246.83 347.05 245.03 340.86 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Chhibramau</title></path><path id="s24a197" data-name="Tirwa" d="M 278.29 361.32 293.16 362.06 294.67 366.75 291.29 369.97 291.27 376.81 293.86 380.07 292.27 385.69 283.18 384.79 273.5 373.76 268.13 373.1 262.42 376.6 251.31 371.91 249.32 367.94 239.99 368.66 237.49 365.96 240.7 365.42 248.06 355.1 256.61 353.97 260.34 358.14 267.63 358.41 273.04 363.82 278.29 361.32 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Tirwa</title></path><path id="s24a198" data-name="Kannauj" d="M 283.95 340.78 299.51 347.4 303.84 349.62 310.7 366.47 303.16 367.51 302.49 374.79 297.68 380.31 293.86 380.07 291.27 376.81 291.29 369.97 294.67 366.75 293.16 362.06 278.29 361.32 281.6 351.96 280.23 342.34 283.95 340.78 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Kannauj</title></path><path id="s24a199" data-name="Jaswantnagar" d="M 237.49 365.96 239.99 368.66 238.89 382.85 220.71 377.5 208.24 374.12 199.06 379.73 194.61 376.24 187.07 381.04 179.69 376.05 176.11 370.79 182.52 366.09 188.98 366.19 195.11 363.34 202.79 369.24 206.75 365.18 217.28 361.62 223.27 361.39 225.18 364.89 231.96 362.82 237.49 365.96 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Jaswantnagar</title></path><path id="s24a200" data-name="Etawah" d="M 220.71 377.5 214.72 382.87 208.31 392.79 209.07 399.03 203.49 401.04 203.98 397.23 193.77 392.77 189.54 393.72 183.8 386.98 179.72 387.27 181.1 382.77 187.07 381.04 194.61 376.24 199.06 379.73 208.24 374.12 220.71 377.5 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Etawah</title></path><path id="s24a201" data-name="Bharthana" d="M 238.89 382.85 238.54 383.94 238.15 397.63 230.18 403.16 226.37 407.7 233.47 416.53 227.59 422.45 217.37 421.04 213.62 419.73 204.53 409.77 203.49 401.04 209.07 399.03 208.31 392.79 214.72 382.87 220.71 377.5 238.89 382.85 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Bharthana</title></path><path id="s24a202" data-name="Bidhuna" d="M 239.99 368.66 249.32 367.94 251.31 371.91 262.42 376.6 268.13 373.1 273.5 373.76 283.18 384.79 276.23 390.14 279.39 394.47 277.98 399.46 270.2 405.12 264.69 403.37 260.69 395.31 258.75 386.02 249.74 387.73 238.54 383.94 238.89 382.85 239.99 368.66 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Bidhuna</title></path><path id="s24a203" data-name="Dibiyapur" d="M 270.2 405.12 270.69 411.6 265.52 418.59 260.42 417.5 251.24 406.61 244.12 409.33 240.59 406.19 234.32 407.28 230.18 403.16 238.15 397.63 238.54 383.94 249.74 387.73 258.75 386.02 260.69 395.31 264.69 403.37 270.2 405.12 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Dibiyapur</title></path><path id="s24a204" data-name="Auraiya" d="M 265.52 418.59 256.66 429.07 254.62 423.3 245.83 422.72 237.35 425.44 233.49 420.8 227.59 422.45 233.47 416.53 226.37 407.7 230.18 403.16 234.32 407.28 240.59 406.19 244.12 409.33 251.24 406.61 260.42 417.5 265.52 418.59 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Auraiya</title></path><path id="s24a205" data-name="Rasulabad" d="M 297.68 380.31 302.73 383.28 311.72 403.35 310.83 407.42 300.95 411.47 288.74 407.32 284.44 412.82 277.73 415.57 270.69 411.6 270.2 405.12 277.98 399.46 279.39 394.47 276.23 390.14 283.18 384.79 292.27 385.69 293.86 380.07 297.68 380.31 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Rasulabad</title></path><path id="s24a206" data-name="Akbarpur - Raniya" d="M 311.72 403.35 326.09 410.14 326.32 412.3 322.59 416.96 323.58 428.69 319.49 427.87 312.54 431.39 304.85 438.73 292.97 429.23 298.85 421.86 295.94 413.33 300.95 411.47 310.83 407.42 311.72 403.35 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Akbarpur - Raniya</title></path><path id="s24a207" data-name="Sikandra" d="M 270.69 411.6 277.73 415.57 284.44 412.82 288.74 407.32 300.95 411.47 295.94 413.33 298.85 421.86 292.97 429.23 288.33 430.44 275.6 441.25 272.56 445.46 271.2 441.32 263.66 440.17 259.07 436.32 256.66 429.07 265.52 418.59 270.69 411.6 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Sikandra</title></path><path id="s24a208" data-name="Bhognipur" d="M 326.02 436.73 310.5 440.68 309.62 447.72 305.2 451.51 300.41 458.07 294.83 455.29 285.97 455.97 281.93 453.16 283.8 448.18 272.56 445.46 275.6 441.25 288.33 430.44 292.97 429.23 304.85 438.73 312.54 431.39 319.49 427.87 323.58 428.69 328.63 432.19 326.02 436.73 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Bhognipur</title></path><path id="s24a209" data-name="Bilhaur" d="M 310.7 366.47 313.73 369.65 324.09 376.59 321.47 385.56 323.37 389.42 329.93 393.52 340.67 395.85 338.66 400.13 332.23 406.83 331.88 411.34 326.32 412.3 326.09 410.14 311.72 403.35 302.73 383.28 297.68 380.31 302.49 374.79 303.16 367.51 310.7 366.47 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Bilhaur</title></path><path id="s24a210" data-name="Bithoor" d="M 344.43 412.09 333.31 413.5 333.47 420.23 339.01 424.05 343.23 427.02 346.52 426.52 353.53 434.59 351.09 441.33 353.81 446.26 358.75 448.3 348.15 452.77 346.08 445.1 337.4 444.73 333.11 440.15 326.02 436.73 328.63 432.19 323.58 428.69 322.59 416.96 326.32 412.3 331.88 411.34 332.23 406.83 338.66 400.13 340.28 409.42 344.43 412.09 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Bithoor</title></path><path id="s24a211" data-name="Kalyanpur" d="M 344.43 412.09 349.2 415.18 345 416.32 342.76 418.3 336.23 416.64 333.47 420.23 333.31 413.5 344.43 412.09 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Kalyanpur</title></path><path id="s24a212" data-name="Govindnagar" d="M 342.76 418.3 343.96 419.36 339.28 424.15 339.01 424.05 333.47 420.23 336.23 416.64 342.76 418.3 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Govindnagar</title></path><path id="s24a213" data-name="Sishamau" d="M 345 416.32 344.55 419.77 343.96 419.36 342.76 418.3 345 416.32 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Sishamau</title></path><path id="s24a214" data-name="Arya Nagar" d="M 345 416.32 349.2 415.18 348.18 417.52 345.53 420.02 344.55 419.77 345 416.32 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Arya Nagar</title></path><path id="s24a215" data-name="Kidwai Nagar" d="M 344.55 419.77 345.53 420.02 344.19 423.84 339.28 424.15 343.96 419.36 344.55 419.77 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Kidwai Nagar</title></path><path id="s24a216" data-name="Kanpur Cantt." d="M 348.18 417.52 352.51 421.77 349.36 426.7 344.19 423.84 345.53 420.02 348.18 417.52 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Kanpur Cantt.</title></path><path id="s24a217" data-name="Maharajpur" d="M 354.37 423.35 363.72 429.63 371.68 443.18 365.84 446.76 358.75 448.3 353.81 446.26 351.09 441.33 353.53 434.59 346.52 426.52 343.23 427.02 339.01 424.05 339.28 424.15 344.19 423.84 349.36 426.7 352.51 421.77 354.37 423.35 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Maharajpur</title></path><path id="s24a218" data-name="Ghatampur" d="M 348.15 452.77 343.02 455.91 341.06 461.18 335.96 462.85 333.31 472.32 334.18 475.72 317.96 467.9 320.84 463.03 313.63 459.91 304.41 459.68 305.2 451.51 309.62 447.72 310.5 440.68 326.02 436.73 333.11 440.15 337.4 444.73 346.08 445.1 348.15 452.77 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Ghatampur</title></path><path id="s24a219" data-name="Madhaugarh" d="M 227.59 422.45 233.49 420.8 237.35 425.44 245.83 422.72 242.39 431.97 231.93 448.17 228.62 454.63 232.19 462.85 232.02 470.49 227.88 477.83 221.58 477.91 217.92 472.86 211.98 476.42 196.31 472.71 197.55 464.78 204.33 458.87 198.65 454.11 201.29 448.14 206.05 446.07 209.85 438.31 215.3 433.7 212.48 425.62 217.37 421.04 227.59 422.45 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Madhaugarh</title></path><path id="s24a220" data-name="Kalpi" d="M 256.66 429.07 259.07 436.32 263.66 440.17 271.2 441.32 272.56 445.46 283.8 448.18 281.93 453.16 285.97 455.97 294.83 455.29 300.41 458.07 304.19 465.19 301.93 470.15 296.74 471.51 295.3 480.15 286.33 482.14 282.28 477.26 272.97 477.83 269.15 474.81 268.97 471.75 259.24 459.36 250.57 456.09 244.62 457.7 231.93 448.17 242.39 431.97 245.83 422.72 254.62 423.3 256.66 429.07 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Kalpi</title></path><path id="s24a221" data-name="Orai" d="M 231.93 448.17 244.62 457.7 250.57 456.09 259.24 459.36 268.97 471.75 269.15 474.81 267.98 477.57 255.85 482.72 249.84 490.15 245.02 489.32 237.41 492.41 228.81 488.17 225.5 490.05 217.35 487.89 213.25 482.22 211.98 476.42 217.92 472.86 221.58 477.91 227.88 477.83 232.02 470.49 232.19 462.85 228.62 454.63 231.93 448.17 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Orai</title></path><path id="s24a222" data-name="Babina" d="M 183.89 505.28 194.36 510.16 201.37 505.78 192.89 515.17 188.91 524.25 181.5 522.43 172.77 534.14 166.92 532.76 167.26 526.89 167.52 522.61 158.78 518.55 151.97 527.99 157 532.77 153.39 541.81 158.35 546.72 156.05 551.29 144.45 560.7 139.03 553.77 136.54 546.11 130.14 541.49 132.87 538.62 129.75 533.22 133.88 527.44 138.9 526.53 142.69 515.01 149.4 512.3 159.41 514.64 166.81 514.32 169.04 511.57 182.97 507.98 183.89 505.28 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Babina</title></path><path id="s24a223" data-name="Jhansi Nagar" d="M 167.26 526.89 165.44 529.75 157 532.77 151.97 527.99 158.78 518.55 167.52 522.61 167.26 526.89 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Jhansi Nagar</title></path><path id="s24a224" data-name="Mauranipur" d="M 201.37 505.78 207.46 500.2 219.76 505.2 217.29 511.6 223.85 513.99 228.45 519.88 224.81 533.23 234.25 535.67 232.61 539.28 236.63 546.49 233.12 553.17 235.7 559.85 221.41 562.19 210.65 555.55 209.8 550.13 202.5 544.69 199.95 550.68 189.35 553.8 194.29 544.64 198.35 543.67 198.93 537.05 188.69 540.76 190.36 532.75 197.14 522.46 197.14 514.66 192.89 515.17 201.37 505.78 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Mauranipur</title></path><path id="s24a225" data-name="Garautha" d="M 211.98 476.42 213.25 482.22 217.35 487.89 225.5 490.05 228.81 488.17 237.41 492.41 245.02 489.32 242.26 491.47 243.1 503.26 240.7 505.39 246.58 516.59 244.29 518.19 239.14 530.94 234.25 535.67 224.81 533.23 228.45 519.88 223.85 513.99 217.29 511.6 219.76 505.2 207.46 500.2 201.37 505.78 194.36 510.16 183.89 505.28 181.87 498.93 177.95 497.28 182.74 488.69 189.13 487.9 190.68 477.31 196.31 472.71 211.98 476.42 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Garautha</title></path><path id="s24a226" data-name="Lalitpur" d="M 172.87 586.37 169.39 592.51 159.82 594.05 157.93 599.52 150.7 596.77 144.66 597.97 143.21 611.74 139.79 614.79 144.42 621.36 129.67 630.98 131.05 636.12 125.21 631.66 121.36 624.86 125.09 621.09 126.41 609.28 121.04 600.42 122.06 597.81 115.46 586.46 132.35 574.22 132.98 564.51 140.31 559.91 144.45 560.7 156.05 551.29 161.05 558.2 160.94 563.6 166.26 568.29 164.54 577.93 168.77 584.37 172.87 586.37 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Lalitpur</title></path><path id="s24a227" data-name="Mehroni" d="M 131.05 636.12 129.67 630.98 144.42 621.36 139.79 614.79 143.21 611.74 144.66 597.97 150.7 596.77 157.93 599.52 159.82 594.05 169.39 592.51 172.87 586.37 179.12 589.38 179.87 604.62 176.23 609.35 176.78 615.98 185.5 615.51 190.67 611.62 198.06 621.62 193.97 630.87 201.55 632.8 199.06 643.17 193.48 647.97 190.3 656.74 180.79 660.79 178.09 655 171.55 655.51 163.4 649.8 160.25 644.03 150.16 638.3 147.72 643.7 138.2 651.07 131.98 644.88 135.05 640.62 131.05 636.12 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Mehroni</title></path><path id="s24a228" data-name="Hamirpur" d="M 300.41 458.07 305.2 451.51 304.41 459.68 313.63 459.91 320.84 463.03 317.96 467.9 334.18 475.72 337.51 474.77 341.71 479.44 345.63 478.25 346.24 481.32 337.67 490.66 345.63 497.29 341.71 499.24 342.8 504.63 338.69 511.57 332.78 517.81 333.04 523.57 329.47 526.66 324.24 525.01 321.42 530.43 311.94 527.55 312.95 521.49 307.2 516.98 311.64 511.38 303.59 506.19 308.24 499.66 307.69 490.45 302.18 487.24 305.83 483.48 295.3 480.15 296.74 471.51 301.93 470.15 304.19 465.19 300.41 458.07 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Hamirpur</title></path><path id="s24a229" data-name="Rath" d="M 269.15 474.81 272.97 477.83 282.28 477.26 286.33 482.14 295.3 480.15 305.83 483.48 302.18 487.24 307.69 490.45 308.24 499.66 303.59 506.19 304.35 509.14 295.23 512.6 289.24 520.47 281.49 518.17 278.3 513.52 266.82 520.85 259.25 522.6 244.29 518.19 246.58 516.59 240.7 505.39 243.1 503.26 242.26 491.47 245.02 489.32 249.84 490.15 255.85 482.72 267.98 477.57 269.15 474.81 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Rath</title></path><path id="s24a230" data-name="Mahoba" d="M 303.59 506.19 311.64 511.38 307.2 516.98 312.95 521.49 311.94 527.55 321.42 530.43 320.08 536.57 312.57 537.34 309.55 545.5 304.02 545.57 293.44 549.78 294.78 558.69 290.86 563.08 282.45 558.83 274.38 560.85 267.32 557.69 271.77 554.48 280.87 551.83 282.64 545.05 287.74 535.2 290.96 536.7 301.32 526.45 296.18 523.07 292.42 525.57 289.24 520.47 295.23 512.6 304.35 509.14 303.59 506.19 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Mahoba</title></path><path id="s24a231" data-name="Charkhari" d="M 289.24 520.47 292.42 525.57 296.18 523.07 301.32 526.45 290.96 536.7 287.74 535.2 282.64 545.05 280.87 551.83 271.77 554.48 267.32 557.69 262.46 555.58 258.7 563.29 254.17 565.15 251.75 560.89 244.69 561.23 244.39 555.57 249.59 552.68 249.41 546.59 242.12 542.62 240.37 538.65 232.61 539.28 234.25 535.67 239.14 530.94 244.29 518.19 259.25 522.6 266.82 520.85 278.3 513.52 281.49 518.17 289.24 520.47 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Charkhari</title></path><path id="s24a232" data-name="Tindwari" d="M 345.63 478.25 351.95 476.82 360.23 478.49 367.8 481.86 358.77 487.55 369.08 497.44 380.85 499.84 375.46 508.32 370.28 509.83 363.18 518.76 362.07 522.92 349.98 526.84 342.72 524.07 340.2 530.1 329.73 531.02 322.9 538.17 320.08 536.57 321.42 530.43 324.24 525.01 329.47 526.66 333.04 523.57 332.78 517.81 338.69 511.57 342.8 504.63 341.71 499.24 345.63 497.29 337.67 490.66 346.24 481.32 345.63 478.25 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Tindwari</title></path><path id="s24a233" data-name="Baberu" d="M 380.85 499.84 391.82 500.41 396.03 497.29 399.88 501.68 407.86 500.24 409.49 502.75 410.3 509.11 417.29 506.31 417.14 515.64 417.47 520.29 402.89 529.17 399.74 534.66 395 530.46 385.65 529.18 382.5 531.17 375.13 526.26 366.76 527.16 362.07 522.92 363.18 518.76 370.28 509.83 375.46 508.32 380.85 499.84 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Baberu</title></path><path id="s24a234" data-name="Naraini" d="M 399.74 534.66 390.79 538.69 391.41 550.27 384.63 553.64 381.47 559.62 385.17 566.84 371.77 562.66 367.5 566.93 365.25 573.46 356.89 571.98 356.93 565.68 345.41 567.96 354.16 553.47 348.65 547.77 354.9 541.61 361.94 541.82 367.81 536.2 378.06 537.64 383.73 535.83 382.5 531.17 385.65 529.18 395 530.46 399.74 534.66 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Naraini</title></path><path id="s24a235" data-name="Banda" d="M 382.5 531.17 383.73 535.83 378.06 537.64 367.81 536.2 361.94 541.82 354.9 541.61 348.65 547.77 341.97 543.28 343.21 538.41 340.2 530.1 342.72 524.07 349.98 526.84 362.07 522.92 366.76 527.16 375.13 526.26 382.5 531.17 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Banda</title></path><path id="s24a236" data-name="Chitrakoot" d="M 417.14 515.64 418.85 517.4 435 521.67 434.84 526.18 430.81 531.52 427.65 532.67 430.07 543.64 419.46 545.96 408.13 555.94 405.17 556.75 398.88 555.95 396.56 560.81 386.88 558.82 385.17 566.84 381.47 559.62 384.63 553.64 391.41 550.27 390.79 538.69 399.74 534.66 402.89 529.17 417.47 520.29 417.14 515.64 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Chitrakoot</title></path><path id="s24a237" data-name="Manikpur" d="M 467.69 545.22 473.22 542.66 472.19 553.91 467.88 557.83 456.55 559 452.83 555.59 445.64 555.73 441.68 562.02 443.45 565.7 438.38 573.86 432.4 579.22 429.79 585.46 418.49 578.61 410.57 580.06 409.26 577.16 400.23 581.15 397.16 570.1 402.01 566.71 401.05 561.3 405.17 556.75 408.13 555.94 419.46 545.96 430.07 543.64 427.65 532.67 430.81 531.52 440.69 535.63 443.17 539.13 450.03 536.63 456.03 538.19 456.12 544.64 467.69 545.22 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Manikpur</title></path><path id="s24a238" data-name="Jahanabad" d="M 371.68 443.18 371.71 448.91 377.23 453.72 366.69 455.77 363.59 470.68 368.86 476.21 369.21 481.58 367.8 481.86 360.23 478.49 351.95 476.82 345.63 478.25 341.71 479.44 337.51 474.77 334.18 475.72 333.31 472.32 335.96 462.85 341.06 461.18 343.02 455.91 348.15 452.77 358.75 448.3 365.84 446.76 371.68 443.18 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Jahanabad</title></path><path id="s24a239" data-name="Bindki" d="M 380.01 456.76 384.69 459.54 393.83 460.71 396.18 465.39 389.37 479.19 389.64 481.18 384.71 477.35 374.57 478.69 369.21 481.58 368.86 476.21 363.59 470.68 366.69 455.77 377.23 453.72 380.01 456.76 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Bindki</title></path><path id="s24a240" data-name="Fatehpur" d="M 401.68 461.87 407.05 471.54 414.05 471.57 419.54 475.88 417.53 484.45 419.06 488.42 416.52 495.25 412.9 495.68 396.47 486.14 389.64 481.18 389.37 479.19 396.18 465.39 401.68 461.87 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Fatehpur</title></path><path id="s24a241" data-name="Ayah Shah" d="M 369.21 481.58 374.57 478.69 384.71 477.35 389.64 481.18 396.47 486.14 412.9 495.68 416.52 495.25 409.49 502.75 407.86 500.24 399.88 501.68 396.03 497.29 391.82 500.41 380.85 499.84 369.08 497.44 358.77 487.55 367.8 481.86 369.21 481.58 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Ayah Shah</title></path><path id="s24a242" data-name="Husainganj" d="M 419.59 463.8 427.47 470.88 437.87 474.03 437.57 480.97 445.91 483.82 450.8 487.71 443.53 493.52 439.13 490.22 435.08 493.01 423.7 487.09 419.06 488.42 417.53 484.45 419.54 475.88 414.05 471.57 407.05 471.54 401.68 461.87 409.83 461.87 414.78 459.44 419.59 463.8 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Husainganj</title></path><path id="s24a243" data-name="Khaga" d="M 443.53 493.52 436.88 510.2 442.04 514.55 441.39 518.3 437.89 526.05 434.84 526.18 435 521.67 418.85 517.4 417.14 515.64 417.29 506.31 410.3 509.11 409.49 502.75 416.52 495.25 419.06 488.42 423.7 487.09 435.08 493.01 439.13 490.22 443.53 493.52 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Khaga</title></path><path id="s24a244" data-name="Rampur Khas" d="M 480.45 448.52 487.3 455.6 496.18 461.88 490.12 466.69 493.58 475.56 492.62 479.02 482.5 474.69 475.54 480.22 472.82 477.07 461.51 476.26 462.32 474.37 470.46 472.37 474.28 468.16 475.05 459.97 473.13 453.66 478.47 452.47 480.45 448.52 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Rampur Khas</title></path><path id="s24a245" data-name="Babaganj" d="M 492.62 479.02 497.35 487.06 495.99 490.43 491.98 492.68 480.15 491.16 474.36 496.22 471.5 489.3 455.7 491.58 450.8 487.71 454.04 481.78 461.51 476.26 472.82 477.07 475.54 480.22 482.5 474.69 492.62 479.02 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Babaganj</title></path><path id="s24a246" data-name="Kunda" d="M 495.99 490.43 497.33 494.77 494.63 502.75 489.59 506.57 482.45 507.6 479.61 510.28 474.86 513 471.81 509.86 464.5 507.91 459.74 502.31 454.67 500.18 455.7 491.58 471.5 489.3 474.36 496.22 480.15 491.16 491.98 492.68 495.99 490.43 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Kunda</title></path><path id="s24a247" data-name="Bishwavnathganj" d="M 505.85 462.75 510.31 475.6 517.28 479.39 519.1 483.21 513.52 493.82 511.86 497.78 506.28 497.63 497.33 494.77 495.99 490.43 497.35 487.06 492.62 479.02 493.58 475.56 490.12 466.69 496.18 461.88 505.85 462.75 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Bishwavnathganj</title></path><path id="s24a248" data-name="Pratapgarh" d="M 526.42 461.76 533.18 460.68 533.8 471.05 528.27 475.52 523.22 473.93 519.1 483.21 517.28 479.39 510.31 475.6 505.85 462.75 508.67 459 526.42 461.76 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Pratapgarh</title></path><path id="s24a249" data-name="Patti" d="M 533.18 460.68 542.67 465.13 546.62 461.68 554.62 463.47 558.72 467.08 563.19 465.04 566.99 466.95 559.08 471.49 560.32 476.87 552.12 479.15 550.42 483.65 543.77 484.84 536.44 480.41 529.46 479.52 528.27 475.52 533.8 471.05 533.18 460.68 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Patti</title></path><path id="s24a250" data-name="Raniganj" d="M 543.77 484.84 542.49 486.47 539.44 486.24 540.71 498.87 537.94 501.56 533.1 504.56 527.52 504.03 523.13 494.92 513.52 493.82 519.1 483.21 523.22 473.93 528.27 475.52 529.46 479.52 536.44 480.41 543.77 484.84 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Raniganj</title></path><path id="s24a251" data-name="Sirathu" d="M 450.8 487.71 455.7 491.58 454.67 500.18 459.74 502.31 464.5 507.91 471.81 509.86 464.82 518.97 462.18 517.39 446.5 516.99 441.39 518.3 442.04 514.55 436.88 510.2 443.53 493.52 450.8 487.71 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Sirathu</title></path><path id="s24a252" data-name="Manjhanpur" d="M 464.82 518.97 470.62 523.35 471.55 529.12 466.04 534.44 467.69 545.22 456.12 544.64 456.03 538.19 450.03 536.63 443.17 539.13 440.69 535.63 430.81 531.52 434.84 526.18 437.89 526.05 441.39 518.3 446.5 516.99 462.18 517.39 464.82 518.97 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Manjhanpur</title></path><path id="s24a253" data-name="Chail" d="M 471.81 509.86 474.86 513 479.61 510.28 482.91 511.78 482.97 517.92 489.2 519.34 492.27 523.24 499.67 523.73 500.83 528.17 501.98 529.85 501.11 537.66 488.96 535.74 481.66 536.41 473.22 542.66 467.69 545.22 466.04 534.44 471.55 529.12 470.62 523.35 464.82 518.97 471.81 509.86 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Chail</title></path><path id="s24a254" data-name="Phaphamau" d="M 497.33 494.77 506.28 497.63 504.04 505.89 515.13 514.23 515.62 516.1 508.02 519.21 503.28 520.78 499.67 523.73 492.27 523.24 489.2 519.34 482.97 517.92 482.91 511.78 479.61 510.28 482.45 507.6 489.59 506.57 494.63 502.75 497.33 494.77 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Phaphamau</title></path><path id="s24a255" data-name="Soraon" d="M 513.52 493.82 523.13 494.92 527.52 504.03 527.39 506.64 523.55 506.55 526.16 516.4 518.4 518.89 515.62 516.1 515.13 514.23 504.04 505.89 506.28 497.63 511.86 497.78 513.52 493.82 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Soraon</title></path><path id="s24a256" data-name="Phulpur" d="M 527.39 506.64 528.24 511.89 533.68 517.9 528.17 521.42 525.21 528.44 530.87 534.38 528.67 537.57 515.83 538.36 508.12 528.16 509.81 526.8 508.02 519.21 515.62 516.1 518.4 518.89 526.16 516.4 523.55 506.55 527.39 506.64 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Phulpur</title></path><path id="s24a257" data-name="Pratappur" d="M 537.94 501.56 535.44 507.68 540.62 512.48 544.66 511.18 556.11 516.88 551.49 522.78 542.62 532.54 541.97 537.48 530.87 534.38 525.21 528.44 528.17 521.42 533.68 517.9 528.24 511.89 527.39 506.64 527.52 504.03 533.1 504.56 537.94 501.56 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Pratappur</title></path><path id="s24a258" data-name="Handia" d="M 557.15 526.91 554.05 532.6 552.6 541.57 544.4 544.63 537.01 539.6 529.14 543.11 528.67 537.57 530.87 534.38 541.97 537.48 542.62 532.54 551.49 522.78 557.15 526.91 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Handia</title></path><path id="s24a259" data-name="Meja" d="M 544.4 544.63 542.2 553.04 549.34 554.24 555.36 566.19 552.25 568.43 546.02 565.95 539.21 566.25 528.05 558.09 520.19 556.23 525.31 545.24 529.14 543.11 537.01 539.6 544.4 544.63 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Meja</title></path><path id="s24a260" data-name="Karachhana" d="M 501.98 529.85 508.12 528.16 515.83 538.36 528.67 537.57 529.14 543.11 525.31 545.24 520.19 556.23 513.65 554 507.08 538.75 501.11 537.66 501.98 529.85 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Karachhana</title></path><path id="s24a261" data-name="Allahabad West" d="M 503.28 520.78 505.62 525.33 500.83 528.17 499.67 523.73 503.28 520.78 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Allahabad West</title></path><path id="s24a262" data-name="Allahabad North" d="M 508.02 519.21 509.81 526.8 505.62 525.33 503.28 520.78 508.02 519.21 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Allahabad North</title></path><path id="s24a263" data-name="Allahabad South" d="M 509.81 526.8 508.12 528.16 501.98 529.85 500.83 528.17 505.62 525.33 509.81 526.8 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Allahabad South</title></path><path id="s24a264" data-name="Bara" d="M 501.11 537.66 507.08 538.75 513.65 554 510.92 557.43 500.22 559.35 500.07 564.85 493.62 569.49 489.93 569.89 478.22 560.99 481.31 556.6 472.19 553.91 473.22 542.66 481.66 536.41 488.96 535.74 501.11 537.66 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Bara</title></path><path id="s24a265" data-name="Koraon" d="M 520.19 556.23 528.05 558.09 539.21 566.25 546.02 565.95 552.25 568.43 548.93 577.36 542.97 580.29 538.61 585.54 531.71 588.21 532.21 594.34 522.59 589.92 514.2 589.27 510.64 585.06 511.17 575.69 503.43 571.8 498.8 573.08 493.62 569.49 500.07 564.85 500.22 559.35 510.92 557.43 513.65 554 520.19 556.23 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Koraon</title></path><path id="s24a266" data-name="Kursi" d="M 445.04 324.68 448.61 331.46 444.08 344.05 443.51 355.53 441.18 354.29 432.51 353.83 430.84 349.62 423.24 350.07 423.37 359.55 417.86 363.2 414.59 361.68 416.26 354.73 420.1 351.86 415.93 346.6 407.61 344.89 411.66 336.26 423.06 337.39 426.93 332.61 436.97 334.9 445.04 324.68 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Kursi</title></path><path id="s24a267" data-name="Ram Nagar" d="M 458.49 326.21 459.44 326.68 461.43 328.56 461.23 342.74 462.32 347.84 468.45 355.45 474.92 359.56 466.44 366.15 457.69 367.6 454.21 371.15 454.86 364.59 448.47 362.43 443.51 355.53 444.08 344.05 448.61 331.46 453 334.42 458.49 326.21 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Ram Nagar</title></path><path id="s24a268" data-name="Barabanki" d="M 441.18 354.29 440.06 361.75 445.79 363.2 441.26 370.11 444.57 373.32 432.5 376.2 427.74 379.11 424.5 379.07 425.05 370.79 419.32 368.08 417.86 363.2 423.37 359.55 423.24 350.07 430.84 349.62 432.51 353.83 441.18 354.29 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Barabanki</title></path><path id="s24a269" data-name="Zaidpur" d="M 443.51 355.53 448.47 362.43 454.86 364.59 454.21 371.15 459.99 373.12 458.46 379.46 462.79 386.67 459.6 391.71 462.33 396.15 453.81 391.2 453.71 385.31 446.22 384.58 437.67 391.11 433.36 384.03 427.74 379.11 432.5 376.2 444.57 373.32 441.26 370.11 445.79 363.2 440.06 361.75 441.18 354.29 443.51 355.53 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Zaidpur</title></path><path id="s24a270" data-name="Dariyabad" d="M 474.92 359.56 483.4 360.02 484.67 365.44 496.17 373.93 497.76 375.4 482.7 380.91 476.38 379.96 475.13 383.81 469.75 385.93 473.98 394.82 469.61 398.94 462.33 396.15 459.6 391.71 462.79 386.67 458.46 379.46 459.99 373.12 454.21 371.15 457.69 367.6 466.44 366.15 474.92 359.56 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Dariyabad</title></path><path id="s24a271" data-name="Rudauli" d="M 497.76 375.4 505.57 378.81 501 382.42 503.82 387.22 503.84 393.37 496.37 394.26 493.03 397.94 494.12 402.24 489.39 405.32 483.03 399.87 474.15 399.63 473.98 394.82 469.75 385.93 475.13 383.81 476.38 379.96 482.7 380.91 497.76 375.4 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Rudauli</title></path><path id="s24a272" data-name="Haidergarh" d="M 462.33 396.15 469.61 398.94 473.98 394.82 474.15 399.63 472.36 411.98 463.47 406.81 456.43 406.69 451.24 409.79 438.1 404.18 432.54 404.55 432.59 399.44 437.67 391.11 446.22 384.58 453.71 385.31 453.81 391.2 462.33 396.15 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Haidergarh</title></path><path id="s24a273" data-name="Milkipur" d="M 503.84 393.37 510.7 390.58 514.08 392.94 527.87 394.51 524.27 399.51 529 407.16 526.23 414.72 521.72 415.44 518.15 413.15 509.64 413.29 504.64 413.41 497.91 410.05 488.91 410.09 489.39 405.32 494.12 402.24 493.03 397.94 496.37 394.26 503.84 393.37 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Milkipur</title></path><path id="s24a274" data-name="Bikapur" d="M 520.26 384.37 527.82 382.09 539.6 397.63 545.64 406.97 542.75 411.74 534.69 411.1 529 407.16 524.27 399.51 527.87 394.51 514.08 392.94 510.7 390.58 503.84 393.37 503.82 387.22 501 382.42 505.57 378.81 512.14 383.85 520.26 384.37 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Bikapur</title></path><path id="s24a275" data-name="Ayodhya" d="M 527.82 382.09 540.63 378.96 545.17 381.58 560.54 392.14 553.85 393.09 554.23 398.44 546.93 402.49 544.18 397.47 539.6 397.63 527.82 382.09 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Ayodhya</title></path><path id="s24a276" data-name="Goshainganj" d="M 571.56 396.86 571.75 396.72 568.42 408.52 556.56 406.35 552.5 416.18 547.71 422.95 544.1 424.28 538.35 422.01 530.5 417.06 521.72 415.44 526.23 414.72 529 407.16 534.69 411.1 542.75 411.74 545.64 406.97 539.6 397.63 544.18 397.47 546.93 402.49 554.23 398.44 553.85 393.09 560.54 392.14 560.65 395.45 568.71 399.85 571.56 396.86 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Goshainganj</title></path><path id="s24a277" data-name="Katehari" d="M 571.75 396.72 575.19 397.7 574.71 399.78 584.81 403.24 588.43 404.7 586.75 409.8 579.64 412.6 573.51 412.76 574.73 419.11 570.9 432.25 565.49 433.93 560.42 427.19 544.1 424.28 547.71 422.95 552.5 416.18 556.56 406.35 568.42 408.52 571.75 396.72 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Katehari</title></path><path id="s24a278" data-name="Tanda" d="M 588.43 404.7 601.5 408.47 608.76 405.41 613.9 411.9 614.1 412.16 609.29 413.16 604.17 418.01 606.31 425.78 595.14 419.17 590.01 414.76 579.64 412.6 586.75 409.8 588.43 404.7 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Tanda</title></path><path id="s24a279" data-name="Alapur" d="M 614.1 412.16 627.09 416.59 634.03 424.43 640.84 426.82 638.95 435.71 636.51 437.82 623.23 429.62 618.26 422.71 614.39 427.16 615.22 431.8 610.3 430.72 606.31 425.78 604.17 418.01 609.29 413.16 614.1 412.16 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Alapur</title></path><path id="s24a280" data-name="Jalalpur" d="M 606.31 425.78 610.3 430.72 615.22 431.8 613.25 438.69 614.77 447.98 604.19 447.79 599.88 441.16 592.83 440.5 582.59 440.57 579.37 437.25 586.53 430.8 589.17 425.61 595.6 422.66 595.14 419.17 606.31 425.78 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Jalalpur</title></path><path id="s24a281" data-name="Akbarpur" d="M 579.64 412.6 590.01 414.76 595.14 419.17 595.6 422.66 589.17 425.61 586.53 430.8 579.37 437.25 573.34 437.33 565.49 433.93 570.9 432.25 574.73 419.11 573.51 412.76 579.64 412.6 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Akbarpur</title></path><path id="s24a282" data-name="Balha" d="M 420.95 212.96 425.73 215.72 437.63 217.87 440.25 225.98 448.72 234.36 448.64 241.4 460.24 237.62 471.27 249.8 467.51 254.92 464.15 266.58 458.12 268.53 453.26 265.59 444.65 270.09 447.19 265.85 435.73 254.96 432.91 249.6 435.66 245.74 430.34 239.76 426.28 232.91 421.64 231.22 418.6 225.09 421.3 219.43 420.95 212.96 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Balha</title></path><path id="s24a283" data-name="Nanpara" d="M 471.27 249.8 482.99 256.4 488.93 257.05 494.23 261.23 488.02 265.48 487.48 266.02 479.05 263.97 473.52 267.07 468.69 274.18 472.46 278.44 466.86 286.78 456.13 281.77 450.02 283.59 444.55 281.51 444.65 270.09 453.26 265.59 458.12 268.53 464.15 266.58 467.51 254.92 471.27 249.8 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Nanpara</title></path><path id="s24a284" data-name="Matera" d="M 487.48 266.02 480.84 272.25 484.2 281.75 487.95 285.66 487.28 294.38 483.09 295.7 475.96 301.2 472.18 297.26 467.64 299.38 463.17 291.66 466.86 286.78 472.46 278.44 468.69 274.18 473.52 267.07 479.05 263.97 487.48 266.02 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Matera</title></path><path id="s24a285" data-name="Mahasi" d="M 466.86 286.78 463.17 291.66 467.64 299.38 472.18 297.26 475.96 301.2 473.4 309.07 464.74 322.04 459.44 326.68 458.49 326.21 450.04 312.71 443.81 299.27 444.51 290.1 444.55 281.51 450.02 283.59 456.13 281.77 466.86 286.78 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Mahasi</title></path><path id="s24a286" data-name="Bahraich" d="M 508.19 305.68 505.25 309.98 495.11 314.97 490.69 314.71 482.75 318.35 480.86 313.92 475.67 313.99 473.4 309.07 475.96 301.2 483.09 295.7 486.67 299.83 496.08 302.49 496.15 305.58 508.19 305.68 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Bahraich</title></path><path id="s24a287" data-name="Payagpur" d="M 518.56 315.57 514.69 316.31 511.73 324.42 505.35 327.09 501.24 333.55 492.7 326.74 483.54 341.69 471.21 325.67 482.75 318.35 490.69 314.71 495.11 314.97 505.25 309.98 508.19 305.68 520.28 310.57 518.56 315.57 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Payagpur</title></path><path id="s24a288" data-name="Kaiserganj" d="M 482.75 318.35 471.21 325.67 483.54 341.69 482.9 344.1 469.63 352.59 468.45 355.45 462.32 347.84 461.23 342.74 461.43 328.56 459.44 326.68 464.74 322.04 473.4 309.07 475.67 313.99 480.86 313.92 482.75 318.35 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Kaiserganj</title></path><path id="s24a289" data-name="Bhinga" d="M 488.02 265.48 494.23 261.23 508.74 270.99 517.52 263.3 528.28 263.87 533.73 270 542.65 272.24 540.07 278.14 536.24 280.16 533.99 288.52 528.96 295.61 524.64 298.43 517.48 292.55 510.28 295.97 506.5 293.85 497.05 278.2 493.04 278.1 489.68 272.78 488.02 265.48 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Bhinga</title></path><path id="s24a290" data-name="Shrawasti" d="M 487.48 266.02 488.02 265.48 489.68 272.78 493.04 278.1 497.05 278.2 506.5 293.85 510.28 295.97 517.48 292.55 524.64 298.43 526.13 306.3 526.42 314.37 528.74 318.81 521.09 318.37 518.56 315.57 520.28 310.57 508.19 305.68 496.15 305.58 496.08 302.49 486.67 299.83 483.09 295.7 487.28 294.38 487.95 285.66 484.2 281.75 480.84 272.25 487.48 266.02 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Shrawasti</title></path><path id="s24a291" data-name="Tulsipur" d="M 568.26 289.51 565.99 294.84 567.49 305.69 562.7 306.72 560.27 312.43 555.08 313.97 544.87 309.28 537.23 308.76 529.92 303.14 526.13 306.3 524.64 298.43 528.96 295.61 533.99 288.52 536.24 280.16 540.07 278.14 542.65 272.24 553.12 279.74 559.84 282.92 568.26 289.51 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Tulsipur</title></path><path id="s24a292" data-name="Gainsari" d="M 568.26 289.51 578.23 289.04 595 285.21 600.81 299.68 598.91 308.45 594.43 318.39 582.76 316.92 578.38 322.62 572.5 325.56 563.72 322.05 567.28 319.72 560.27 312.43 562.7 306.72 567.49 305.69 565.99 294.84 568.26 289.51 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Gainsari</title></path><path id="s24a293" data-name="Utraula" d="M 563.72 322.05 572.5 325.56 573.53 336.63 579.48 338.9 571.69 345.57 564.34 353.4 556.61 355.97 551.06 348.77 545.67 344.01 546.95 338.15 553.36 338.02 555.7 335.71 558.96 324.32 563.72 322.05 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Utraula</title></path><path id="s24a294" data-name="Balrampur" d="M 560.27 312.43 567.28 319.72 563.72 322.05 558.96 324.32 555.7 335.71 553.36 338.02 551.34 334.86 528.74 318.81 526.42 314.37 526.13 306.3 529.92 303.14 537.23 308.76 544.87 309.28 555.08 313.97 560.27 312.43 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Balrampur</title></path><path id="s24a295" data-name="Mehnaun" d="M 518.56 315.57 521.09 318.37 528.74 318.81 551.34 334.86 553.36 338.02 546.95 338.15 545.67 344.01 539.22 349.95 536.16 347.11 527.95 338.45 520.76 336.3 520.74 332.98 516.81 322.11 511.73 324.42 514.69 316.31 518.56 315.57 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Mehnaun</title></path><path id="s24a296" data-name="Gonda" d="M 536.16 347.11 529.01 355.77 521.89 355.9 516.08 349.18 506.77 349.2 509.46 346.59 511.32 336.58 518.33 336.36 520.74 332.98 520.76 336.3 527.95 338.45 536.16 347.11 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Gonda</title></path><path id="s24a297" data-name="Katra Bazar" d="M 520.74 332.98 518.33 336.36 511.32 336.58 509.46 346.59 506.77 349.2 504.5 351.52 494.34 352.61 489.83 347.26 482.9 344.1 483.54 341.69 492.7 326.74 501.24 333.55 505.35 327.09 511.73 324.42 516.81 322.11 520.74 332.98 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Katra Bazar</title></path><path id="s24a298" data-name="Colonelganj" d="M 506.77 349.2 516.08 349.18 512.94 357.23 505.65 366.59 501.77 365.82 496.17 373.93 484.67 365.44 483.4 360.02 474.92 359.56 468.45 355.45 469.63 352.59 482.9 344.1 489.83 347.26 494.34 352.61 504.5 351.52 506.77 349.2 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Colonelganj</title></path><path id="s24a299" data-name="Tarabganj" d="M 521.89 355.9 530.87 364.14 533.19 369.43 528.34 376.65 521.72 379.57 520.26 384.37 512.14 383.85 505.57 378.81 497.76 375.4 496.17 373.93 501.77 365.82 505.65 366.59 512.94 357.23 516.08 349.18 521.89 355.9 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Tarabganj</title></path><path id="s24a300" data-name="Mankapur" d="M 551.06 348.77 548.18 353.47 552.68 365.56 545.69 370.19 545.17 381.58 540.63 378.96 527.82 382.09 520.26 384.37 521.72 379.57 528.34 376.65 533.19 369.43 530.87 364.14 521.89 355.9 529.01 355.77 536.16 347.11 539.22 349.95 545.67 344.01 551.06 348.77 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Mankapur</title></path><path id="s24a301" data-name="Gaura" d="M 580.56 353.53 582.71 362.09 576.01 366.84 572.65 371.7 562.07 367.09 558.47 368.98 552.68 365.56 548.18 353.47 551.06 348.77 556.61 355.97 564.34 353.4 571.69 345.57 578.15 349.54 580.56 353.53 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Gaura</title></path><path id="s24a302" data-name="Shohratgarh" d="M 598.91 308.45 619.41 308.6 623.34 312.52 630.53 314.17 637.89 313.59 638.35 319.31 628.9 329.79 621.05 330.46 617.11 330.6 611.52 327.71 599.94 326.85 594.43 318.39 598.91 308.45 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Shohratgarh</title></path><path id="s24a303" data-name="Kapilvastu" d="M 637.89 313.59 646.79 313.62 655.69 321.1 657.88 326.1 655.29 327.2 648.28 337.69 645.29 345.26 640.48 346.7 640.46 346.77 636.05 342.85 630.15 341.28 626.68 335.43 621.05 330.46 628.9 329.79 638.35 319.31 637.89 313.59 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Kapilvastu</title></path><path id="s24a304" data-name="Bansi" d="M 621.05 330.46 626.68 335.43 630.15 341.28 636.05 342.85 640.46 346.77 639.97 351.05 630.3 351.52 625.2 353.95 621.46 358.83 619.28 354.3 613.3 357.56 605.61 353.96 612.37 354.14 619.38 348.54 614.35 343.29 605.61 340.5 607.29 334.31 614.66 334.41 617.11 330.6 621.05 330.46 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Bansi</title></path><path id="s24a305" data-name="Itwa" d="M 594.43 318.39 599.94 326.85 611.52 327.71 617.11 330.6 614.66 334.41 607.29 334.31 605.61 340.5 595.35 338.05 593.72 331.98 586.19 329.24 579.25 334.5 579.48 338.9 573.53 336.63 572.5 325.56 578.38 322.62 582.76 316.92 594.43 318.39 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Itwa</title></path><path id="s24a306" data-name="Doomariyaganj" d="M 621.46 358.83 616.57 359.44 613.3 357.56 619.28 354.3 621.46 358.83 Z M 605.61 340.5 614.35 343.29 619.38 348.54 612.37 354.14 605.61 353.96 601.13 350.55 591.99 348.46 580.56 353.53 578.15 349.54 571.69 345.57 579.48 338.9 579.25 334.5 586.19 329.24 593.72 331.98 595.35 338.05 605.61 340.5 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Doomariyaganj</title></path><path id="s24a307" data-name="Harraiya" d="M 552.68 365.56 558.47 368.98 562.07 367.09 572.65 371.7 570.43 378.05 575.66 381.09 582.3 389.27 576.07 389.82 575.67 395.76 573.07 395.57 571.56 396.86 568.71 399.85 560.65 395.45 560.54 392.14 545.17 381.58 545.69 370.19 552.68 365.56 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Harraiya</title></path><path id="s24a308" data-name="Kaptanganj" d="M 582.71 362.09 590.05 362.7 588.52 367.66 594.91 375.25 591.4 387.46 587.4 387.87 584.81 403.24 574.71 399.78 575.19 397.7 571.75 396.72 571.56 396.86 573.07 395.57 575.67 395.76 576.07 389.82 582.3 389.27 575.66 381.09 570.43 378.05 572.65 371.7 576.01 366.84 582.71 362.09 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Kaptanganj</title></path><path id="s24a309" data-name="Rudhauli" d="M 605.61 353.96 613.3 357.56 616.57 359.44 618.19 370.41 613.15 368.1 610.52 374.92 602.11 377.09 594.91 375.25 588.52 367.66 590.05 362.7 582.71 362.09 580.56 353.53 591.99 348.46 601.13 350.55 605.61 353.96 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Rudhauli</title></path><path id="s24a310" data-name="Basti Sadar" d="M 610.52 374.92 614.41 379.59 614.62 384.41 622.92 390.66 615.79 387.65 607.96 386.96 591.4 387.46 594.91 375.25 602.11 377.09 610.52 374.92 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Basti Sadar</title></path><path id="s24a311" data-name="Mahadewa" d="M 622.92 390.66 623.34 395.81 617.72 399.17 613.9 411.9 608.76 405.41 601.5 408.47 588.43 404.7 584.81 403.24 587.4 387.87 591.4 387.46 607.96 386.96 615.79 387.65 622.92 390.66 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Mahadewa</title></path><path id="s24a312" data-name="Menhdawal" d="M 639.97 351.05 644.68 361.67 650.79 364.01 649.71 373.82 644.24 374.38 637.2 382.27 630.96 378.56 623.01 377.17 618.19 370.41 616.57 359.44 621.46 358.83 625.2 353.95 630.3 351.52 639.97 351.05 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Menhdawal</title></path><path id="s24a313" data-name="Khalilabad" d="M 618.19 370.41 623.01 377.17 630.96 378.56 637.2 382.27 642.14 388.85 636.71 391.2 637.55 397.88 631.26 396.37 627.37 399.27 623.34 395.81 622.92 390.66 614.62 384.41 614.41 379.59 610.52 374.92 613.15 368.1 618.19 370.41 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Khalilabad</title></path><path id="s24a314" data-name="Dhanghata" d="M 623.34 395.81 627.37 399.27 631.26 396.37 637.55 397.88 641.07 400.48 641.7 408.13 644.59 413.98 636.93 416.15 634.03 424.43 627.09 416.59 614.1 412.16 613.9 411.9 617.72 399.17 623.34 395.81 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Dhanghata</title></path><path id="s24a315" data-name="Pharenda" d="M 657.88 326.1 662.61 326.35 666.02 331.98 658.64 338.16 670.66 342.11 672.83 344.96 671.77 351.73 669.39 352.63 662.82 352.01 660.29 356.43 645.48 352.41 640.48 346.7 645.29 345.26 648.28 337.69 655.29 327.2 657.88 326.1 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Pharenda</title></path><path id="s24a316" data-name="Nautanwa" d="M 704.75 317.83 701.31 318.09 696.89 323.73 692.44 324.34 684.72 326.26 683.07 333.13 677.13 337.32 672.83 344.96 670.66 342.11 658.64 338.16 666.02 331.98 662.61 326.35 670.23 318 667.97 310.92 692 312.01 704.75 317.83 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Nautanwa</title></path><path id="s24a317" data-name="Siswa" d="M 704.75 317.83 725.59 328.59 722.93 332.5 719.35 330.23 712.4 335.24 711.82 349.94 706.12 353.35 702.28 352.81 698.87 347 699.81 341.36 692.91 337.61 693.8 327.34 692.44 324.34 696.89 323.73 701.31 318.09 704.75 317.83 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Siswa</title></path><path id="s24a318" data-name="Maharajganj" d="M 706.12 353.35 705.71 359.76 697.93 354.85 675.06 353.15 671.77 351.73 672.83 344.96 677.13 337.32 683.07 333.13 684.72 326.26 692.44 324.34 693.8 327.34 692.91 337.61 699.81 341.36 698.87 347 702.28 352.81 706.12 353.35 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Maharajganj</title></path><path id="s24a319" data-name="Paniyara" d="M 671.77 351.73 675.06 353.15 697.93 354.85 705.71 359.76 707.84 361.66 703.56 366.88 694 366.29 687.3 368.74 684.59 373.81 678.5 372.55 674.44 365.92 666.22 366.16 661.75 363.69 669.39 352.63 671.77 351.73 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Paniyara</title></path><path id="s24a320" data-name="Caimpiyarganj" d="M 640.46 346.77 640.48 346.7 645.48 352.41 660.29 356.43 662.82 352.01 669.39 352.63 661.75 363.69 666.22 366.16 660.21 370.64 657.8 375.57 659.95 381.06 663.24 386.44 662.31 388.58 654.19 387.1 649.71 373.82 650.79 364.01 644.68 361.67 639.97 351.05 640.46 346.77 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Caimpiyarganj</title></path><path id="s24a321" data-name="Pipraich" d="M 684.59 373.81 682.42 377.34 688.82 382.18 691.79 388.49 678.63 387.74 671.41 386.16 666.99 378.85 659.95 381.06 657.8 375.57 660.21 370.64 666.22 366.16 674.44 365.92 678.5 372.55 684.59 373.81 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Pipraich</title></path><path id="s24a322" data-name="Gorakhpur Urban" d="M 671.41 386.16 666.17 390.1 663.24 386.44 659.95 381.06 666.99 378.85 671.41 386.16 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Gorakhpur Urban</title></path><path id="s24a323" data-name="Gorakhpur Rural" d="M 671.41 386.16 678.63 387.74 679.95 397.6 678.43 402.72 666.24 401.15 658.82 391.86 662.31 388.58 663.24 386.44 666.17 390.1 671.41 386.16 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Gorakhpur Rural</title></path><path id="s24a324" data-name="Sahajanwa" d="M 662.31 388.58 658.82 391.86 666.24 401.15 662.68 403.19 656.71 403.14 652.12 396.65 641.07 400.48 637.55 397.88 636.71 391.2 642.14 388.85 637.2 382.27 644.24 374.38 649.71 373.82 654.19 387.1 662.31 388.58 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Sahajanwa</title></path><path id="s24a325" data-name="Khajani" d="M 662.68 403.19 660.2 414.73 654.52 416.52 650.7 424.87 653.58 427.44 650.91 425.79 640.84 426.82 634.03 424.43 636.93 416.15 644.59 413.98 641.7 408.13 641.07 400.48 652.12 396.65 656.71 403.14 662.68 403.19 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Khajani</title></path><path id="s24a326" data-name="Chauri-Chaura" d="M 691.79 388.49 693.58 398.01 693.12 407.5 690.22 413.22 684.73 415.83 679.84 415.08 678.43 402.72 679.95 397.6 678.63 387.74 691.79 388.49 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Chauri-Chaura</title></path><path id="s24a327" data-name="Bansgaon" d="M 678.43 402.72 679.84 415.08 677.35 418.86 683.52 428.68 674.33 429.86 668.08 424.01 663.52 416.34 660.2 414.73 662.68 403.19 666.24 401.15 678.43 402.72 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Bansgaon</title></path><path id="s24a328" data-name="Chillupar" d="M 660.2 414.73 663.52 416.34 668.08 424.01 674.33 429.86 683.52 428.68 688.14 427.83 692.27 432.61 696.36 433.94 693.76 443.86 680.77 438.2 671.67 438.92 662.83 430.69 656.18 428.98 653.58 427.44 650.7 424.87 654.52 416.52 660.2 414.73 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Chillupar</title></path><path id="s24a329" data-name="Khadda" d="M 722.93 332.5 731.46 340.83 727.26 349.79 732.81 354.34 726.02 357.11 719.64 367.65 713.53 366.4 707.84 361.66 705.71 359.76 706.12 353.35 711.82 349.94 712.4 335.24 719.35 330.23 722.93 332.5 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Khadda</title></path><path id="s24a330" data-name="Padrauna" d="M 732.81 354.34 738.03 357.06 737.66 368.09 742.09 374.23 740.71 381.22 731.5 375.59 724.48 374.53 719.64 367.65 726.02 357.11 732.81 354.34 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Padrauna</title></path><path id="s24a331" data-name="Tamkuhi Raj" d="M 742.19 402.38 746.88 397.66 748.21 384.24 749.96 379.14 756.06 375.3 759.78 376.96 759.93 390.65 765.42 388.41 767.8 395.19 775.87 396.39 777.25 401.33 765.37 402.36 762.97 404.13 749.68 400.26 742.19 402.38 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Tamkuhi Raj</title></path><path id="s24a332" data-name="Fazilnagar" d="M 742.09 374.23 748.32 373.84 749.96 379.14 748.21 384.24 746.88 397.66 742.19 402.38 738.73 409.59 733.76 406.56 728.55 397.78 733.69 392.38 733.83 383.33 740.71 381.22 742.09 374.23 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Fazilnagar</title></path><path id="s24a333" data-name="Kushinagar" d="M 740.71 381.22 733.83 383.33 733.69 392.38 728.55 397.78 722.73 394.4 720.93 389.9 715.59 388.07 709.81 381.08 712.42 376.42 721.04 379.16 724.48 374.53 731.5 375.59 740.71 381.22 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Kushinagar</title></path><path id="s24a334" data-name="Hata" d="M 712.42 376.42 709.81 381.08 715.59 388.07 703.07 394.9 699.04 393.46 693.58 398.01 691.79 388.49 688.82 382.18 688.57 379.19 699 373.86 705 373.61 712.42 376.42 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Hata</title></path><path id="s24a335" data-name="Ramkola" d="M 707.84 361.66 713.53 366.4 719.64 367.65 724.48 374.53 721.04 379.16 712.42 376.42 705 373.61 699 373.86 688.57 379.19 688.82 382.18 682.42 377.34 684.59 373.81 687.3 368.74 694 366.29 703.56 366.88 707.84 361.66 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Ramkola</title></path><path id="s24a336" data-name="Rudrapur" d="M 693.12 407.5 697.5 406.89 704.67 417.08 705.7 423.66 704.44 427.72 696.87 428.39 692.27 432.61 688.14 427.83 683.52 428.68 677.35 418.86 679.84 415.08 684.73 415.83 690.22 413.22 693.12 407.5 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Rudrapur</title></path><path id="s24a337" data-name="Deoria" d="M 703.07 394.9 708.06 409.4 713.97 417.15 712.99 419.55 710.42 424.16 705.7 423.66 704.67 417.08 697.5 406.89 693.12 407.5 693.58 398.01 699.04 393.46 703.07 394.9 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Deoria</title></path><path id="s24a338" data-name="Pathardeva" d="M 715.59 388.07 720.93 389.9 722.73 394.4 728.55 397.78 733.76 406.56 738.73 409.59 730.03 413.84 725.54 412.47 721.06 408.44 722.2 404.33 717.43 401.73 710.39 404.47 708.06 409.4 703.07 394.9 715.59 388.07 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Pathardeva</title></path><path id="s24a339" data-name="Rampur Karkhana" d="M 725.54 412.47 723.37 420 731.8 421.82 732.44 428 729.9 436.58 717.6 427.14 715.31 427.48 712.99 419.55 713.97 417.15 708.06 409.4 710.39 404.47 717.43 401.73 722.2 404.33 721.06 408.44 725.54 412.47 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Rampur Karkhana</title></path><path id="s24a340" data-name="Bhatpar Rani" d="M 734.21 443.28 729.9 436.58 732.44 428 731.8 421.82 734.69 420.27 740.02 426.51 751.41 428.13 751.52 439.62 739.38 444.1 734.21 443.28 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Bhatpar Rani</title></path><path id="s24a341" data-name="Salempur" d="M 729.9 436.58 734.21 443.28 733.7 447.65 738.75 457.06 724.46 454.96 718.93 450.72 715.31 427.48 717.6 427.14 729.9 436.58 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Salempur</title></path><path id="s24a342" data-name="Barhaj" d="M 712.99 419.55 715.31 427.48 718.93 450.72 712.5 447.48 705.5 439.45 693.76 443.86 696.36 433.94 692.27 432.61 696.87 428.39 704.44 427.72 705.7 423.66 710.42 424.16 712.99 419.55 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Barhaj</title></path><path id="s24a343" data-name="Atrauliya" d="M 636.51 437.82 634.06 446.64 629.7 449.08 629.82 453.92 620.38 451.34 614.77 447.98 613.25 438.69 615.22 431.8 614.39 427.16 618.26 422.71 623.23 429.62 636.51 437.82 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Atrauliya</title></path><path id="s24a344" data-name="Gopalpur" d="M 640.84 426.82 650.91 425.79 653.58 427.44 656.18 428.98 650.55 433 651.36 438.31 657.74 444.12 655 449.03 656.59 454.02 652.04 455.71 639.99 454.46 634.06 446.64 636.51 437.82 638.95 435.71 640.84 426.82 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Gopalpur</title></path><path id="s24a345" data-name="Sagri" d="M 656.18 428.98 662.83 430.69 671.67 438.92 680.77 438.2 675.38 441.35 672.56 446.05 671.22 454.55 667.14 459.17 656.59 454.02 655 449.03 657.74 444.12 651.36 438.31 650.55 433 656.18 428.98 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Sagri</title></path><path id="s24a346" data-name="Mubarakpur" d="M 652.04 455.71 656.59 454.02 667.14 459.17 664.23 463 661.3 484.4 654.93 480.75 652 479.32 650.91 470.26 647.77 467.21 652.04 455.71 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Mubarakpur</title></path><path id="s24a347" data-name="Azamgarh" d="M 652.04 455.71 647.77 467.21 650.91 470.26 652 479.32 654.93 480.75 651.3 482.54 645.35 478.13 645.14 473.68 638.66 471.4 633.41 467.05 638.75 462.01 639.99 454.46 652.04 455.71 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Azamgarh</title></path><path id="s24a348" data-name="Nizamabad" d="M 639.99 454.46 638.75 462.01 633.41 467.05 625.5 464.96 614.86 465.77 614.48 463.46 615.13 454.41 620.38 451.34 629.82 453.92 629.7 449.08 634.06 446.64 639.99 454.46 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Nizamabad</title></path><path id="s24a349" data-name="Phoolpur Pawai" d="M 592.83 440.5 599.88 441.16 604.19 447.79 614.77 447.98 620.38 451.34 615.13 454.41 614.48 463.46 612.01 461.82 597.02 463.25 592.8 451.56 592.83 440.5 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Phoolpur Pawai</title></path><path id="s24a350" data-name="Didarganj" d="M 614.48 463.46 614.86 465.77 625.5 464.96 633.41 467.05 638.66 471.4 624.83 474.67 619.61 473.68 606.26 488.25 601.34 484.99 602.1 478.81 597.77 468.32 597.02 463.25 612.01 461.82 614.48 463.46 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Didarganj</title></path><path id="s24a351" data-name="Lalganj" d="M 624.83 474.67 630.52 477.19 632.29 482.92 639.43 495.33 635.26 496.79 637.29 503.93 633.88 504.49 627.8 497.85 620.7 498.85 616.1 491.63 612.75 491.81 606.26 488.25 619.61 473.68 624.83 474.67 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Lalganj</title></path><path id="s24a352" data-name="Mehnagar" d="M 654.93 480.75 661.3 484.4 663.47 487.3 659.19 490.31 649.99 493.14 646.6 500.65 642.57 506.24 637.29 503.93 635.26 496.79 639.43 495.33 632.29 482.92 630.52 477.19 624.83 474.67 638.66 471.4 645.14 473.68 645.35 478.13 651.3 482.54 654.93 480.75 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Mehnagar</title></path><path id="s24a353" data-name="Madhuban" d="M 693.76 443.86 705.5 439.45 712.5 447.48 709.32 450.59 710.79 455.38 699.46 460.9 695.95 459.01 693.83 452 686.72 451.77 672.56 446.05 675.38 441.35 680.77 438.2 693.76 443.86 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Madhuban</title></path><path id="s24a354" data-name="Ghosi" d="M 699.46 460.9 698.66 465.34 693.49 470.95 682.48 469.56 673.83 464.3 676.85 460.23 671.22 454.55 672.56 446.05 686.72 451.77 693.83 452 695.95 459.01 699.46 460.9 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Ghosi</title></path><path id="s24a355" data-name="Muhammadabad- Gohna (SC)" d="M 671.22 454.55 676.85 460.23 673.83 464.3 682.48 469.56 676.1 477.92 675.65 483.54 663.47 487.3 661.3 484.4 664.23 463 667.14 459.17 671.22 454.55 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Muhammadabad- Gohna (SC)</title></path><path id="s24a356" data-name="Mau" d="M 698.66 465.34 711.16 469.33 711.23 474.94 704.32 482.8 697.56 480.36 689.96 479.9 685.43 481.7 677.59 484.64 675.65 483.54 676.1 477.92 682.48 469.56 693.49 470.95 698.66 465.34 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Mau</title></path><path id="s24a357" data-name="Belthara Road" d="M 712.5 447.48 718.93 450.72 724.46 454.96 724.56 465.23 727.14 469.13 721.54 472.59 715.75 472.12 711.23 474.94 711.16 469.33 698.66 465.34 699.46 460.9 710.79 455.38 709.32 450.59 712.5 447.48 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Belthara Road</title></path><path id="s24a358" data-name="Rasara" d="M 727.14 469.13 734.39 478.57 737.29 484.86 732.01 487.1 726.55 493.13 722.29 493.36 708.42 487 704.32 482.8 711.23 474.94 715.75 472.12 721.54 472.59 727.14 469.13 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Rasara</title></path><path id="s24a359" data-name="Sikanderpur" d="M 724.46 454.96 738.75 457.06 742.2 457.03 751.08 465.05 752.14 468.19 743.65 480.26 737.99 477.25 734.39 478.57 727.14 469.13 724.56 465.23 724.46 454.96 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Sikanderpur</title></path><path id="s24a360" data-name="Phephana" d="M 743.65 480.26 743.62 486.2 741.78 491.27 737.69 492.24 734.27 499.14 741.63 505.3 725.39 514.54 726.94 502.62 726.55 493.13 732.01 487.1 737.29 484.86 734.39 478.57 737.99 477.25 743.65 480.26 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Phephana</title></path><path id="s24a361" data-name="Ballia Nagar" d="M 743.62 486.2 753.24 484.53 763.87 491.34 770.78 490.2 772.38 494.76 767.59 496.03 767.17 502.49 756.35 503.38 751.21 497.2 743.94 497.2 740.77 499.94 741.63 505.3 734.27 499.14 737.69 492.24 741.78 491.27 743.62 486.2 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Ballia Nagar</title></path><path id="s24a362" data-name="Bansdih" d="M 752.14 468.19 754.77 467.75 765.85 473.61 773.49 474.08 773.27 487.58 770.78 490.2 763.87 491.34 753.24 484.53 743.62 486.2 743.65 480.26 752.14 468.19 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Bansdih</title></path><path id="s24a363" data-name="Bairia" d="m 773.49,474.08 4.76,4.43 8.67,2.73 12.08,8.46999 -6.66,11.22 -4.39,1.12001 -15.57,-7.29 -1.6,-4.56 2.49,-2.62 z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Bairia</title></path><path id="s24a364" data-name="Badlapur" d="M 573.71 470.31 580.7 471.77 580.83 477.59 576.31 485.63 568.71 484.14 568.71 489.73 545.39 488.11 542.49 486.47 543.77 484.84 550.42 483.65 552.12 479.15 560.32 476.87 559.08 471.49 566.99 466.95 573.71 470.31 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Badlapur</title></path><path id="s24a365" data-name="Shahganj" d="M 592.8 451.56 597.02 463.25 597.77 468.32 589.63 463.55 585.19 469.54 582.27 477.24 580.83 477.59 580.7 471.77 573.71 470.31 569.14 453.33 578.38 453.12 585.63 446.93 592.8 451.56 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Shahganj</title></path><path id="s24a366" data-name="Jaunpur" d="M 597.77 468.32 602.1 478.81 601.34 484.99 599.65 494.62 591.03 492.12 582.27 477.24 585.19 469.54 589.63 463.55 597.77 468.32 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Jaunpur</title></path><path id="s24a367" data-name="Malhani" d="M 599.65 494.62 600.95 499.08 595.95 500.89 592.83 505.87 586.82 500.49 567.84 494.73 568.71 489.73 568.71 484.14 576.31 485.63 580.83 477.59 582.27 477.24 591.03 492.12 599.65 494.62 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Malhani</title></path><path id="s24a368" data-name="Mungra Badshahpur" d="M 542.49 486.47 545.39 488.11 568.71 489.73 567.84 494.73 559.34 501.86 556.18 502.4 557.1 517.01 556.11 516.88 544.66 511.18 540.62 512.48 535.44 507.68 537.94 501.56 540.71 498.87 539.44 486.24 542.49 486.47 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Mungra Badshahpur</title></path><path id="s24a369" data-name="Machhlishahr" d="M 586.82 500.49 583.64 503.01 582.77 511.24 574.75 523.77 567.87 518.67 558.71 519.69 557.1 517.01 556.18 502.4 559.34 501.86 567.84 494.73 586.82 500.49 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Machhlishahr</title></path><path id="s24a370" data-name="Mariyahu" d="M 592.83 505.87 590.59 514.36 597.33 516.92 597.76 520.32 593.34 528.93 594.46 531.79 586.55 531.91 585.49 526.01 579.05 527.35 574.75 523.77 582.77 511.24 583.64 503.01 586.82 500.49 592.83 505.87 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Mariyahu</title></path><path id="s24a371" data-name="Zafrabad" d="M 601.34 484.99 606.26 488.25 612.75 491.81 605.22 500.2 608.84 514.99 603.42 517.52 597.33 516.92 590.59 514.36 592.83 505.87 595.95 500.89 600.95 499.08 599.65 494.62 601.34 484.99 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Zafrabad</title></path><path id="s24a372" data-name="Kerakat" d="M 612.75 491.81 616.1 491.63 620.7 498.85 627.8 497.85 633.88 504.49 634.36 515.19 624.46 514.65 621.56 517.52 619.82 513.58 608.84 514.99 605.22 500.2 612.75 491.81 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Kerakat</title></path><path id="s24a373" data-name="Jakhanian" d="M 677.59 484.64 677.62 498.39 682.39 500.23 682.36 504.74 673.35 506.34 666.64 504.89 663.27 510.12 646.6 500.65 649.99 493.14 659.19 490.31 663.47 487.3 675.65 483.54 677.59 484.64 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Jakhanian</title></path><path id="s24a374" data-name="Saidpur" d="M 663.27 510.12 662.77 517.43 665.27 522.57 658.12 521.08 653.02 518.23 645.69 518.29 640.78 519.86 634.36 515.19 633.88 504.49 637.29 503.93 642.57 506.24 646.6 500.65 663.27 510.12 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Saidpur</title></path><path id="s24a375" data-name="Ghazipur" d="M 682.36 504.74 687.16 504 687 514.44 679.29 519.94 684.91 527.22 683.02 532.28 669.68 521.27 665.27 522.57 662.77 517.43 663.27 510.12 666.64 504.89 673.35 506.34 682.36 504.74 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Ghazipur</title></path><path id="s24a376" data-name="Jangipur" d="M 685.43 481.7 690.22 485.15 697.17 498.86 696.05 503.61 701.97 510.78 698.77 515.88 687 514.44 687.16 504 682.36 504.74 682.39 500.23 677.62 498.39 677.59 484.64 685.43 481.7 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Jangipur</title></path><path id="s24a377" data-name="Zahoorabad" d="M 704.32 482.8 708.42 487 722.29 493.36 726.55 493.13 726.94 502.62 719.06 503.42 710.13 499.31 699.96 503.69 696.05 503.61 697.17 498.86 690.22 485.15 685.43 481.7 689.96 479.9 697.56 480.36 704.32 482.8 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Zahoorabad</title></path><path id="s24a378" data-name="Mohammadabad" d="M 726.94 502.62 725.39 514.54 719.69 518.74 714.8 515.88 705.93 518.81 698.77 515.88 701.97 510.78 696.05 503.61 699.96 503.69 710.13 499.31 719.06 503.42 726.94 502.62 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Mohammadabad</title></path><path id="s24a379" data-name="Zamania" d="M 698.77 515.88 705.93 518.81 714.8 515.88 719.69 518.74 716.03 526.23 710.57 531.52 702.85 531.5 693.43 538.79 684.03 540.16 683.02 532.28 684.91 527.22 679.29 519.94 687 514.44 698.77 515.88 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Zamania</title></path><path id="s24a380" data-name="Mughalsarai" d="M 641.4 539.41 642.64 545.54 646.4 547.07 651.61 544.57 659.46 546.78 652.71 548.18 651.71 554.78 645.36 555.92 630.05 547.79 628.16 541.04 631.73 538.9 641.4 539.41 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Mughalsarai</title></path><path id="s24a381" data-name="Sakaldiha" d="M 645.69 518.29 653.02 518.23 658.12 521.08 653.97 527.35 662.61 540.58 660.21 546.78 659.46 546.78 651.61 544.57 646.4 547.07 642.64 545.54 641.4 539.41 644.78 536.28 646.58 529.24 640.32 526.61 645.69 518.29 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Sakaldiha</title></path><path id="s24a382" data-name="Saiyadraja" d="M 658.12 521.08 665.27 522.57 669.68 521.27 683.02 532.28 684.03 540.16 670.28 547.52 664.53 552.8 660.21 546.78 662.61 540.58 653.97 527.35 658.12 521.08 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Saiyadraja</title></path><path id="s24a383" data-name="Chakia" d="M 660.21 546.78 664.53 552.8 665.39 561.79 661.22 569.63 663.94 572.62 664.44 583.72 669.45 593.3 668.55 596.67 660.37 599.57 658.95 603.3 642.95 601.49 636 596.74 637.53 592.7 633.74 580.73 633.78 567.02 640.86 567.24 640.92 560.1 645.36 555.92 651.71 554.78 652.71 548.18 659.46 546.78 660.21 546.78 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Chakia</title></path><path id="s24a384" data-name="Pindra" d="M 621.56 517.52 618.53 525.45 608.56 527.6 606.54 531.04 603.27 534.1 595.68 532.43 594.46 531.79 593.34 528.93 597.76 520.32 597.33 516.92 603.42 517.52 608.84 514.99 619.82 513.58 621.56 517.52 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Pindra</title></path><path id="s24a385" data-name="Ajagara" d="M 634.36 515.19 640.78 519.86 645.69 518.29 640.32 526.61 626.47 525.87 619.65 530.71 617.85 535.42 611.58 531.74 608.59 532.79 606.54 531.04 608.56 527.6 618.53 525.45 621.56 517.52 624.46 514.65 634.36 515.19 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Ajagara</title></path><path id="s24a386" data-name="Shivpur" d="M 640.32 526.61 646.58 529.24 644.78 536.28 641.4 539.41 631.73 538.9 630.82 538.29 627.04 534.28 623.19 539.05 617.85 535.42 619.65 530.71 626.47 525.87 640.32 526.61 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Shivpur</title></path><path id="s24a387" data-name="Rohaniya" d="M 617.85 535.42 623.19 539.05 624.19 540.12 623.88 544.66 630.05 547.81 627.5 551.9 613.25 552.28 612.74 553.93 608.59 532.79 611.58 531.74 617.85 535.42 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Rohaniya</title></path><path id="s24a388" data-name="Varanasi North" d="M 630.82 538.29 626.95 539.97 624.19 540.12 623.19 539.05 627.04 534.28 630.82 538.29 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Varanasi North</title></path><path id="s24a389" data-name="Varanasi South" d="M 630.82 538.29 631.73 538.9 628.16 541.04 626.95 539.97 630.82 538.29 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Varanasi South</title></path><path id="s24a390" data-name="Varanasi Cantt." d="M 626.95 539.97 628.16 541.04 630.05 547.79 630.05 547.81 623.88 544.66 624.19 540.12 626.95 539.97 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Varanasi Cantt.</title></path><path id="s24a391" data-name="Sevapuri" d="M 608.59 532.79 612.74 553.93 610.54 556.18 603.83 552.07 596.45 545.9 591.77 547.07 594.04 541.75 595.68 532.43 603.27 534.1 606.54 531.04 608.59 532.79 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Sevapuri</title></path><path id="s24a392" data-name="Bhadohi" d="M 556.11 516.88 557.1 517.01 558.71 519.69 567.87 518.67 574.75 523.77 579.05 527.35 585.49 526.01 586.55 531.91 594.46 531.79 595.68 532.43 594.04 541.75 578.21 540.66 571 538.9 569.85 534.88 568.58 530.49 562.92 526.28 557.15 526.91 551.49 522.78 556.11 516.88 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Bhadohi</title></path><path id="s24a393" data-name="Gyanpur" d="M 569.85 534.88 564.4 546.81 557.63 551.68 551.22 544.77 547.24 548.2 549.34 554.24 542.2 553.04 544.4 544.63 552.6 541.57 554.05 532.6 557.15 526.91 562.92 526.28 568.58 530.49 569.85 534.88 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Gyanpur</title></path><path id="s24a394" data-name="Aurai" d="M 594.04 541.75 591.77 547.07 581.98 547.5 564.4 546.81 569.85 534.88 571 538.9 578.21 540.66 594.04 541.75 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Aurai</title></path><path id="s24a395" data-name="Chhanbey" d="M 557.63 551.68 562.72 562.78 570.58 566.26 579.29 567.76 572.08 574.21 567.91 588.77 569.65 597.07 578.82 596.88 579.11 605.9 576.36 607.92 566.35 605.11 564.99 616.91 559.56 616.26 547.39 605.67 546.89 600.65 543.11 597.83 532.21 594.34 531.71 588.21 538.61 585.54 542.97 580.29 548.93 577.36 552.25 568.43 555.36 566.19 549.34 554.24 547.24 548.2 551.22 544.77 557.63 551.68 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Chhanbey</title></path><path id="s24a396" data-name="Mirzapur" d="M 581.98 547.5 581.85 552.13 574.97 555.42 571.21 560.99 570.58 566.26 562.72 562.78 557.63 551.68 564.4 546.81 581.98 547.5 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Mirzapur</title></path><path id="s24a397" data-name="Majhawan" d="M 591.77 547.07 596.45 545.9 603.83 552.07 596.29 555.88 606.14 560.62 605.87 563.69 600.05 568.36 596.75 577.35 590.14 580.5 585.84 578.01 582.63 567.35 579.29 567.76 570.58 566.26 571.21 560.99 574.97 555.42 581.85 552.13 581.98 547.5 591.77 547.07 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Majhawan</title></path><path id="s24a398" data-name="Chunar" d="M 630.05 547.81 630.05 547.79 645.36 555.92 640.92 560.1 630.19 557.17 627.96 564.05 621.76 558.32 614.8 565.62 605.87 563.69 606.14 560.62 596.29 555.88 603.83 552.07 610.54 556.18 612.74 553.93 613.25 552.28 627.5 551.9 630.05 547.81 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Chunar</title></path><path id="s24a399" data-name="Marihan" d="M 640.92 560.1 640.86 567.24 633.78 567.02 633.74 580.73 637.53 592.7 633.95 594.2 624.55 587.24 613.92 591.11 608.46 589.1 590.76 596.76 582.64 591.56 578.82 596.88 569.65 597.07 567.91 588.77 572.08 574.21 579.29 567.76 582.63 567.35 585.84 578.01 590.14 580.5 596.75 577.35 600.05 568.36 605.87 563.69 614.8 565.62 621.76 558.32 627.96 564.05 630.19 557.17 640.92 560.1 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Marihan</title></path><path id="s24a400" data-name="Ghorawal" d="M 642.95 601.49 636.15 602.32 636.92 610.13 627.76 613.1 628.78 606.85 623.29 606.34 615.95 617.99 606.3 619.87 602.9 611.57 594.89 611.08 592.01 605.7 578.07 610.92 576.36 607.92 579.11 605.9 578.82 596.88 582.64 591.56 590.76 596.76 608.46 589.1 613.92 591.11 624.55 587.24 633.95 594.2 637.53 592.7 636 596.74 642.95 601.49 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Ghorawal</title></path><path id="s24a401" data-name="Robertsganj" d="M 668.55 596.67 675.39 602.02 678.7 601.51 684.26 614.63 680.2 623.87 669.54 626.19 667.65 631.37 674.48 639.61 672.79 643.7 667.09 646.55 661.34 646.31 655.1 640.18 648.12 642.82 633.59 643.98 631.2 643.79 630.14 633.54 634.78 630.29 631.33 624.27 640.07 616.16 636.92 610.13 636.15 602.32 642.95 601.49 658.95 603.3 660.37 599.57 668.55 596.67 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Robertsganj</title></path><path id="s24a402" data-name="Obra" d="M 636.92 610.13 640.07 616.16 631.33 624.27 634.78 630.29 630.14 633.54 631.2 643.79 633.59 643.98 631.74 650.05 636.1 656.75 625 657.52 607.34 660.99 599.41 659.29 598.77 656.38 602.64 648.26 601 640.39 596.44 639.26 599.67 626.96 598.36 622.9 606.3 619.87 615.95 617.99 623.29 606.34 628.78 606.85 627.76 613.1 636.92 610.13 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Obra</title></path><path id="s24a403" data-name="Duddhi" d="M 667.09 646.55 670.1 651.76 663.4 667.8 658.13 671.92 656.44 677.63 650.54 680.98 649.76 686.12 641.85 691.74 621.77 693.24 614.57 689.19 600.44 678.3 602.9 671.48 596.3 670.06 599.41 659.29 607.34 660.99 625 657.52 636.1 656.75 631.74 650.05 633.59 643.98 648.12 642.82 655.1 640.18 661.34 646.31 667.09 646.55 Z" fill="#001d42" class="jsx-23035238"><title class="jsx-23035238">Duddhi</title></path></g></svg></div></div></div></div><div class="jsx-211453083 jsx-2959903682 fixedDiv"><div data-value="movers" class="jsx-211453083 jsx-2959903682 rightbar-table"><div data-intro="Catch the market movers " class="jsx-787367784 market-movers"><h2 class="jsx-787367784">Market Movers</h2><div class="jsx-787367784 css-tabs"><div class="jsx-787367784 tabs-container"><input type="radio" id="tab1" name="tab" class="jsx-787367784" checked=""/><label for="tab1" class="jsx-787367784 gain">Top Gainers</label><input type="radio" id="tab2" name="tab" class="jsx-787367784"/><label for="tab2" class="jsx-787367784 lose">Top Losers</label><div class="jsx-787367784 content-container"><div id="c1" class="jsx-787367784 content"><div class="jsx-787367784 tabs-list-container"><div class="jsx-787367784 tabs-list-content-container"></div></div></div><div id="c2" class="jsx-787367784 content"><div class="jsx-787367784 tabs-list-container"><div class="jsx-787367784 tabs-list-content-container"></div></div></div></div></div></div></div><div class="jsx-3525264425 currency"><h2 class="jsx-3525264425">Currency</h2><div class="jsx-3525264425 cur-tab"><table cellPadding="0" cellSpacing="0" width="100%" class="jsx-3525264425 rhsglTbl"><thead class="jsx-3525264425"><tr class="jsx-3525264425"><th class="jsx-3525264425">Company</th><th class="jsx-3525264425">Price</th><th class="jsx-3525264425">Chng</th><th class="jsx-3525264425">%Chng</th></tr></thead><tbody class="jsx-3525264425"></tbody></table></div><div class="jsx-3525264425 view-more-wrap"><a href="/market-live/" target="_blank" class="jsx-3525264425">View More</a></div></div></div></div><div class="jsx-211453083 jsx-2959903682 right-livetv"></div><div class="jsx-211453083 jsx-2959903682 sticyHeader"></div></div></div></div></div></div></div><script id="__NEXT_DATA__" type="application/json">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</script></body></html>