<!DOCTYPE html><html lang="en"><head><link rel="preconnect" href="https://cse.google.com" crossorigin="true"/><link rel="preconnect" href="https://sb.scorecardresearch.com" crossorigin="true"/><link rel="preconnect" href="https://www.googletagmanager.com" crossorigin="true"/><link rel="preconnect" href="https://www.googleapis.com" crossorigin="true"/><link rel="preconnect" href="https://images.cnbctv18.com" crossorigin="true"/><link rel="preconnect" href="https://clients1.google.com" crossorigin="true"/><link rel="preconnect" href="https://www.cnbctv18.com"/><link rel="preconnect" href="https://cdn.izooto.com" crossorigin="true"/><link rel="preconnect" href="https://www.google.com"/><link rel="preload" href="/static/images/cnbc-amp-logo.png" as="image"/><link rel="preload" href="/static/images/live.svg" as="image"/><link rel="preload" href="/static/images/search.svg" as="image"/><link rel="preload" href="/static/images/default.jpg" as="image"/><link rel="preload" href="/static/fonts/OpenSans-Regular.woff" as="font" type="font/woff"/><link rel="preload" href="/static/fonts/OpenSans-Bold.woff" as="font" type="font/woff"/><link rel="preload" href="/static/fonts/OpenSansSemiBold.woff" as="font" type="font/woff"/><link rel="preload" href="/static/fonts/MontserratRegular.woff" as="font" type="font/woff"/><link rel="preload" href="/static/fonts/Montserrat-Bold.woff" as="font" type="font/woff"/><meta name="google-site-verification" content="q69AOLOJd1YyUhPzt30m60oh04vQGCci_t1oNuqmdOE"/><meta name="viewport" content="width=device-width"/><meta charSet="utf-8"/><link rel="shortcut icon" href="/static/images/cnbcLogo.ico" class="jsx-3442903963"/><title class="jsx-1644132043 jsx-3947496531">Poor Government Spending Reins In Growth</title><meta property="og:url" content="https://www.cnbctv18.com/views/poor-government-spending-reins-in-growth-10578491.htm" class="jsx-1644132043 jsx-3947496531"/><meta property="title" content="Poor government spending reins in growth" class="jsx-1644132043 jsx-3947496531"/><meta property="og:title" content="Poor government spending reins in growth" class="jsx-1644132043 jsx-3947496531"/><meta property="keywords" name="keywords" content="GDP Data, GDP numbers, Indian economy, CAPEX, Reserve Bank of India, RBI, GST, COVID-19" class="jsx-1644132043 jsx-3947496531"/><meta property="news_keywords" name="news_keywords" content="GDP Data, GDP numbers, Indian economy, CAPEX, Reserve Bank of India, RBI, GST, COVID-19" class="jsx-1644132043 jsx-3947496531"/><meta property="description" name="description" content="While the tepid recovery in services may be an act of god, what clearly could have made a difference was government spending, which appears to have been woefully lacking." class="jsx-1644132043 jsx-3947496531"/><meta property="og:description" content="While the tepid recovery in services may be an act of god, what clearly could have made a difference was government spending, which appears to have been woefully lacking." class="jsx-1644132043 jsx-3947496531"/><meta property="og:published_time" content="2021-09-01 19:41:13" class="jsx-1644132043 jsx-3947496531"/><meta property="og:image:url" content="https://images.cnbctv18.com/wp-content/uploads/2021/02/economy2_GDP-1019x573.jpg" class="jsx-1644132043 jsx-3947496531"/><meta property="og:image" content="https://images.cnbctv18.com/wp-content/uploads/2021/02/economy2_GDP-1019x573.jpg" class="jsx-1644132043 jsx-3947496531"/><meta property="og:image:width" content="500" class="jsx-1644132043 jsx-3947496531"/><meta property="og:image:height" content="300" class="jsx-1644132043 jsx-3947496531"/><meta property="og:type" content="article" class="jsx-1644132043 jsx-3947496531"/><link rel="canonical" href="https://www.cnbctv18.com/views/poor-government-spending-reins-in-growth-10578491.htm" class="jsx-1644132043 jsx-3947496531"/><link rel="amphtml" href="https://www.cnbctv18.com/views/poor-government-spending-reins-in-growth-10578491.htm/amp" class="jsx-1644132043 jsx-3947496531"/><meta name="robots" content="max-image-preview:standard" class="jsx-1644132043 jsx-3947496531"/><link rel="preload" href="https://images.cnbctv18.com//wp-content/uploads/userphoto/61.thumbnail.png" as="image" class="jsx-2239094255"/><link rel="preload" href="https://images.cnbctv18.com/wp-content/uploads/2021/02/economy2_GDP-1019x573.jpg" as="image" class="jsx-2239094255"/><link rel="preload" href="https://images.cnbctv18.com/wp-content/uploads/2020/03/Mauritius-1-1019x573.jpg" as="image" class="jsx-2239094255"/><link rel="preload" href="https://images.cnbctv18.com/wp-content/uploads/2021/03/Work-from-home1-1019x573.jpg" as="image" class="jsx-2239094255"/><link rel="preload" href="https://images.cnbctv18.com/wp-content/uploads/2021/04/covid-19-1019x573.jpg" as="image" class="jsx-2239094255"/><link rel="preload" href="https://images.cnbctv18.com/wp-content/uploads/2021/08/taliban-2-1019x573.jpg" as="image" class="jsx-2239094255"/><link rel="preload" href="https://images.cnbctv18.com/wp-content/uploads/2020/06/bank-cashier-currency-notes-india-money-1019x573.jpg" as="image" class="jsx-2239094255"/><meta name="next-head-count" content="27"/><noscript data-n-css=""></noscript><script defer="" nomodule="" src="/_next/static/chunks/polyfills-b69b38e0e606287ba003.js"></script><script defer="" src="/_next/static/chunks/1215.67e489b9fc5113ea6c11.js"></script><script defer="" src="/_next/static/chunks/4501.93b6ec14b305807620bd.js"></script><script defer="" src="/_next/static/chunks/100.d398a7ca7a09b797a5d8.js"></script><script defer="" src="/_next/static/chunks/2897.7b4397150e6b096a8862.js"></script><script defer="" src="/_next/static/chunks/4335.99663cf4b56cf5088fb2.js"></script><script defer="" src="/_next/static/chunks/5814.a8d7d562a3f412687db4.js"></script><script defer="" src="/_next/static/chunks/1160.37a5e5e2ba05ed92b138.js"></script><script defer="" src="/_next/static/chunks/2010.6aa2426db7858647cc9d.js"></script><script defer="" src="/_next/static/chunks/1828.2149e1239346a1d607f6.js"></script><script defer="" src="/_next/static/chunks/8742.132f845b79973a7643f9.js"></script><script defer="" src="/_next/static/chunks/7430.cd66b3478a91fcf84a1b.js"></script><script src="/_next/static/chunks/webpack-0295f56c7324a9dcb5b9.js" defer=""></script><script src="/_next/static/chunks/framework-762a34b97772773acec7.js" defer=""></script><script src="/_next/static/chunks/main-96db861cc625bf984e8d.js" defer=""></script><script src="/_next/static/chunks/pages/_app-c6a0678363ee423baacf.js" defer=""></script><script src="/_next/static/chunks/75fc9c18-2a20c2e7f10e4bdea475.js" defer=""></script><script src="/_next/static/chunks/5988-2729ca3569e99f961caa.js" defer=""></script><script src="/_next/static/chunks/9947-ae4886bdba822e1611a1.js" defer=""></script><script src="/_next/static/chunks/7503-d012e30221421851fe65.js" defer=""></script><script src="/_next/static/chunks/4193-7178e355c3caf755a048.js" defer=""></script><script src="/_next/static/chunks/5646-4abd1b4fc18cc54d2461.js" defer=""></script><script src="/_next/static/chunks/4803-b48df9f4d64753821f73.js" defer=""></script><script src="/_next/static/chunks/3442-c43f5454674258ea3307.js" defer=""></script><script src="/_next/static/chunks/428-9f169cb139b54a32fdeb.js" defer=""></script><script src="/_next/static/chunks/8039-7666b6bee6ff68b05863.js" defer=""></script><script src="/_next/static/chunks/9078-101b447f4d947067e1ea.js" defer=""></script><script src="/_next/static/chunks/pages/article-5137024980f6d8773011.js" defer=""></script><script src="/_next/static/eTvQVxQQD1r9k-V4R-zTs/_buildManifest.js" defer=""></script><script src="/_next/static/eTvQVxQQD1r9k-V4R-zTs/_ssgManifest.js" defer=""></script><style id="__jsx-1520341805">@-webkit-keyframes placeholderSkeleton{0%{background-position:-1100px 0;}100%{background-position:1100px 0;}}@keyframes placeholderSkeleton{0%{background-position:-1100px 0;}100%{background-position:1100px 0;}}.header-top-sk{padding:8px 0;background:#146195;height:60px;width:100%;position:relative;}.header-top::after{content:" ";background:#fff;-webkit-animation-duration:1.5s;animation-duration:1.5s;-webkit-animation-fill-mode:forwards;animation-fill-mode:forwards;-webkit-animation-iteration-count:infinite;animation-iteration-count:infinite;-webkit-animation-name:placeholderSkeleton;animation-name:placeholderSkeleton;-webkit-animation-timing-function:linear;animation-timing-function:linear;background-image:-webkit-linear-gradient(left,#fff 0%,#fff 20%,#edeef1 60%,#fff 100%);background-repeat:no-repeat;height:96px;position:absolute;top:0;right:0;left:0;opacity:.6;-webkit-animation-delay:0.2s;animation-delay:0.2s;}</style><style id="__jsx-2710838510">@-webkit-keyframes placeholderSkeleton{0%{background-position:-1100px 0;}100%{background-position:1100px 0;}}@keyframes placeholderSkeleton{0%{background-position:-1100px 0;}100%{background-position:1100px 0;}}.header-bottom{background:#fff;box-shadow:0px 3px 12px rgb(0 0 0 / 25%);height:41px;width:100%;position:relative;}.header-bottom::after{content:" ";background:#ddd;-webkit-animation-duration:1.5s;animation-duration:1.5s;-webkit-animation-fill-mode:forwards;animation-fill-mode:forwards;-webkit-animation-iteration-count:infinite;animation-iteration-count:infinite;-webkit-animation-name:placeholderSkeleton;animation-name:placeholderSkeleton;-webkit-animation-timing-function:linear;animation-timing-function:linear;background-image:-webkit-linear-gradient(left,#ddd 0%,#ddd 20%,#d6d6d6 60%,#ddd 100%);background-repeat:no-repeat;height:41px;position:absolute;top:0;right:0;left:0;-webkit-animation-delay:0.2s;animation-delay:0.2s;}</style><style id="__jsx-2439796425">header.jsx-2017300129{margin-bottom:1.5rem;overflow:hidden;}@media (max-width:550px){.top-ad.jsx-2017300129{display:none;}}</style><style id="__jsx-4002867233">.oop-ads .advertisement .add-wrap:before,.hidden-ads .advertisement .add-wrap:before{content:"";}.head-parent-wrap{box-shadow:0px 3px 12px rgb(0 0 0 / 25%);}body .bottom-sticky .advertisement{padding-top:0;}body .bottom-sticky .add-wrap{margin:0 auto;}body .bottom-sticky amp-ad{margin:0;}.top-ad{height:110px;margin:0px auto;}.amp-top-ad{height:270px;}.top-add{width:300px;height:100px;margin:0 auto;}.bottom-sticky{height:50px;display:none;background:#ecf2f6;border-top:1px solid #b0d1e6;}.bottom-sticky .add-wrap{margin:0 auto;}@media (max-width:550px){.bottom-sticky{width:100%;display:block;position:fixed;bottom:0;z-index:100;left:50%;-webkit-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}.head-parent-wrap{position:-webkit-sticky;position:sticky;top:0;z-index:1000;}}</style><style id="__jsx-1371074318">@-webkit-keyframes placeholderSkeleton{0%{background-position:-1100px 0;}100%{background-position:1100px 0;}}@keyframes placeholderSkeleton{0%{background-position:-1100px 0;}100%{background-position:1100px 0;}}.top-sldr{width:96.8%;min-height:188px;margin:20px auto;max-width:1260px;max-width:1260px;}.cust-slide{padding:0 5%;position:relative;background:#002846;height:148px;}.cust-slide::after{content:" ";background:#fff;-webkit-animation-duration:1.5s;animation-duration:1.5s;-webkit-animation-fill-mode:forwards;animation-fill-mode:forwards;-webkit-animation-iteration-count:infinite;animation-iteration-count:infinite;-webkit-animation-name:placeholderSkeleton;animation-name:placeholderSkeleton;-webkit-animation-timing-function:linear;animation-timing-function:linear;background-image:-webkit-linear-gradient(left,#fff 0%,#fff 20%,#edeef1 60%,#fff 100%);background-repeat:no-repeat;height:148px;position:absolute;top:0;right:0;left:0;opacity:.6;nimation-delay:0.2s;}.cust-bottom{height:40px;background:#fff;position:relative;}.cust-bottom::after{content:" ";background:#ddd;-webkit-animation-duration:1.5s;animation-duration:1.5s;-webkit-animation-fill-mode:forwards;animation-fill-mode:forwards;-webkit-animation-iteration-count:infinite;animation-iteration-count:infinite;-webkit-animation-name:placeholderSkeleton;animation-name:placeholderSkeleton;-webkit-animation-timing-function:linear;animation-timing-function:linear;background-image:-webkit-linear-gradient(left,#ddd 0%,#ddd 20%,#d4d4d4 60%,#ddd 100%);background-repeat:no-repeat;height:40px;position:absolute;top:0;right:0;left:0;-webkit-animation-delay:0.2s;animation-delay:0.2s;}</style><style id="__jsx-3867085695">@-webkit-keyframes placeholderSkeleton-jsx-3867085695{0%{background-position:-1100px 0;}100%{background-position:1100px 0;}}@keyframes placeholderSkeleton-jsx-3867085695{0%{background-position:-1100px 0;}100%{background-position:1100px 0;}}.left-bar.jsx-3867085695{-webkit-flex-basis:23.8%;-ms-flex-preferred-size:23.8%;flex-basis:23.8%;height:266px;background:#fff;position:relative;}.left-bar.jsx-3867085695::after{content:" ";background:#ddd;-webkit-animation-duration:1.5s;animation-duration:1.5s;-webkit-animation-fill-mode:forwards;animation-fill-mode:forwards;-webkit-animation-iteration-count:infinite;animation-iteration-count:infinite;-webkit-animation-name:placeholderSkeleton-jsx-3867085695;animation-name:placeholderSkeleton-jsx-3867085695;-webkit-animation-timing-function:linear;animation-timing-function:linear;background-image:-webkit-linear-gradient(left,#ddd 0%,#ddd 20%,#d4d4d4 60%,#ddd 100%);background-repeat:no-repeat;height:266px;position:absolute;top:0;right:0;left:0;-webkit-animation-delay:0.2s;animation-delay:0.2s;}</style><style id="__jsx-2078128092">.social.jsx-1908659124{width:40px;padding-left:10px;padding-top:20px;display:inline-block;vertical-align:top;position:-webkit-sticky;position:sticky;top:0;}.social.jsx-1908659124{display:inline-block;position:-webkit-sticky;position:sticky;top:0;z-index:1;margin-bottom:63px;}.social.jsx-1908659124 li.jsx-1908659124{width:40px;height:40px;text-align:center;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;}.social.jsx-1908659124 li.jsx-1908659124 a.jsx-1908659124{padding:10px;cursor:pointer;}.social.jsx-1908659124 li.jsx-1908659124 img.jsx-1908659124{font-size:40px;opacity:1;}.social.jsx-1908659124 li.jsx-1908659124:first-child{background:#2cb742;}.social.jsx-1908659124 li.jsx-1908659124:nth-child(2){background:#4968ab;}.social.jsx-1908659124 li.jsx-1908659124:nth-child(3){background:#01b0ef;}.social.jsx-1908659124 li.jsx-1908659124:nth-child(4){background:#168bd9;}.social.jsx-1908659124 li.jsx-1908659124:nth-child(5){background:#4e4e4e;}.social.jsx-1908659124 li.jsx-1908659124:nth-child(6){background:#df5b43;}.social.jsx-1908659124 li.jsx-1908659124:nth-child(7){background:#000000;}@media (max-width:767px){.social.jsx-1908659124{width:calc(100% - 20px);display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;padding:10px;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;z-index:99;margin-bottom:10px;position:relative;}}</style><style id="__jsx-1931047777">.social li img{width:18px;}.social li amp-img{width:18px;}</style><style id="__jsx-532708708">.bread_crumb_list li h3,.bread_crumb_list li h1{display:inline-block;}</style><style id="__jsx-2239094255">@-webkit-keyframes fade-jsx-2239094255{0%{opacity:0;}100%{opacity:1;}}@keyframes fade-jsx-2239094255{0%{opacity:0;}100%{opacity:1;}}.comm-image.jsx-2239094255{-webkit-animation-name:fade-jsx-2239094255;animation-name:fade-jsx-2239094255;-webkit-animation-duration:2s;animation-duration:2s;}</style><style id="__jsx-463371080">.by_line.jsx-397692448{padding:10px 0;margin:10px 0 0;border-top:1px solid #c1c1c1;border-bottom:1px solid #c1c1c1;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}.dark.jsx-397692448 a.jsx-397692448{font-size:12px;font-family:"Open sans",sans-serif;color:#626262;-webkit-text-decoration:none;text-decoration:none;}.dark.jsx-397692448 a.jsx-397692448,.dark.jsx-397692448{font-weight:500;padding-right:0;}.dark.jsx-397692448 a.jsx-397692448 b.jsx-397692448,.dark.jsx-397692448 b.jsx-397692448{font-weight:700;-webkit-text-decoration:none;text-decoration:none;}.ary-wrap.jsx-397692448{width:calc(100% - 56px);display:inline-block;vertical-align:top;margin-top:17px;}@media (max-width:1199px){.ary-wrap.jsx-397692448{margin-top:8px;}}span.jsx-397692448{padding:5px 5px 5px 10px;display:inline-block;font-size:12px;font-family:"Open sans",sans-serif;color:#626262;margin-bottom:-10px;}.by_line.jsx-397692448 figure.jsx-397692448{margin-right:10px;display:inline-block;}.by_line.jsx-397692448 figure.jsx-397692448 img.jsx-397692448{border-radius:50%;object-fit:cover;}.default-img.jsx-397692448{width:50px;height:50px;border-radius:50%;background:#1c313f;}.default-img.jsx-397692448:before{content:"";background:url(/static/images/default.jpg) no-repeat center;background-size:cover;width:50px;height:50px;display:inline-block;border-radius:50%;}</style><style id="__jsx-1151604513">.top .by_line figure{padding-top:0;width:50px;margin-bottom:0;height:50px;position:relative;display:inline-block;margin-right:5px;}.top .by_line figure img{width:50px;height:50px;border-radius:50%;}.by_line .anticon svg{opacity:1;font-size:14px;color:#055790;padding:0 0 0 4px;margin-bottom:-2px;}.by_line figure img{object-fit:cover;}</style><style id="__jsx-2262471605">.add-wrap.jsx-2262471605 iframe.jsx-2262471605{position:relative;background:#d5e3ec;}.add-wrap.jsx-2262471605:before{content:"Ad";top:50%;left:50%;-webkit-transform:translate(-50%,-50%);-ms-transform:translate(-50%,-50%);transform:translate(-50%,-50%);position:absolute;font-family:'Open Sans',sans-serif;font-size:12px;z-index:10;color:#bbb;}.advertisement.jsx-2262471605{margin:0 auto;overflow:hidden;text-align:center;}amp-ad.jsx-2262471605{margin:10px 0;}.add-wrap.jsx-2262471605{width:300px;height:250px;position:relative;margin:10px auto;text-align:center;overflow:hidden;z-index:1;}</style><style id="__jsx-3954491343">.add-wrap .adunitContainer{position:absolute;top:50%;left:50%;-webkit-transform:translate(-50%,-50%);-ms-transform:translate(-50%,-50%);transform:translate(-50%,-50%);z-index:10;}.rightbar .add-wrap .adunitContainer{left:0;-webkit-transform:none;-ms-transform:none;transform:none;-webkit-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);}.rightbar .top-ads .add-wrap{margin-top:0;}</style><style id="__jsx-3346377648">.add-wrap.jsx-3346377648 iframe.jsx-3346377648{position:relative;background:#d5e3ec;}.add-wrap.jsx-3346377648:before{content:"Ad";top:50%;left:50%;-webkit-transform:translate(-50%,-50%);-ms-transform:translate(-50%,-50%);transform:translate(-50%,-50%);position:absolute;font-family:'Open Sans',sans-serif;font-size:12px;z-index:10;color:#bbb;}.advertisement.jsx-3346377648{margin:0 auto;overflow:hidden;text-align:center;}amp-ad.jsx-3346377648{margin:10px 0;}.add-wrap.jsx-3346377648{width:336px;height:280px;position:relative;margin:10px auto;text-align:center;overflow:hidden;z-index:1;}</style><style id="__jsx-2341944362">.add-wrap.jsx-2341944362 iframe.jsx-2341944362{position:relative;background:#d5e3ec;}.add-wrap.jsx-2341944362:before{content:"Ad";top:50%;left:50%;-webkit-transform:translate(-50%,-50%);-ms-transform:translate(-50%,-50%);transform:translate(-50%,-50%);position:absolute;font-family:'Open Sans',sans-serif;font-size:12px;z-index:10;color:#bbb;}.advertisement.jsx-2341944362{margin:0 auto;overflow:hidden;text-align:center;}amp-ad.jsx-2341944362{margin:10px 0;}.add-wrap.jsx-2341944362{width:300px;height:600px;position:relative;margin:10px auto;text-align:center;overflow:hidden;z-index:1;}</style><style id="__jsx-3335056972">.tags.jsx-3335056972{margin:10px 0;}.tags.jsx-3335056972 span.jsx-3335056972{display:inline-block;font-family:'Montserrat',sans-serif;font-size:13px;font-weight:normal;color:#000;line-height:21px;margin:0 0 10px 0;padding:0;}.tags.jsx-3335056972 h2.jsx-3335056972:before{display:none;}.tags.jsx-3335056972 ul.jsx-3335056972 li.jsx-3335056972{font-size:13px;font-family:'Montserrat',sans-serif;font-weight:normal;display:inline-block;}.tags.jsx-3335056972 ul.jsx-3335056972 li.jsx-3335056972 a.jsx-3335056972{-webkit-text-decoration:none;text-decoration:none;padding:10px 14px;border:1.5px solid #146195;margin:0 10px 10px 0;display:inline-block;color:#484848;}</style><style id="__jsx-1105410735">.bottom-article.jsx-670721897{margin:20px 0;border-top:2px solid #F2F2F2;border-bottom:2px solid #F2F2F2;padding:20px 0;position:relative;font-size:14px;color:#146195;}.bottom-article.jsx-670721897 li.jsx-670721897{display:inline-block;}.prevArt.jsx-670721897,.nextArt.jsx-670721897{display:inline-block;width:calc(50% - 60px);vertical-align:top;}.prevArt.jsx-670721897{float:left;}.nextArt.jsx-670721897{float:right;}.clearfix.jsx-670721897{clear:both;}.prevIcon.jsx-670721897,.nextIcon.jsx-670721897{position:absolute;top:40%;}.prevIcon.jsx-670721897{left:0;width:20px;height:20px;-webkit-transform:rotate(90deg);-ms-transform:rotate(90deg);transform:rotate(90deg);background-size:20px;background:url("/static/images/dn-arr.svg") left center no-repeat;}.nextIcon.jsx-670721897{right:0;width:20px;height:20px;-webkit-transform:rotate(-90deg);-ms-transform:rotate(-90deg);transform:rotate(-90deg);background-size:20px;background:url("/static/images/dn-arr.svg") right center no-repeat;}.art-in.jsx-670721897 .prev-head.jsx-670721897{display:inline-block;}.art-in.jsx-670721897 .prev-head.jsx-670721897,.art-in.jsx-670721897 .prev-head.jsx-670721897 a.jsx-670721897,.art-in.jsx-670721897 p.jsx-670721897{font-size:14px;font-family:"Montserrat",sans-serif;font-weight:normal;-webkit-text-decoration:none;text-decoration:none;}.art-in.jsx-670721897 .prev-head.jsx-670721897,.art-in.jsx-670721897 .prev-head.jsx-670721897 a.jsx-670721897{color:#146195;margin-bottom:6px;}.art-in.jsx-670721897 p.jsx-670721897{color:#626262;line-height:21px;}.prevArt.jsx-670721897,.nextArt.jsx-670721897{padding:0 30px;}@media (max-width:767px){.prevArt.jsx-670721897,.nextArt.jsx-670721897,.art-in.jsx-670721897,.bottom-article.jsx-670721897{display:block;text-align:center;}.prevArt.jsx-670721897,.nextArt.jsx-670721897{padding:20px;width:calc(100% - 40px);}}</style><style id="__jsx-3956975887">.bottom-article .prevIcon img{width:20px;-webkit-transform:rotate(90deg);-ms-transform:rotate(90deg);transform:rotate(90deg);margin-right:20px;}.bottom-article .nextIcon img{width:20px;-webkit-transform:rotate(-90deg);-ms-transform:rotate(-90deg);transform:rotate(-90deg);margin-left:20px;}</style><style id="__jsx-3329384949">.common-social{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;margin-top:0;-webkit-box-pack:end;-webkit-justify-content:flex-end;-ms-flex-pack:end;justify-content:flex-end;}.common-social li{width:30px;height:30px;margin-left:7px;}.common-social .single-icon img{width:30px;height:30px;}.article-in .single-icon a amp-img{position:relative;}.article-in .single-icon a figure{padding-top:0;position:relative;}.common-social .mail-icon{background:#df5b43;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;border-radius:50%;}.common-social .mail-icon img{width:18px;height:18px;}</style><style id="__jsx-781170059">.img-icon-wrap.jsx-3307621722{position:relative;}.img-icon-wrap.jsx-3307621722 .icon.jsx-3307621722{padding:7px;background:#fdb803;position:absolute;left:0;bottom:0;z-index:1;display:block;}.art-bot-sec.jsx-3307621722{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}.article-in.jsx-3307621722{padding:20px;margin:0 0 30px;background:#fff;}.centerBar.jsx-3307621722>div.jsx-3307621722{overflow-x:hidden;}.article-in.jsx-3307621722:last-child{margin-bottom:0;}.article-in.jsx-3307621722 .first-cat.jsx-3307621722{font-size:12px;color:rgba(0,0,0,0.7);padding:15px 0;font-family:'Open Sans',sans-serif;font-weight:normal;display:inline-block;}.article-in.jsx-3307621722 .first-cat.jsx-3307621722 span.jsx-3307621722{text-transform:uppercase;}.article-in.jsx-3307621722 a.jsx-3307621722{display:block;-webkit-text-decoration:none;text-decoration:none;margin-bottom:20px;}.article-in.jsx-3307621722 a.jsx-3307621722 h2.jsx-3307621722{margin:0 0 20px 5px;font-size:24px;display:inline-block;line-height:29px;color:#002846;font-family:'Montserrat',sans-serif;font-weight:bold;position:relative;padding-left:9px;cursor:pointer;}.article-in.jsx-3307621722 a.jsx-3307621722 h2.jsx-3307621722:before{position:absolute;background:#fcb700;left:0;top:5px;width:4px;height:25px;content:'';left:-4px;}.article-in.jsx-3307621722 p.jsx-3307621722{font-size:18px;line-height:28px;font-family:'Montserrat',sans-serif;font-weight:normal;margin-bottom:30px;}.article-in.jsx-3307621722 p.jsx-3307621722 a.jsx-3307621722{color:#2d2d2d;-webkit-text-decoration:none;text-decoration:none;}.cat-main.jsx-3307621722{color:#4C4C4C;font-size:12px;font-weight:normal;font-family:'Open Sans',sans-serif;}.cat-main.jsx-3307621722 span.jsx-3307621722{text-transform:uppercase;}@media (max-width:767px){.article-in.jsx-3307621722{padding:15px;margin-bottom:20px;}.article-in.jsx-3307621722 a.jsx-3307621722 h2.jsx-3307621722{font-size:18px;line-height:24px;color:#000;}.article-in.jsx-3307621722 img.jsx-3307621722{width:100%;height:auto;}.article-in.jsx-3307621722 h2.jsx-3307621722 a.jsx-3307621722{font-size:22px;line-height:26px;}.article-in.jsx-3307621722 h2.jsx-3307621722 a.jsx-3307621722:before{height:15px;}.article-in.jsx-3307621722 a.jsx-3307621722 h2.jsx-3307621722:before{top:4px;}.article-in.jsx-3307621722 p.jsx-3307621722{font-size:16px;line-height:25px;}.social.jsx-3307621722{padding:0;width:100%;}.cat-main.jsx-3307621722{line-height:17px;padding-right:10px;}}.cross.jsx-3307621722{position:fixed;padding:15px;background:#eee;color:#000;top:10px;left:10px;z-index:11;cursor:pointer;font-weight:700;border-radius:50%;}.related.jsx-3307621722{margin:20px 0;}.related.jsx-3307621722 h3.jsx-3307621722{text-transform:uppercase;color:#002846;font-size:12px;font-family:'Open Sans',sans-serif;font-weight:bold;margin:0 0 8px;}.content-listing.jsx-3307621722 li.jsx-3307621722{font-size:14px;font-family:'Open Sans',sans-serif;font-weight:normal;line-height:19px;background:url('/static/images/bullet.svg')left 6px no-repeat;padding:0 0 0 15px;margin:0 0 15px 0;}.content-listing.jsx-3307621722 li.jsx-3307621722:last-child{margin-bottom:0;}</style><style id="__jsx-1146360184">.article-in a .icon img{width:15px;height:15px;position:relative;}.article-in a .icon .amp-icon img{position:absolute;}.article-in a .icon amp-img{width:15px;height:15px;z-index:100;}.img-icon-wrap .icon amp-img{position:relative;width:15px;height:15px;}.arr-down-home{border:solid #626262;border-width:0 3px 3px 0;display:inline-block;padding:0;-webkit-transform:rotate( 45deg );-ms-transform:rotate(45deg);-webkit-transform:rotate( 45deg );-ms-transform:rotate( 45deg );transform:rotate( 45deg );width:12px;height:12px;top:45%;left:0;right:0;margin:0 auto;position:absolute;}.article-in .v-icon{padding:5px;background:#fdb902;position:absolute;bottom:0;left:0;}.article-in .v-icon .anticon{color:#fff;font-size:20px;}.article-in .v-icon .anticon svg{opacity:1;}.article-in a{position:relative;}.amp-container .article-in figure{position:relative;width:100%;padding-top:56.25%;}.article-in a img,.article-in a amp-img{position:absolute;top:0;left:0;width:100%;height:100%;}body{font-size:18px;line-height:28px;font-family:'Montserrat';font-weight:normal;}.amp-next-page-links{display:none;}.art-down-arrow{text-align:center;}.art-down-arrow figure{padding-top:0;height:100%;}.article-in .art-down-arrow a,.allWrap .article-in .art-down-arrow a{width:25px;height:15px;margin:5px auto;}.art-down-arrow a img{position:static;width:100%;object-fit:unset;}.homeTopAdd{display:none;}@media (max-width:550px){.homeTopAdd{display:block;}}div.to-top{padding:0;background:#fff;border-radius:50px;border:0;position:fixed;bottom:70px;margin-left:35%;z-index:100;cursor:pointer;width:65px;height:65px;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-item:center;-webkit-box-align-item:center;-ms-flex-align-item:center;align-item:center;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;box-shadow:0px 3px 6px rgba(0,0,0,0.15);}div.to-top img{position:absolute;left:50%;top:50%;-webkit-transform:translate(-50%,-50%) rotate(180deg);-ms-transform:translate(-50%,-50%) rotate(180deg);transform:translate(-50%,-50%) rotate(180deg);width:20px;}@media (max-width:1100px){div.to-top{margin-left:28%;}}@media (max-width:767px){div.to-top{margin-left:0;right:5%;}}@media (max-width:550px){div.to-top{bottom:95px;z-index:101;}}</style><style id="__jsx-3947496531">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</style><style id="__jsx-1644132043">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</style><style id="__jsx-2434373806">@-webkit-keyframes placeholderSkeleton-jsx-2434373806{0%{background-position:-1100px 0;}100%{background-position:1100px 0;}}@keyframes placeholderSkeleton-jsx-2434373806{0%{background-position:-1100px 0;}100%{background-position:1100px 0;}}.right-bar.jsx-2434373806{-webkit-flex-basis:23.8%;-ms-flex-preferred-size:23.8%;flex-basis:23.8%;overflow:hidden;height:600px;background:#fff;margin-bottom:20px;position:relative;}.right-bar.jsx-2434373806:after{content:" ";background:#ddd;-webkit-animation-duration:1.5s;animation-duration:1.5s;-webkit-animation-fill-mode:forwards;animation-fill-mode:forwards;-webkit-animation-iteration-count:infinite;animation-iteration-count:infinite;-webkit-animation-name:placeholderSkeleton-jsx-2434373806;animation-name:placeholderSkeleton-jsx-2434373806;-webkit-animation-timing-function:linear;animation-timing-function:linear;background-image:-webkit-linear-gradient(left,#ddd 0%,#ddd 20%,#d4d4d4 60%,#ddd 100%);background-repeat:no-repeat;height:600px;position:absolute;top:0;right:0;left:0;-webkit-animation-delay:0.2s;animation-delay:0.2s;}</style><style id="__jsx-1965362065">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</style><style id="__jsx-1349678595">.allWrap.jsx-3442903963 .homeComponent.jsx-3442903963{overflow:hidden;}.allWrap.jsx-3442903963 .wrapper.jsx-3442903963{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;}.centerBar.jsx-3442903963{width:49%;-webkit-flex-basis:49%;-ms-flex-preferred-size:49%;flex-basis:49%;}.allWrap.jsx-3442903963 .wrapper.jsx-3442903963{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;}@media (max-width:1300px){.centerBar.jsx-3442903963{width:48.5%;-webkit-flex-basis:48.5%;-ms-flex-preferred-size:48.5%;flex-basis:48.5%;}}@media (max-width:1199px){.centerBar.jsx-3442903963{width:45.5%;-webkit-flex-basis:45.5%;-ms-flex-preferred-size:45.5%;flex-basis:45.5%;}}@media (max-width:991px){.centerBar.jsx-3442903963{-webkit-flex-basis:45%;-ms-flex-preferred-size:45%;flex-basis:45%;width:45.5%;}}@media (max-width:767px){.centerBar.jsx-3442903963{-webkit-flex-basis:100%;-ms-flex-preferred-size:100%;flex-basis:100%;width:100%;margin:0 auto;}.allWrap.jsx-3442903963 .wrapper.jsx-3442903963{display:block;}.rightbar.jsx-3442903963{-webkit-flex-basis:100%;-ms-flex-preferred-size:100%;flex-basis:100%;}.article-list.jsx-3442903963 h2.jsx-3442903963:before{height:15px;top:4px;}.article-list.jsx-3442903963 a.jsx-3442903963 h2.jsx-3442903963{font-size:22px;line-height:26px;}.article-list.jsx-3442903963 p.jsx-3442903963{font-size:16px;line-height:25px;}}.is-next-page.centerBar.jsx-3442903963,.is-next-page.wrapper.jsx-3442903963{-webkit-flex-basis:100%;-ms-flex-preferred-size:100%;flex-basis:100%;}@media (max-width:2200px){.is-next-page.centerBar.jsx-3442903963{-webkit-flex-basis:100%;-ms-flex-preferred-size:100%;flex-basis:100%;}}@media (max-width:1300px){.is-next-page.centerBar.jsx-3442903963{-webkit-flex-basis:100%;-ms-flex-preferred-size:100%;flex-basis:100%;}}</style></head><body><div id="body-wrap"><div id="__next"><div class="jsx-3442903963 container &#x27;non-amp-container"><div class="jsx-2017300129 top-ad"></div><div class="jsx-2017300129 head-parent-wrap"><header id="header" next-page-hide="" class="jsx-2017300129"><div class="jsx-1520341805 header-top-sk"></div><div class="jsx-2710838510 header-bottom"></div></header></div><div class="jsx-1371074318 top-sldr"><div class="jsx-1371074318 cust-slide"></div><div class="jsx-1371074318 cust-bottom"></div></div><div class="jsx-3442903963 allWrap Article____page_layout"><div class="jsx-3442903963 wrapper "><div class="jsx-3867085695 left-bar"></div><div class="jsx-3442903963 centerBar otherComponent"><div id="top" class="jsx-1644132043 jsx-3947496531 post-dtail-wrap"><script type="application/ld+json" class="jsx-1644132043 jsx-3947496531">{"@context":"http://schema.org/","@type":"WebPage","name":"Poor government spending reins in growth","speakable":{"@type":"SpeakableSpecification","cssSelector":["While the tepid recovery in services may be an act of god, what clearly could have made a difference was government spending, which appears to have been woefully lacking."]},"url":"https://www.cnbctv18.com/views/poor-government-spending-reins-in-growth-10578491.htm"}</script><script type="application/ld+json" class="jsx-1644132043 jsx-3947496531">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"Thing","@id":"https://www.cnbctv18.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"Thing","@id":"https://www.cnbctv18.com/views/","name":"views"}}]}</script><script type="application/ld+json" class="jsx-1644132043 jsx-3947496531">{}</script><script type="application/ld+json" class="jsx-1644132043 jsx-3947496531">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</script><script type="application/ld+json" class="jsx-1644132043 jsx-3947496531">{"@context":"http://schema.org","@type":"NewsMediaOrganization","name":"CNBCTV18","url":"https://www.cnbctv18.com","logo":{"@type":"ImageObject","url":"https://www.cnbctv18.com/assets/images/logo.png","height":60,"width":600},"sameAs":["https://www.facebook.com/cnbctv18india","https://twitter.com/cnbctv18live","https://www.instagram.com/cnbctv18india/","https://www.youtube.com/user/CNBCTV18"]}</script><div id="postDetail" class="jsx-1644132043 jsx-3947496531 postDetailPage   "><ul class="jsx-1908659124 social"><li class="jsx-1908659124"><a href="https://api.whatsapp.com/send?text=https://www.cnbctv18.com/views/poor-government-spending-reins-in-growth-10578491.htm" rel="noreferrer" target="_blank" class="jsx-1908659124"><svg version="1.1" width="18" height="18" x="0px" y="0px" viewBox="0 0 512.303 512.303" style="enable-background:new 0 0 512.303 512.303" class="jsx-1908659124"><path style="fill:#fff" d="M256.014,0.134C114.629,0.164,0.038,114.804,0.068,256.189c0.01,48.957,14.059,96.884,40.479,138.1
L0.718,497.628c-2.121,5.496,0.615,11.671,6.111,13.792c1.229,0.474,2.534,0.717,3.851,0.715c1.222,0.006,2.435-0.203,3.584-0.619
l106.667-38.08c120.012,74.745,277.894,38.048,352.638-81.965s38.048-277.894-81.965-352.638
C350.922,13.495,303.943,0.087,256.014,0.134z" class="jsx-1908659124"></path><path style="fill:#4CAF50" d="M378.062,299.889c0,0-26.133-12.8-42.496-21.333c-18.517-9.536-40.277,8.32-50.517,18.475
c-15.937-6.122-30.493-15.362-42.816-27.179c-11.819-12.321-21.059-26.877-27.179-42.816c10.155-10.261,27.968-32,18.475-50.517
c-8.427-16.384-21.333-42.496-21.333-42.517c-1.811-3.594-5.49-5.863-9.515-5.867h-21.333c-31.068,5.366-53.657,32.474-53.333,64
c0,33.493,40.085,97.835,67.115,124.885s91.371,67.115,124.885,67.115c31.526,0.324,58.634-22.266,64-53.333v-21.333
C384.018,305.401,381.71,301.686,378.062,299.889z" class="jsx-1908659124"></path></svg></a></li><li class="jsx-1908659124"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.cnbctv18.com/views/poor-government-spending-reins-in-growth-10578491.htm" rel="noreferrer" target="_blank" class="jsx-1908659124"><svg enable-background="new 0 0 24 24" height="18" viewBox="0 0 24 24" width="18" fill="#fff" class="jsx-1908659124"><path d="m15.997 3.985h2.191v-3.816c-.378-.052-1.678-.169-3.192-.169-3.159 0-5.323 1.987-5.323 5.639v3.361h-3.486v4.266h3.486v10.734h4.274v-10.733h3.345l.531-4.266h-3.877v-2.939c.001-1.233.333-2.077 2.051-2.077z" class="jsx-1908659124"></path></svg></a></li><li class="jsx-1908659124"><a href="https://twitter.com/share?url=https://www.cnbctv18.com/views/poor-government-spending-reins-in-growth-10578491.htm" rel="noreferrer" target="_blank" class="jsx-1908659124"><svg version="1.1" x="0px" y="0px" width="18" height="18" viewBox="0 0 512 512" style="enable-background:new 0 0 512 512" class="jsx-1908659124"><path style="fill:#fff" d="M512,97.248c-19.04,8.352-39.328,13.888-60.48,16.576c21.76-12.992,38.368-33.408,46.176-58.016
c-20.288,12.096-42.688,20.64-66.56,25.408C411.872,60.704,384.416,48,354.464,48c-58.112,0-104.896,47.168-104.896,104.992
c0,8.32,0.704,16.32,2.432,23.936c-87.264-4.256-164.48-46.08-216.352-109.792c-9.056,15.712-14.368,33.696-14.368,53.056
c0,36.352,18.72,68.576,46.624,87.232c-16.864-0.32-33.408-5.216-47.424-12.928c0,0.32,0,0.736,0,1.152
c0,51.008,36.384,93.376,84.096,103.136c-8.544,2.336-17.856,3.456-27.52,3.456c-6.72,0-13.504-0.384-19.872-1.792
c13.6,41.568,52.192,72.128,98.08,73.12c-35.712,27.936-81.056,44.768-130.144,44.768c-8.608,0-16.864-0.384-25.12-1.44
C46.496,446.88,101.6,464,161.024,464c193.152,0,298.752-160,298.752-298.688c0-4.64-0.16-9.12-0.384-13.568
C480.224,136.96,497.728,118.496,512,97.248z" class="jsx-1908659124"></path></svg></a></li><li class="jsx-1908659124"><a href="https://telegram.me/share/url?url=https://www.cnbctv18.com/views/poor-government-spending-reins-in-growth-10578491.htm&amp;text=Poor government spending reins in growth" target="_blank" rel="noreferrer" class="jsx-1908659124"><svg version="1.1" width="18" height="18" x="0px" y="0px" viewBox="0 0 512 512" style="enable-background:new 0 0 512 512" class="jsx-1908659124"><path style="fill:#EBF0FA" d="M135.876,280.962L10.105,225.93c-14.174-6.197-13.215-26.621,1.481-31.456L489.845,36.811
c12.512-4.121,24.705,7.049,21.691,19.881l-95.571,406.351c-2.854,12.14-17.442,17.091-27.09,9.19l-112.3-91.887L135.876,280.962z" class="jsx-1908659124"></path><path style="fill:#BEC3D2" d="M396.465,124.56L135.876,280.962l31.885,147.899c2.86,13.269,18.5,19.117,29.364,10.981
l79.451-59.497l-65.372-53.499l193.495-191.693C410.372,129.532,403.314,120.449,396.465,124.56z" class="jsx-1908659124"></path><path style="fill:#AFB4C8" d="M178.275,441.894c5.858,2.648,13.037,2.302,18.85-2.052l79.451-59.497l-32.686-26.749l-32.686-26.749
L178.275,441.894z" class="jsx-1908659124"></path></svg></a></li><li class="jsx-1908659124"><a href="/" target="_blank" class="jsx-1908659124"><svg version="1.1" width="18" height="18" x="0px" y="0px" fill="#fff" viewBox="0 0 426.667 426.667" style="enable-background:new 0 0 426.667 426.667" class="jsx-1908659124"><polygon points="213.333,32 0,224 64,224 64,394.667 170.667,394.667 170.667,266.667 256,266.667 256,394.667 362.667,394.667
362.667,224 426.667,224" class="jsx-1908659124"></polygon></svg></a></li><li class="jsx-1908659124"><a href="mailto:?subject=Poor government spending reins in growth&amp;body=https://www.cnbctv18.com/views/poor-government-spending-reins-in-growth-10578491.htm" rel="noreferrer" target="_blank" class="jsx-1908659124"><svg version="1.1" width="18" height="18" x="0px" y="0px" fill="#fff" viewBox="0 0 477.867 477.867" style="enable-background:new 0 0 477.867 477.867" class="jsx-1908659124"><path d="M460.8,68.267H17.067l221.867,182.75L463.309,68.779C462.488,68.539,461.649,68.368,460.8,68.267z" class="jsx-1908659124"></path><path d="M249.702,286.31c-6.288,5.149-15.335,5.149-21.623,0L0,98.406v294.127c0,9.426,7.641,17.067,17.067,17.067H460.8
c9.426,0,17.067-7.641,17.067-17.067V100.932L249.702,286.31z" class="jsx-1908659124"></path></svg></a></li><li class="jsx-1908659124"><a rel="noreferrer" class="jsx-1908659124"><svg viewBox="0 0 383.986 383.986" fill="#fff" width="18" height="18" class="jsx-1908659124"><path d="m313.386719 14.042969c-18.722657-18.722657-49.175781-18.730469-67.914063.007812l-51.679687 51.757813c-6.238281 6.25-6.230469 16.386718.015625 22.625 6.25 6.242187 16.375 6.242187 22.625-.015625l51.671875-51.742188c6.246093-6.25 16.40625-6.242187 22.65625-.011719l56.558593 56.5625c6.242188 6.238282 6.242188 16.40625 0 22.65625l-119.4375 119.429688c-6.25 6.25-16.410156 6.242188-22.65625.007812l-28.242187-28.238281c-6.246094-6.246093-16.375-6.246093-22.625 0-6.246094 6.246094-6.246094 16.375 0 22.625l28.242187 28.238281c9.359376 9.359376 21.648438 14.039063 33.945313 14.039063 11.269531 0 22.429687-4.125 31.4375-11.980469.886719-.585937 1.738281-1.273437 2.519531-2.058594l119.449219-119.4375c18.710937-18.730468 18.710937-49.1875-.007813-67.90625zm0 0" class="jsx-1908659124"></path><path d="m167.648438 295.632812-51.765626 51.679688c-6.25 6.25-16.410156 6.242188-22.65625.007812l-56.5625-56.558593c-6.238281-6.238281-6.238281-16.40625 0-22.65625l119.441407-119.429688c6.246093-6.25 16.40625-6.242187 22.65625-.011719l28.320312 28.320313c6.246094 6.25 16.375 6.25 22.621094 0 6.25-6.246094 6.25-16.375 0-22.621094l-28.316406-28.320312c-17.9375-17.9375-46.554688-18.488281-65.394531-2.058594-.886719.585937-1.734376 1.273437-2.519532 2.058594l-119.441406 119.4375c-18.710938 18.730469-18.710938 49.183593.007812 67.90625l56.5625 56.558593c9.359376 9.359376 21.65625 14.039063 33.953126 14.039063 12.285156 0 24.582031-4.679687 33.941406-14.03125l51.761718-51.679687c6.246094-6.238282 6.253907-16.375.015626-22.625-6.242188-6.253907-16.367188-6.253907-22.625-.015626zm0 0" class="jsx-1908659124"></path></svg></a></li></ul><div class="jsx-1644132043 jsx-3947496531 article-list"><div class="jsx-1644132043 jsx-3947496531 breadcrumb_wrap"><div class="jsx-532708708 breadcrumb-wrap"><ul class="jsx-532708708 bread_crumb_list"><li class="jsx-532708708"><a href="/" class="jsx-532708708">Home</a><span class="jsx-532708708 arr-space">&gt;</span></li><li class="jsx-532708708"><a href="/views" class="jsx-532708708">views</a><span class="jsx-532708708 arr-space">&gt;</span></li><li class="jsx-532708708"><h1 class="jsx-532708708">Poor government spending reins in growth</h1></li></ul></div></div><div class="jsx-1644132043 jsx-3947496531 top"><div class="jsx-1644132043 jsx-3947496531 first-sec"><div class="jsx-1644132043 jsx-3947496531 article-time"></div><h2 class="jsx-1644132043 jsx-3947496531">Poor government spending reins in growth</h2><div class="jsx-397692448 by_line"><figure class="jsx-2239094255"><div style="display:block;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="display:block;box-sizing:border-box;padding-top:100%"></div><noscript><img alt="Profile image" title="Profile image" src="https://images.cnbctv18.com//wp-content/uploads/userphoto/61.thumbnail.png?impolicy=website&amp;width=50&amp;height=50" decoding="async" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;filter:blur(20px);background-size:cover;background-image:url(&quot;/static/images/default.jpg&quot;)" class="uncommon"/></noscript><img alt="Profile image" title="Profile image" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" class="uncommon" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;filter:blur(20px);background-size:cover;background-image:url(&quot;/static/images/default.jpg&quot;)"/></div></figure><div class="jsx-397692448 ary-wrap"><span class="jsx-397692448 dark">By<!-- --> <a href="https://www.cnbctv18.com/author/latha-61" target="_blank" class="jsx-397692448"><b class="jsx-397692448">Latha Venkatesh</b></a><a href="https://twitter.com/latha_venkatesh" rel="noreferrer" target="_blank" class="jsx-397692448 twitter-ref"><span role="img" aria-label="twitter" class="anticon anticon-twitter"><svg viewBox="64 64 896 896" focusable="false" data-icon="twitter" width="1em" height="1em" fill="currentColor" aria-hidden="true"><path d="M928 254.3c-30.6 13.2-63.9 22.7-98.2 26.4a170.1 170.1 0 0075-94 336.64 336.64 0 01-108.2 41.2A170.1 170.1 0 00672 174c-94.5 0-170.5 76.6-170.5 170.6 0 13.2 1.6 26.4 4.2 39.1-141.5-7.4-267.7-75-351.6-178.5a169.32 169.32 0 00-23.2 86.1c0 59.2 30.1 111.4 76 142.1a172 172 0 01-77.1-21.7v2.1c0 82.9 58.6 151.6 136.7 167.4a180.6 180.6 0 01-44.9 5.8c-11.1 0-21.6-1.1-32.2-2.6C211 652 273.9 701.1 348.8 702.7c-58.6 45.9-132 72.9-211.7 72.9-14.3 0-27.5-.5-41.2-2.1C171.5 822 261.2 850 357.8 850 671.4 850 843 590.2 843 364.7c0-7.4 0-14.8-.5-22.2 33.2-24.3 62.3-54.4 85.5-88.2z"></path></svg></span></a> <!-- -->|<!-- --> </span><span class="jsx-397692448"><time dateTime="1630506850000">Sep 01, 2021, 08:04 PM</time> IST (Updated)</span></div></div><div class="mini"><span>Mini</span><p>While the tepid recovery in services may be an act of god, what clearly could have made a difference was government spending, which appears to have been woefully lacking.</p></div><div class="jsx-1644132043 jsx-3947496531 art-image-wrap non-amp-wrap"><figure class="jsx-2239094255"><div style="display:block;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="display:block;box-sizing:border-box;padding-top:60%"></div><noscript><img alt="Poor government spending reins in growth" title="Poor government spending reins in growth" src="https://images.cnbctv18.com/wp-content/uploads/2021/02/economy2_GDP-1019x573.jpg?impolicy=website&amp;width=500px&amp;height=300px" decoding="async" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;filter:blur(20px);background-size:cover;background-image:url(&quot;/static/images/default.jpg&quot;)" class="comm-image test-img"/></noscript><img alt="Poor government spending reins in growth" title="Poor government spending reins in growth" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" class="comm-image test-img" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;filter:blur(20px);background-size:cover;background-image:url(&quot;/static/images/default.jpg&quot;)"/></div></figure></div></div><div class="jsx-1644132043 jsx-3947496531 header-top-add"><div class="jsx-2262471605 jsx-3954491343 advertisement"><div class="jsx-2262471605 jsx-3954491343 add-wrap"><div class="ads adunitContainer"><div class="adBox" id="div-gpt-ad-1600335051386-1-header-top"></div></div></div></div></div><div class="jsx-1644132043 jsx-3947496531 post_contentWrap"><div id="content" class="jsx-1644132043 jsx-3947496531 post_content"><div class="jsx-1644132043 jsx-3947496531"><html><head></head><body>The first-quarter GDP number came in at 20.1 percent, a shade below the RBI’s guidance of 20.4 percent and well below Nomura’s expectation of 29 percent of Deutsche Bank’s forecast of 23 percent. From the output side, the big drag came from services. This was to be expected since during the better part of April, May and June the ugly second COVID surge kept consumers off most contact-based services either because of state-imposed lockdowns or due to sheer caution.</body></html></div><div class="jsx-1644132043 jsx-3947496531"><html><head></head><body></body></html></div><div class="jsx-3346377648 jsx-3954491343 advertisement"><div class="jsx-3346377648 jsx-3954491343 add-wrap"><div class="ads adunitContainer"><div class="adBox" id="secondBlock"></div></div></div></div><div class="jsx-1644132043 jsx-3947496531"><html><head></head><body>While the tepid recovery in services may be an act of god, what clearly could have made a difference was government spending, which appears to have been woefully lacking.</body></html></div><div class="jsx-1644132043 jsx-3947496531"><html><head></head><body></body></html></div><div class="jsx-1644132043 jsx-3947496531 ad_cntainer"><div class="jsx-1644132043 jsx-3947496531 flying-carpet-ad"><div class="jsx-1644132043 jsx-3947496531 adinner"><div class="jsx-1644132043 jsx-3947496531 adinner_fxbox"><div class="jsx-2341944362 jsx-3954491343 advertisement flycarpet"><div class="jsx-2341944362 jsx-3954491343 add-wrap"><div class="ads adunitContainer"><div class="adBox" id="div-gpt-ad-1600335051386-id3-fly-id"></div></div></div></div></div></div></div></div><div class="jsx-1644132043 jsx-3947496531"><html><head></head><body>Looking at <a href="https://www.cnbctv18.com/market/stocks/stock-market-live-updates-sensex-nifty-likely-to-open-flat-amid-mixed-global-cues-sgx-nifty-marginally-lower-kotak-mahindra-bank-larsen-toubro-axis-bank-hdfc-bank-of-baroda-nhpc-yes-bank-10555381.htm" target="_blank" rel="noopener noreferrer">the first-quarter GDP</a> from the expenditure side, of the four wheels – personal consumption, govt consumption, exports and CAPEX – government consumption alone fell by 4.8 percent. Personal consumption rose 19.3 percent, exports rose 39 percent and CAPEX was up 55 percent, albeit from a very low year-ago base.</body></html></div><div class="jsx-1644132043 jsx-3947496531"><html><head></head><body></body></html></div><div class="jsx-1644132043 jsx-3947496531"><html><head></head><body>The Central government’s behaviour appears genuinely puzzling, if one goes beyond the first-quarter GDP data to the fiscal data of April to July, that has just been released. The Centre’s tax revenues have jumped 160 percent from year-ago levels and even from the pre covid period of April-July 2019, tax revenues have grown by 156 percent. That’s a CAGR of 75 percent over two years. Yet look at the expenditure numbers</body></html></div><div class="jsx-1644132043 jsx-3947496531"><html><head></head><body></body></html></div><div class="jsx-1644132043 jsx-3947496531"><html><head></head><body><strong>TABLE 1</strong></body></html></div><div class="jsx-1644132043 jsx-3947496531"><html><head></head><body></body></html></div><div class="jsx-1644132043 jsx-3947496531"><html><head></head><body></body></html></div><div class="jsx-1644132043 jsx-3947496531"><html><head></head><body>State of the fisc:&nbsp; Apr-July&nbsp;&nbsp;&nbsp; (In Rs trillion)</body></html></div><div class="jsx-1644132043 jsx-3947496531"><html><head></head><body></body></html></div><div class="jsx-1644132043 jsx-3947496531"><html><head></head><body>2021-22&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;2020-21&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;2019-20</body></html></div><div class="jsx-1644132043 jsx-3947496531"><html><head></head><body></body></html></div><div class="jsx-1644132043 jsx-3947496531"><html><head></head><body>Rev receipts&nbsp; &nbsp; 6.69&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;2.27&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; 3.82</body></html></div><div class="jsx-1644132043 jsx-3947496531"><html><head></head><body></body></html></div><div class="jsx-1644132043 jsx-3947496531"><html><head></head><body>Tax rev&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;5.29&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;2.02&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;3.39</body></html></div><div class="jsx-1644132043 jsx-3947496531"><html><head></head><body></body></html></div><div class="jsx-1644132043 jsx-3947496531"><html><head></head><body>Non tac rev&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;1.40&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;0.246&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;0.44</body></html></div><div class="jsx-1644132043 jsx-3947496531"><html><head></head><body></body></html></div><div class="jsx-1644132043 jsx-3947496531"><html><head></head><body>Total receipts&nbsp; &nbsp;6.83&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;2.33&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; 4.0</body></html></div><div class="jsx-1644132043 jsx-3947496531"><html><head></head><body></body></html></div><div class="jsx-1644132043 jsx-3947496531"><html><head></head><body>Rev exp&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; 8.76&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;9.42&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; 8.4</body></html></div><div class="jsx-1644132043 jsx-3947496531"><html><head></head><body></body></html></div><div class="jsx-1644132043 jsx-3947496531"><html><head></head><body>Capital exp&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;1.28&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;1.12&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; 1.076</body></html></div><div class="jsx-1644132043 jsx-3947496531"><html><head></head><body></body></html></div><div class="jsx-1644132043 jsx-3947496531"><html><head></head><body>Total exp&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp; 10.04&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; 10.54&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;9.47</body></html></div><div class="jsx-1644132043 jsx-3947496531"><html><head></head><body></body></html></div><div class="jsx-1644132043 jsx-3947496531"><html><head></head><body>Fiscal def&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;3.21&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; 8.2&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; 5.47</body></html></div><div class="jsx-1644132043 jsx-3947496531"><html><head></head><body></body></html></div><div class="jsx-1644132043 jsx-3947496531"><html><head></head><body>Rev def&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;2.07&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;7.15&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; 4.57</body></html></div><div class="jsx-1644132043 jsx-3947496531"><html><head></head><body></body></html></div><div class="jsx-1644132043 jsx-3947496531"><html><head></head><body>Government expenditure in April-July is down 4.8 percent over last year ( similar to <a href="https://www.cnbctv18.com/economy/indias-gdp-in-june-quarter-grows-201-10560751.htm" target="_blank" rel="noopener noreferrer">the GDP data</a> which showed a 4.8 percent fall in general govt consumption in April to June). Even over the past two years, central government expenditure has crawled up by less than 3 percent annually.</body></html></div><div class="jsx-1644132043 jsx-3947496531"><html><head></head><body></body></html></div><div class="jsx-1644132043 jsx-3947496531"><html><head></head><body><strong>TABLE 2</strong></body></html></div><div class="jsx-1644132043 jsx-3947496531"><html><head></head><body></body></html></div><div class="jsx-1644132043 jsx-3947496531"><html><head></head><body>STATE OF THE FISC- April- July</body></html></div><div class="jsx-1644132043 jsx-3947496531"><html><head></head><body></body></html></div><div class="jsx-1644132043 jsx-3947496531"><html><head></head><body>Transfers to states(Rs trln)</body></html></div><div class="jsx-1644132043 jsx-3947496531"><html><head></head><body></body></html></div><div class="jsx-1644132043 jsx-3947496531"><html><head></head><body>FY 22.&nbsp;&nbsp;&nbsp;&nbsp; 1.65</body></html></div><div class="jsx-1644132043 jsx-3947496531"><html><head></head><body></body></html></div><div class="jsx-1644132043 jsx-3947496531"><html><head></head><body>FY21.&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; 1.76</body></html></div><div class="jsx-1644132043 jsx-3947496531"><html><head></head><body></body></html></div><div class="jsx-1644132043 jsx-3947496531"><html><head></head><body>FY20.&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; 2.0</body></html></div><div class="jsx-1644132043 jsx-3947496531"><html><head></head><body></body></html></div><div class="jsx-1644132043 jsx-3947496531"><html><head></head><body>FY19.&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; 2.1</body></html></div><div class="jsx-1644132043 jsx-3947496531"><html><head></head><body></body></html></div><div class="jsx-1644132043 jsx-3947496531"><html><head></head><body>Looking at the GDP data, some economists have opined that states do most of the CAPEX spending and maybe they spent less. But here again, can we absolve the centre? Sample the following table</body></html></div><div class="jsx-1644132043 jsx-3947496531"><html><head></head><body></body></html></div><div class="jsx-1644132043 jsx-3947496531"><html><head></head><body><strong>TABLE 3:</strong></body></html></div><div class="jsx-1644132043 jsx-3947496531"><html><head></head><body></body></html></div><div class="jsx-1644132043 jsx-3947496531"><html><head></head><body>Q1FY22 GDP – FROM THE EXPENDITURE SIDE</body></html></div><div class="jsx-1644132043 jsx-3947496531"><html><head></head><body></body></html></div><div class="jsx-1644132043 jsx-3947496531"><html><head></head><body>(In Rs trillion)</body></html></div><div class="jsx-1644132043 jsx-3947496531"><html><head></head><body></body></html></div><div class="jsx-1644132043 jsx-3947496531"><html><head></head><body>*Pvt consp up 19.3% yoy, &nbsp;down 6% CAGR from 2019</body></html></div><div class="jsx-1644132043 jsx-3947496531"><html><head></head><body></body></html></div><div class="jsx-1644132043 jsx-3947496531"><html><head></head><body>*Govt spend down 4.8% yoy, up 3% CAGR over 2019</body></html></div><div class="jsx-1644132043 jsx-3947496531"><html><head></head><body></body></html></div><div class="jsx-1644132043 jsx-3947496531"><html><head></head><body>*Capex up 55% yoy; down 8% CAGR since 2019</body></html></div><div class="jsx-1644132043 jsx-3947496531"><html><head></head><body></body></html></div><div class="jsx-1644132043 jsx-3947496531"><html><head></head><body>*Exports up 39% yoy; up 4% CAGR since 2019</body></html></div><div class="jsx-1644132043 jsx-3947496531"><html><head></head><body></body></html></div><div class="jsx-1644132043 jsx-3947496531"><html><head></head><body>The transfers from the centre to the states have been consistently falling over the past four years. The <a href="https://www.cnbctv18.com/economy/q1-gdp-growth-of-201-reaffirms-imminent-v-shaped-recovery-forecast-says-cea-10563631.htm" target="_blank" rel="noopener noreferrer">Chief Economic Advisor</a> threw the rule book at us when we quizzed him on CNBCTV18 saying the government in fact gave the GST compensation money out of its own kitty instead of asking the states to borrow. “We gave the states whenever they asked. We can’t do CAPEX on behalf of the states,” he said. But perhaps in a milieu of greater co-operative federalism, centre and state governments can and should plan CAPEX together.</body></html></div><div class="jsx-1644132043 jsx-3947496531"><html><head></head><body></body></html></div><div class="jsx-1644132043 jsx-3947496531"><html><head></head><body>Government spending to stimulate consumption is the need of the hour. &nbsp;Private consumption accounts for 55 percent of the GDP, when calculated from the expenditure angle. Economists and investors argue that as the Indian consumer indulges in revenge buying of goods post covid, India Inc will invest more in CAPEX and a virtuous cycle of more CAPEX, leading to more employment and hence more consumption can trigger growth.</body></html></div><div class="jsx-1644132043 jsx-3947496531"><html><head></head><body></body></html></div><div class="jsx-1644132043 jsx-3947496531"><html><head></head><body>But as yet there is little evidence of that. In Q1 itself, private final consumption has grown 19.3 percent ie at the same pace as GDP. Consumption is not leading from the front. Indeed if one looked at the data from 2019, consumption has been declining by 6 percent annually. Under the circumstances, we should not be surprised that CAPEX too is down 6 percent annually over the past two years.</body></html></div><div class="jsx-1644132043 jsx-3947496531"><html><head></head><body></body></html></div><div class="jsx-1644132043 jsx-3947496531"><html><head></head><body>Exports can provide an exogenous force to trigger growth. Indeed the earnings and hirings of software companies and startups attracting moolah from global investors are expected to kickstart housing demand in Bengaluru, Hyderabad, Chennai and Pune – the traditional IT hubs- which can in turn trigger demand for more cement and more importantly for jobs in construction. And indeed exports as a share of GDP has jumped up to 21.7 percent in Q1 from around 18 percent in the previous few years.</body></html></div><div class="jsx-1644132043 jsx-3947496531"><html><head></head><body></body></html></div><div class="jsx-1644132043 jsx-3947496531"><html><head></head><body>But that is still a small part of GDP and can be vulnerable if global growth slows because of the delta virus.</body></html></div><div class="jsx-1644132043 jsx-3947496531"><html><head></head><body></body></html></div><div class="jsx-1644132043 jsx-3947496531"><html><head></head><body>The services sector is the source of most jobs in India since it accounts for 60 percent of the GDP. The entry “Trade hotels, transport, communication and broadcasting that accounts for about 18 percent of the GDP is still 30 percent below pre-covid levels. It is the loss of momentum in this space that is denying job opportunities and hurting consumption. The government simply needs to chip, especially since there is a surprising spurt in tax collection. As Dr Pronab Sen pointed out, the government needs to spur consumption by spending more on MNREGS and by transferring more to states who may spend on small irrigation works that can generate jobs quickly.</body></html></div><div class="jsx-1644132043 jsx-3947496531"><html><head></head><body></body></html></div><div class="jsx-1644132043 jsx-3947496531"><html><head></head><body>The CEA in his interview pointed out that government CAPEX spend in the April-July period is up 14 percent from a year ago, &nbsp;to Rs 1.28 trillion. But this is still only 23 percent of the government total Capex commitment this year of Rs 5.54 trillion. One third of the year is done by July, but the government had completed only 23 percent of its budgeted CAPEX, when it should actually have been front loading.</body></html></div><div class="jsx-1644132043 jsx-3947496531"><html><head></head><body></body></html></div><div class="jsx-1644132043 jsx-3947496531"><html><head></head><body>And here’s more evidence of the government not charging in to fiscally stimulate the economy. Its fiscal deficit April-July is only 20 percent of the full year. In the past two decades, the government’s deficit in the first four months has averaged 50 percent of the full-year deficit. What’s worse, unspent government balances of Rs2-3 trillion have been sloshing around in the banking system almost every day of the past 4 months.</body></html></div><div class="jsx-1644132043 jsx-3947496531"><html><head></head><body></body></html></div><div class="jsx-1644132043 jsx-3947496531"><html><head></head><body>This needs to change. If ever there was a need to front-load fiscal spending and deficits, now is the time. Let's accept the charitable explanation that government staff too were hurt by COVID-19 and hence didn’t have the bandwidth to spend till July. The good news then is we have levers to rev up the economy. The question is will the government grab it with both hands.</body></html></div><div class="jsx-1644132043 jsx-3947496531"><html><head></head><body></body></html></div><div class="jsx-1644132043 jsx-3947496531"><html><head></head><body><em>Read other articles by Latha Venkatesh<a href="https://www.cnbctv18.com/author/latha-venkatesh-61/" target="_blank" rel="noopener noreferrer"> here</a></em></body></html></div></div><div class="jsx-1644132043 jsx-3947496531 content-info"><div class="jsx-1644132043 jsx-3947496531 edited-text"><span class="jsx-1644132043 jsx-3947496531">(Edited by : <!-- -->Aditi Gautam<!-- -->)</span></div><div class="jsx-1644132043 jsx-3947496531 publish-date">First Published: <time dateTime="1630505473000">Sep 01, 2021, 07:41 PM</time> <!-- -->IST</div></div><div class="jsx-3346377648 jsx-3954491343 advertisement"><div class="jsx-3346377648 jsx-3954491343 add-wrap"><div class="ads adunitContainer"><div class="adBox" id="div-gpt-ad-1600335051386-id2-1b"></div></div></div></div><div class="jsx-3335056972 tags"><span class="jsx-3335056972">Tags</span><ul class="jsx-3335056972 tag-listing"><li class="jsx-3335056972"><a href="/tags/capex.htm" title="capex" class="jsx-3335056972 tagLink">capex</a></li><li class="jsx-3335056972"><a href="/tags/covid-19.htm" title="COVID-19" class="jsx-3335056972 tagLink">COVID-19</a></li><li class="jsx-3335056972"><a href="/tags/gdp-data.htm" title="GDP data" class="jsx-3335056972 tagLink">GDP data</a></li><li class="jsx-3335056972"><a href="/tags/gst.htm" title="GST" class="jsx-3335056972 tagLink">GST</a></li><li class="jsx-3335056972"><a href="/tags/indian-economy.htm" title="indian economy" class="jsx-3335056972 tagLink">indian economy</a></li><li class="jsx-3335056972"><a href="/tags/reserve-bank-of-india.htm" title="Reserve Bank of India" class="jsx-3335056972 tagLink">Reserve Bank of India</a></li><li class="jsx-3335056972"><a href="/tags/views.htm" title="Views" class="jsx-3335056972 tagLink">Views</a></li></ul></div><div class="jsx-670721897 bottom-article"><div class="jsx-670721897 next-wrap"><a title="Govt spend slows for key ministries in Apil-July; substantial increase in budget size unlikely" href="https://www.cnbctv18.com/economy/govt-spend-slows-for-key-ministries-in-apil-july-substantial-increase-in-budget-size-unlikely-10578921.htm" class="jsx-670721897"><div class="jsx-670721897 nextArt"><div class="jsx-670721897 art-in"><span class="jsx-670721897 nextArticle prev-head">Next Article</span><p class="jsx-670721897">Govt spend slows for key ministries in Apil-July; substantial increase in budget size unlikely</p></div></div><div class="jsx-670721897 nextIcon"></div></a></div><div class="jsx-670721897 clearfix"></div></div></div></div><div class="jsx-1644132043 jsx-3947496531 fb-comment-sec"><div id="fb-root" class="jsx-1644132043 jsx-3947496531"></div><div data-href="https://www.cnbctv18.com/views/poor-government-spending-reins-in-growth-10578491.htm" data-width="500" data-numposts="5" class="jsx-1644132043 jsx-3947496531 fb-comments"></div></div></div></div><div class="jsx-3307621722"><ul class="jsx-3307621722"><li class="jsx-3307621722 article-in"><a href="https://www.cnbctv18.com/aviation/demand-for-air-travel-picks-up-offbeat-international-destinations-become-popular-10578601.htm" title="Demand for air travel picks up, offbeat international destinations become popular" class="jsx-3307621722"><h2 class="jsx-3307621722">Demand for air travel picks up, offbeat international destinations become popular</h2><div class="jsx-3307621722 img-icon-wrap"><figure class="jsx-2239094255"><div style="display:block;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="display:block;box-sizing:border-box;padding-top:54.54545454545454%"></div><noscript><img alt="Demand for air travel picks up, offbeat international destinations become popular" title="Demand for air travel picks up, offbeat international destinations become popular" src="https://images.cnbctv18.com/wp-content/uploads/2020/03/Mauritius-1-1019x573.jpg?impolicy=website&amp;width=550&amp;height=300" decoding="async" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;filter:blur(20px);background-size:cover;background-image:url(&quot;/static/images/default.jpg&quot;)" class="comm-image test-img"/></noscript><img alt="Demand for air travel picks up, offbeat international destinations become popular" title="Demand for air travel picks up, offbeat international destinations become popular" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" class="comm-image test-img" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;filter:blur(20px);background-size:cover;background-image:url(&quot;/static/images/default.jpg&quot;)"/></div></figure></div></a><div class="jsx-3307621722 art-bot-sec"><div class="jsx-3307621722 cat-main"><span class="jsx-3307621722">aviation<!-- --> |  <time dateTime="1630505849000">Sep 01, 2021, 07:47 PM</time> IST</span></div><ul class="jsx-3329384949 common-social"><li class="jsx-3329384949 single-icon fb"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.cnbctv18.com/aviation/demand-for-air-travel-picks-up-offbeat-international-destinations-become-popular-10578601.htm" target="_blank" rel="noreferrer" title="Facebook" class="jsx-3329384949"><svg width="26" height="26" viewBox="0 0 26 26" class="jsx-3329384949"><g id="facebook" transform="translate(0 0)" class="jsx-3329384949"><circle id="Ellipse_3" data-name="Ellipse 3" cx="13" cy="13" r="13" transform="translate(0 0)" fill="#3b5998" class="jsx-3329384949"></circle><path id="Path_307" data-name="Path 307" d="M44.843,30.514H42.67V39.3H39.378V30.514H37.812V27.427h1.566v-2c0-1.429.615-3.666,3.322-3.666l2.439.011v3H43.369c-.29,0-.7.16-.7.842v1.817h2.46Z" transform="translate(-28.811 -17.039)" fill="#fff" class="jsx-3329384949"></path></g></svg></a></li><li class="jsx-3329384949 single-icon tw"><a href="https://twitter.com/share?url=https://www.cnbctv18.com/aviation/demand-for-air-travel-picks-up-offbeat-international-destinations-become-popular-10578601.htm" rel="noreferrer" target="_blank" title="Twitter" class="jsx-3329384949"><svg width="26" height="26" viewBox="0 0 26 26" class="jsx-3329384949"><g id="twitter_1_" data-name="twitter (1)" transform="translate(-0.001 0)" class="jsx-3329384949"><circle id="Ellipse_5" data-name="Ellipse 5" cx="13" cy="13" r="13" transform="translate(0.001 0)" fill="#55acee" class="jsx-3329384949"></circle><g id="Group_32" data-name="Group 32" transform="translate(5.818 7.886)" class="jsx-3329384949"><path id="Path_309" data-name="Path 309" d="M40.249,35.485a6.2,6.2,0,0,1-1.785.489,3.116,3.116,0,0,0,1.367-1.719,6.221,6.221,0,0,1-1.973.754,3.11,3.11,0,0,0-5.3,2.835,8.821,8.821,0,0,1-6.4-3.247,3.111,3.111,0,0,0,.961,4.149,3.085,3.085,0,0,1-1.407-.389c0,.013,0,.026,0,.039A3.109,3.109,0,0,0,28.2,41.442a3.12,3.12,0,0,1-1.4.054,3.111,3.111,0,0,0,2.9,2.158,6.273,6.273,0,0,1-4.6,1.287,8.837,8.837,0,0,0,13.6-7.445c0-.135,0-.269-.009-.4a6.3,6.3,0,0,0,1.551-1.608Z" transform="translate(-25.103 -34.028)" fill="#f1f2f2" class="jsx-3329384949"></path></g></g></svg></a></li><li class="jsx-3329384949 single-icon ws"><a href="https://api.whatsapp.com/send?text=https://www.cnbctv18.com/aviation/demand-for-air-travel-picks-up-offbeat-international-destinations-become-popular-10578601.htm" rel="noreferrer" target="_blank" title="Whatsapp" class="jsx-3329384949"><svg xmlns="http://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 26 26" class="jsx-3329384949"><g id="Group_33" data-name="Group 33" transform="translate(4220 -931)" class="jsx-3329384949"><circle id="Ellipse_6" data-name="Ellipse 6" cx="13" cy="13" r="13" transform="translate(-4220 931)" fill="#4caf50" class="jsx-3329384949"></circle><g id="whatsapp" transform="translate(-4213.918 936.818)" class="jsx-3329384949"><path id="Path_310" data-name="Path 310" d="M7.065.134A7.065,7.065,0,0,0,1.119,11.012L.02,13.864a.294.294,0,0,0,.275.4.286.286,0,0,0,.1-.017L3.337,13.2A7.065,7.065,0,1,0,7.065.134Z" transform="translate(0 0)" fill="#4caf50" stroke="#fff" stroke-width="1.2" class="jsx-3329384949"></path><path id="Path_311" data-name="Path 311" d="M135.192,133.067s-.75-.368-1.22-.613c-.532-.274-1.157.239-1.451.531a3.34,3.34,0,0,1-2.01-2.01c.292-.295.8-.919.531-1.451-.242-.47-.613-1.22-.613-1.221a.306.306,0,0,0-.273-.168h-.613a1.846,1.846,0,0,0-1.531,1.838,7.065,7.065,0,0,0,5.513,5.513,1.846,1.846,0,0,0,1.838-1.531v-.613A.306.306,0,0,0,135.192,133.067Z" transform="translate(-124.622 -124.611)" fill="#fafafa" class="jsx-3329384949"></path></g></g></svg></a></li><li class="jsx-3329384949 single-icon tl"><a href="https://telegram.me/share/url?url=https://www.cnbctv18.com/aviation/demand-for-air-travel-picks-up-offbeat-international-destinations-become-popular-10578601.htm&amp;text=Demand for air travel picks up, offbeat international destinations become popular" rel="noreferrer" target="_blank" title="Telegram" class="jsx-3329384949"><svg id="telegram" width="26" height="26" viewBox="0 0 26 26" class="jsx-3329384949"><circle id="Ellipse_4" data-name="Ellipse 4" cx="13" cy="13" r="13" fill="#039be5" class="jsx-3329384949"></circle><path id="Path_308" data-name="Path 308" d="M5.54,12.1l12.5-4.818c.58-.21,1.086.141.9,1.018h0L16.807,18.324c-.158.711-.58.883-1.171.549L12.4,16.485l-1.563,1.506a.817.817,0,0,1-.653.319l.23-3.3,6-5.425c.261-.23-.058-.36-.4-.131L8.592,14.128l-3.2-1c-.694-.22-.71-.694.147-1.029Z" transform="translate(0.391 0.578)" fill="#fff" class="jsx-3329384949"></path></svg></a></li></ul></div><div class="jsx-3307621722 art-down-arrow"><a href="https://www.cnbctv18.com/aviation/demand-for-air-travel-picks-up-offbeat-international-destinations-become-popular-10578601.htm" title="Demand for air travel picks up, offbeat international destinations become popular" class="jsx-3307621722"><span class="jsx-3307621722 arr-down-home"></span></a></div></li><li class="jsx-3307621722 article-in"><a href="https://www.cnbctv18.com/technology/explained-why-house-panel-wants-to-ban-vpns-in-india-how-wfh-may-be-affected-10576831.htm" title="Explained: Why Parliamentary panel wants to ban VPNs in India?" class="jsx-3307621722"><h2 class="jsx-3307621722">Explained: Why Parliamentary panel wants to ban VPNs in India?</h2><div class="jsx-3307621722 img-icon-wrap"><figure class="jsx-2239094255"><div style="display:block;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="display:block;box-sizing:border-box;padding-top:54.54545454545454%"></div><noscript><img alt="Explained: Why Parliamentary panel wants to ban VPNs in India?" title="Explained: Why Parliamentary panel wants to ban VPNs in India?" src="https://images.cnbctv18.com/wp-content/uploads/2021/03/Work-from-home1-1019x573.jpg?impolicy=website&amp;width=550&amp;height=300" decoding="async" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;filter:blur(20px);background-size:cover;background-image:url(&quot;/static/images/default.jpg&quot;)" class="comm-image test-img"/></noscript><img alt="Explained: Why Parliamentary panel wants to ban VPNs in India?" title="Explained: Why Parliamentary panel wants to ban VPNs in India?" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" class="comm-image test-img" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;filter:blur(20px);background-size:cover;background-image:url(&quot;/static/images/default.jpg&quot;)"/></div></figure></div></a><div class="jsx-3307621722 art-bot-sec"><div class="jsx-3307621722 cat-main"><span class="jsx-3307621722">technology<!-- --> |  <time dateTime="1630500101000">Sep 01, 2021, 06:11 PM</time> IST</span></div><ul class="jsx-3329384949 common-social"><li class="jsx-3329384949 single-icon fb"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.cnbctv18.com/technology/explained-why-house-panel-wants-to-ban-vpns-in-india-how-wfh-may-be-affected-10576831.htm" target="_blank" rel="noreferrer" title="Facebook" class="jsx-3329384949"><svg width="26" height="26" viewBox="0 0 26 26" class="jsx-3329384949"><g id="facebook" transform="translate(0 0)" class="jsx-3329384949"><circle id="Ellipse_3" data-name="Ellipse 3" cx="13" cy="13" r="13" transform="translate(0 0)" fill="#3b5998" class="jsx-3329384949"></circle><path id="Path_307" data-name="Path 307" d="M44.843,30.514H42.67V39.3H39.378V30.514H37.812V27.427h1.566v-2c0-1.429.615-3.666,3.322-3.666l2.439.011v3H43.369c-.29,0-.7.16-.7.842v1.817h2.46Z" transform="translate(-28.811 -17.039)" fill="#fff" class="jsx-3329384949"></path></g></svg></a></li><li class="jsx-3329384949 single-icon tw"><a href="https://twitter.com/share?url=https://www.cnbctv18.com/technology/explained-why-house-panel-wants-to-ban-vpns-in-india-how-wfh-may-be-affected-10576831.htm" rel="noreferrer" target="_blank" title="Twitter" class="jsx-3329384949"><svg width="26" height="26" viewBox="0 0 26 26" class="jsx-3329384949"><g id="twitter_1_" data-name="twitter (1)" transform="translate(-0.001 0)" class="jsx-3329384949"><circle id="Ellipse_5" data-name="Ellipse 5" cx="13" cy="13" r="13" transform="translate(0.001 0)" fill="#55acee" class="jsx-3329384949"></circle><g id="Group_32" data-name="Group 32" transform="translate(5.818 7.886)" class="jsx-3329384949"><path id="Path_309" data-name="Path 309" d="M40.249,35.485a6.2,6.2,0,0,1-1.785.489,3.116,3.116,0,0,0,1.367-1.719,6.221,6.221,0,0,1-1.973.754,3.11,3.11,0,0,0-5.3,2.835,8.821,8.821,0,0,1-6.4-3.247,3.111,3.111,0,0,0,.961,4.149,3.085,3.085,0,0,1-1.407-.389c0,.013,0,.026,0,.039A3.109,3.109,0,0,0,28.2,41.442a3.12,3.12,0,0,1-1.4.054,3.111,3.111,0,0,0,2.9,2.158,6.273,6.273,0,0,1-4.6,1.287,8.837,8.837,0,0,0,13.6-7.445c0-.135,0-.269-.009-.4a6.3,6.3,0,0,0,1.551-1.608Z" transform="translate(-25.103 -34.028)" fill="#f1f2f2" class="jsx-3329384949"></path></g></g></svg></a></li><li class="jsx-3329384949 single-icon ws"><a href="https://api.whatsapp.com/send?text=https://www.cnbctv18.com/technology/explained-why-house-panel-wants-to-ban-vpns-in-india-how-wfh-may-be-affected-10576831.htm" rel="noreferrer" target="_blank" title="Whatsapp" class="jsx-3329384949"><svg xmlns="http://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 26 26" class="jsx-3329384949"><g id="Group_33" data-name="Group 33" transform="translate(4220 -931)" class="jsx-3329384949"><circle id="Ellipse_6" data-name="Ellipse 6" cx="13" cy="13" r="13" transform="translate(-4220 931)" fill="#4caf50" class="jsx-3329384949"></circle><g id="whatsapp" transform="translate(-4213.918 936.818)" class="jsx-3329384949"><path id="Path_310" data-name="Path 310" d="M7.065.134A7.065,7.065,0,0,0,1.119,11.012L.02,13.864a.294.294,0,0,0,.275.4.286.286,0,0,0,.1-.017L3.337,13.2A7.065,7.065,0,1,0,7.065.134Z" transform="translate(0 0)" fill="#4caf50" stroke="#fff" stroke-width="1.2" class="jsx-3329384949"></path><path id="Path_311" data-name="Path 311" d="M135.192,133.067s-.75-.368-1.22-.613c-.532-.274-1.157.239-1.451.531a3.34,3.34,0,0,1-2.01-2.01c.292-.295.8-.919.531-1.451-.242-.47-.613-1.22-.613-1.221a.306.306,0,0,0-.273-.168h-.613a1.846,1.846,0,0,0-1.531,1.838,7.065,7.065,0,0,0,5.513,5.513,1.846,1.846,0,0,0,1.838-1.531v-.613A.306.306,0,0,0,135.192,133.067Z" transform="translate(-124.622 -124.611)" fill="#fafafa" class="jsx-3329384949"></path></g></g></svg></a></li><li class="jsx-3329384949 single-icon tl"><a href="https://telegram.me/share/url?url=https://www.cnbctv18.com/technology/explained-why-house-panel-wants-to-ban-vpns-in-india-how-wfh-may-be-affected-10576831.htm&amp;text=Explained: Why Parliamentary panel wants to ban VPNs in India?" rel="noreferrer" target="_blank" title="Telegram" class="jsx-3329384949"><svg id="telegram" width="26" height="26" viewBox="0 0 26 26" class="jsx-3329384949"><circle id="Ellipse_4" data-name="Ellipse 4" cx="13" cy="13" r="13" fill="#039be5" class="jsx-3329384949"></circle><path id="Path_308" data-name="Path 308" d="M5.54,12.1l12.5-4.818c.58-.21,1.086.141.9,1.018h0L16.807,18.324c-.158.711-.58.883-1.171.549L12.4,16.485l-1.563,1.506a.817.817,0,0,1-.653.319l.23-3.3,6-5.425c.261-.23-.058-.36-.4-.131L8.592,14.128l-3.2-1c-.694-.22-.71-.694.147-1.029Z" transform="translate(0.391 0.578)" fill="#fff" class="jsx-3329384949"></path></svg></a></li></ul></div><div class="jsx-3307621722 art-down-arrow"><a href="https://www.cnbctv18.com/technology/explained-why-house-panel-wants-to-ban-vpns-in-india-how-wfh-may-be-affected-10576831.htm" title="Explained: Why Parliamentary panel wants to ban VPNs in India?" class="jsx-3307621722"><span class="jsx-3307621722 arr-down-home"></span></a></div></li><li class="jsx-3307621722 article-in"><a href="https://www.cnbctv18.com/india/mobility-inching-towards-pre-covid-19-levels-reveals-clsa-report-10574681.htm" title="Mobility inching towards pre-COVID-19 levels, says CLSA report" class="jsx-3307621722"><h2 class="jsx-3307621722">Mobility inching towards pre-COVID-19 levels, says CLSA report</h2><div class="jsx-3307621722 img-icon-wrap"><figure class="jsx-2239094255"><div style="display:block;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="display:block;box-sizing:border-box;padding-top:54.54545454545454%"></div><noscript><img alt="Mobility inching towards pre-COVID-19 levels, says CLSA report" title="Mobility inching towards pre-COVID-19 levels, says CLSA report" src="https://images.cnbctv18.com/wp-content/uploads/2021/04/covid-19-1019x573.jpg?impolicy=website&amp;width=550&amp;height=300" decoding="async" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;filter:blur(20px);background-size:cover;background-image:url(&quot;/static/images/default.jpg&quot;)" class="comm-image test-img"/></noscript><img alt="Mobility inching towards pre-COVID-19 levels, says CLSA report" title="Mobility inching towards pre-COVID-19 levels, says CLSA report" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" class="comm-image test-img" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;filter:blur(20px);background-size:cover;background-image:url(&quot;/static/images/default.jpg&quot;)"/></div></figure></div></a><div class="jsx-3307621722 art-bot-sec"><div class="jsx-3307621722 cat-main"><span class="jsx-3307621722">india<!-- --> |  <time dateTime="1630492930000">Sep 01, 2021, 04:12 PM</time> IST</span></div><ul class="jsx-3329384949 common-social"><li class="jsx-3329384949 single-icon fb"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.cnbctv18.com/india/mobility-inching-towards-pre-covid-19-levels-reveals-clsa-report-10574681.htm" target="_blank" rel="noreferrer" title="Facebook" class="jsx-3329384949"><svg width="26" height="26" viewBox="0 0 26 26" class="jsx-3329384949"><g id="facebook" transform="translate(0 0)" class="jsx-3329384949"><circle id="Ellipse_3" data-name="Ellipse 3" cx="13" cy="13" r="13" transform="translate(0 0)" fill="#3b5998" class="jsx-3329384949"></circle><path id="Path_307" data-name="Path 307" d="M44.843,30.514H42.67V39.3H39.378V30.514H37.812V27.427h1.566v-2c0-1.429.615-3.666,3.322-3.666l2.439.011v3H43.369c-.29,0-.7.16-.7.842v1.817h2.46Z" transform="translate(-28.811 -17.039)" fill="#fff" class="jsx-3329384949"></path></g></svg></a></li><li class="jsx-3329384949 single-icon tw"><a href="https://twitter.com/share?url=https://www.cnbctv18.com/india/mobility-inching-towards-pre-covid-19-levels-reveals-clsa-report-10574681.htm" rel="noreferrer" target="_blank" title="Twitter" class="jsx-3329384949"><svg width="26" height="26" viewBox="0 0 26 26" class="jsx-3329384949"><g id="twitter_1_" data-name="twitter (1)" transform="translate(-0.001 0)" class="jsx-3329384949"><circle id="Ellipse_5" data-name="Ellipse 5" cx="13" cy="13" r="13" transform="translate(0.001 0)" fill="#55acee" class="jsx-3329384949"></circle><g id="Group_32" data-name="Group 32" transform="translate(5.818 7.886)" class="jsx-3329384949"><path id="Path_309" data-name="Path 309" d="M40.249,35.485a6.2,6.2,0,0,1-1.785.489,3.116,3.116,0,0,0,1.367-1.719,6.221,6.221,0,0,1-1.973.754,3.11,3.11,0,0,0-5.3,2.835,8.821,8.821,0,0,1-6.4-3.247,3.111,3.111,0,0,0,.961,4.149,3.085,3.085,0,0,1-1.407-.389c0,.013,0,.026,0,.039A3.109,3.109,0,0,0,28.2,41.442a3.12,3.12,0,0,1-1.4.054,3.111,3.111,0,0,0,2.9,2.158,6.273,6.273,0,0,1-4.6,1.287,8.837,8.837,0,0,0,13.6-7.445c0-.135,0-.269-.009-.4a6.3,6.3,0,0,0,1.551-1.608Z" transform="translate(-25.103 -34.028)" fill="#f1f2f2" class="jsx-3329384949"></path></g></g></svg></a></li><li class="jsx-3329384949 single-icon ws"><a href="https://api.whatsapp.com/send?text=https://www.cnbctv18.com/india/mobility-inching-towards-pre-covid-19-levels-reveals-clsa-report-10574681.htm" rel="noreferrer" target="_blank" title="Whatsapp" class="jsx-3329384949"><svg xmlns="http://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 26 26" class="jsx-3329384949"><g id="Group_33" data-name="Group 33" transform="translate(4220 -931)" class="jsx-3329384949"><circle id="Ellipse_6" data-name="Ellipse 6" cx="13" cy="13" r="13" transform="translate(-4220 931)" fill="#4caf50" class="jsx-3329384949"></circle><g id="whatsapp" transform="translate(-4213.918 936.818)" class="jsx-3329384949"><path id="Path_310" data-name="Path 310" d="M7.065.134A7.065,7.065,0,0,0,1.119,11.012L.02,13.864a.294.294,0,0,0,.275.4.286.286,0,0,0,.1-.017L3.337,13.2A7.065,7.065,0,1,0,7.065.134Z" transform="translate(0 0)" fill="#4caf50" stroke="#fff" stroke-width="1.2" class="jsx-3329384949"></path><path id="Path_311" data-name="Path 311" d="M135.192,133.067s-.75-.368-1.22-.613c-.532-.274-1.157.239-1.451.531a3.34,3.34,0,0,1-2.01-2.01c.292-.295.8-.919.531-1.451-.242-.47-.613-1.22-.613-1.221a.306.306,0,0,0-.273-.168h-.613a1.846,1.846,0,0,0-1.531,1.838,7.065,7.065,0,0,0,5.513,5.513,1.846,1.846,0,0,0,1.838-1.531v-.613A.306.306,0,0,0,135.192,133.067Z" transform="translate(-124.622 -124.611)" fill="#fafafa" class="jsx-3329384949"></path></g></g></svg></a></li><li class="jsx-3329384949 single-icon tl"><a href="https://telegram.me/share/url?url=https://www.cnbctv18.com/india/mobility-inching-towards-pre-covid-19-levels-reveals-clsa-report-10574681.htm&amp;text=Mobility inching towards pre-COVID-19 levels, says CLSA report" rel="noreferrer" target="_blank" title="Telegram" class="jsx-3329384949"><svg id="telegram" width="26" height="26" viewBox="0 0 26 26" class="jsx-3329384949"><circle id="Ellipse_4" data-name="Ellipse 4" cx="13" cy="13" r="13" fill="#039be5" class="jsx-3329384949"></circle><path id="Path_308" data-name="Path 308" d="M5.54,12.1l12.5-4.818c.58-.21,1.086.141.9,1.018h0L16.807,18.324c-.158.711-.58.883-1.171.549L12.4,16.485l-1.563,1.506a.817.817,0,0,1-.653.319l.23-3.3,6-5.425c.261-.23-.058-.36-.4-.131L8.592,14.128l-3.2-1c-.694-.22-.71-.694.147-1.029Z" transform="translate(0.391 0.578)" fill="#fff" class="jsx-3329384949"></path></svg></a></li></ul></div><div class="jsx-3307621722 art-down-arrow"><a href="https://www.cnbctv18.com/india/mobility-inching-towards-pre-covid-19-levels-reveals-clsa-report-10574681.htm" title="Mobility inching towards pre-COVID-19 levels, says CLSA report" class="jsx-3307621722"><span class="jsx-3307621722 arr-down-home"></span></a></div></li><li class="jsx-3307621722 article-in"><a href="https://www.cnbctv18.com/world/top-taliban-leader-sher-mohammad-abbas-stanikzai-aka-sheru-trained-with-indian-army-10577301.htm" title="Who is Sher Mohammad Abbas Stanikzai, Taliban leader trained with Indian Army?" class="jsx-3307621722"><h2 class="jsx-3307621722">Who is Sher Mohammad Abbas Stanikzai, Taliban leader trained with Indian Army?</h2><div class="jsx-3307621722 img-icon-wrap"><figure class="jsx-2239094255"><div style="display:block;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="display:block;box-sizing:border-box;padding-top:54.54545454545454%"></div><noscript><img alt="Who is Sher Mohammad Abbas Stanikzai, Taliban leader trained with Indian Army?" title="Who is Sher Mohammad Abbas Stanikzai, Taliban leader trained with Indian Army?" src="https://images.cnbctv18.com/wp-content/uploads/2021/08/taliban-2-1019x573.jpg?impolicy=website&amp;width=550&amp;height=300" decoding="async" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;filter:blur(20px);background-size:cover;background-image:url(&quot;/static/images/default.jpg&quot;)" class="comm-image test-img"/></noscript><img alt="Who is Sher Mohammad Abbas Stanikzai, Taliban leader trained with Indian Army?" title="Who is Sher Mohammad Abbas Stanikzai, Taliban leader trained with Indian Army?" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" class="comm-image test-img" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;filter:blur(20px);background-size:cover;background-image:url(&quot;/static/images/default.jpg&quot;)"/></div></figure></div></a><div class="jsx-3307621722 art-bot-sec"><div class="jsx-3307621722 cat-main"><span class="jsx-3307621722">world<!-- --> |  <time dateTime="1630503118000">Sep 01, 2021, 07:01 PM</time> IST</span></div><ul class="jsx-3329384949 common-social"><li class="jsx-3329384949 single-icon fb"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.cnbctv18.com/world/top-taliban-leader-sher-mohammad-abbas-stanikzai-aka-sheru-trained-with-indian-army-10577301.htm" target="_blank" rel="noreferrer" title="Facebook" class="jsx-3329384949"><svg width="26" height="26" viewBox="0 0 26 26" class="jsx-3329384949"><g id="facebook" transform="translate(0 0)" class="jsx-3329384949"><circle id="Ellipse_3" data-name="Ellipse 3" cx="13" cy="13" r="13" transform="translate(0 0)" fill="#3b5998" class="jsx-3329384949"></circle><path id="Path_307" data-name="Path 307" d="M44.843,30.514H42.67V39.3H39.378V30.514H37.812V27.427h1.566v-2c0-1.429.615-3.666,3.322-3.666l2.439.011v3H43.369c-.29,0-.7.16-.7.842v1.817h2.46Z" transform="translate(-28.811 -17.039)" fill="#fff" class="jsx-3329384949"></path></g></svg></a></li><li class="jsx-3329384949 single-icon tw"><a href="https://twitter.com/share?url=https://www.cnbctv18.com/world/top-taliban-leader-sher-mohammad-abbas-stanikzai-aka-sheru-trained-with-indian-army-10577301.htm" rel="noreferrer" target="_blank" title="Twitter" class="jsx-3329384949"><svg width="26" height="26" viewBox="0 0 26 26" class="jsx-3329384949"><g id="twitter_1_" data-name="twitter (1)" transform="translate(-0.001 0)" class="jsx-3329384949"><circle id="Ellipse_5" data-name="Ellipse 5" cx="13" cy="13" r="13" transform="translate(0.001 0)" fill="#55acee" class="jsx-3329384949"></circle><g id="Group_32" data-name="Group 32" transform="translate(5.818 7.886)" class="jsx-3329384949"><path id="Path_309" data-name="Path 309" d="M40.249,35.485a6.2,6.2,0,0,1-1.785.489,3.116,3.116,0,0,0,1.367-1.719,6.221,6.221,0,0,1-1.973.754,3.11,3.11,0,0,0-5.3,2.835,8.821,8.821,0,0,1-6.4-3.247,3.111,3.111,0,0,0,.961,4.149,3.085,3.085,0,0,1-1.407-.389c0,.013,0,.026,0,.039A3.109,3.109,0,0,0,28.2,41.442a3.12,3.12,0,0,1-1.4.054,3.111,3.111,0,0,0,2.9,2.158,6.273,6.273,0,0,1-4.6,1.287,8.837,8.837,0,0,0,13.6-7.445c0-.135,0-.269-.009-.4a6.3,6.3,0,0,0,1.551-1.608Z" transform="translate(-25.103 -34.028)" fill="#f1f2f2" class="jsx-3329384949"></path></g></g></svg></a></li><li class="jsx-3329384949 single-icon ws"><a href="https://api.whatsapp.com/send?text=https://www.cnbctv18.com/world/top-taliban-leader-sher-mohammad-abbas-stanikzai-aka-sheru-trained-with-indian-army-10577301.htm" rel="noreferrer" target="_blank" title="Whatsapp" class="jsx-3329384949"><svg xmlns="http://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 26 26" class="jsx-3329384949"><g id="Group_33" data-name="Group 33" transform="translate(4220 -931)" class="jsx-3329384949"><circle id="Ellipse_6" data-name="Ellipse 6" cx="13" cy="13" r="13" transform="translate(-4220 931)" fill="#4caf50" class="jsx-3329384949"></circle><g id="whatsapp" transform="translate(-4213.918 936.818)" class="jsx-3329384949"><path id="Path_310" data-name="Path 310" d="M7.065.134A7.065,7.065,0,0,0,1.119,11.012L.02,13.864a.294.294,0,0,0,.275.4.286.286,0,0,0,.1-.017L3.337,13.2A7.065,7.065,0,1,0,7.065.134Z" transform="translate(0 0)" fill="#4caf50" stroke="#fff" stroke-width="1.2" class="jsx-3329384949"></path><path id="Path_311" data-name="Path 311" d="M135.192,133.067s-.75-.368-1.22-.613c-.532-.274-1.157.239-1.451.531a3.34,3.34,0,0,1-2.01-2.01c.292-.295.8-.919.531-1.451-.242-.47-.613-1.22-.613-1.221a.306.306,0,0,0-.273-.168h-.613a1.846,1.846,0,0,0-1.531,1.838,7.065,7.065,0,0,0,5.513,5.513,1.846,1.846,0,0,0,1.838-1.531v-.613A.306.306,0,0,0,135.192,133.067Z" transform="translate(-124.622 -124.611)" fill="#fafafa" class="jsx-3329384949"></path></g></g></svg></a></li><li class="jsx-3329384949 single-icon tl"><a href="https://telegram.me/share/url?url=https://www.cnbctv18.com/world/top-taliban-leader-sher-mohammad-abbas-stanikzai-aka-sheru-trained-with-indian-army-10577301.htm&amp;text=Who is Sher Mohammad Abbas Stanikzai, Taliban leader trained with Indian Army?" rel="noreferrer" target="_blank" title="Telegram" class="jsx-3329384949"><svg id="telegram" width="26" height="26" viewBox="0 0 26 26" class="jsx-3329384949"><circle id="Ellipse_4" data-name="Ellipse 4" cx="13" cy="13" r="13" fill="#039be5" class="jsx-3329384949"></circle><path id="Path_308" data-name="Path 308" d="M5.54,12.1l12.5-4.818c.58-.21,1.086.141.9,1.018h0L16.807,18.324c-.158.711-.58.883-1.171.549L12.4,16.485l-1.563,1.506a.817.817,0,0,1-.653.319l.23-3.3,6-5.425c.261-.23-.058-.36-.4-.131L8.592,14.128l-3.2-1c-.694-.22-.71-.694.147-1.029Z" transform="translate(0.391 0.578)" fill="#fff" class="jsx-3329384949"></path></svg></a></li></ul></div><div class="jsx-3307621722 art-down-arrow"><a href="https://www.cnbctv18.com/world/top-taliban-leader-sher-mohammad-abbas-stanikzai-aka-sheru-trained-with-indian-army-10577301.htm" title="Who is Sher Mohammad Abbas Stanikzai, Taliban leader trained with Indian Army?" class="jsx-3307621722"><span class="jsx-3307621722 arr-down-home"></span></a></div></li><li class="jsx-3307621722 article-in"><a href="https://www.cnbctv18.com/personal-finance/from-aadhaar-epf-linking-to-hike-in-lpg-prices-here-are-new-rules-that-come-into-effect-today-10572761.htm" title="From Aadhaar-EPF linking to hike in LPG prices, here are new rules that come into effect today" class="jsx-3307621722"><h2 class="jsx-3307621722">From Aadhaar-EPF linking to hike in LPG prices, here are new rules that come into effect today</h2><div class="jsx-3307621722 img-icon-wrap"><figure class="jsx-2239094255"><div style="display:block;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="display:block;box-sizing:border-box;padding-top:54.54545454545454%"></div><noscript><img alt="From Aadhaar-EPF linking to hike in LPG prices, here are new rules that come into effect today" title="From Aadhaar-EPF linking to hike in LPG prices, here are new rules that come into effect today" src="https://images.cnbctv18.com/wp-content/uploads/2020/06/bank-cashier-currency-notes-india-money-1019x573.jpg?impolicy=website&amp;width=550&amp;height=300" decoding="async" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;filter:blur(20px);background-size:cover;background-image:url(&quot;/static/images/default.jpg&quot;)" class="comm-image test-img"/></noscript><img alt="From Aadhaar-EPF linking to hike in LPG prices, here are new rules that come into effect today" title="From Aadhaar-EPF linking to hike in LPG prices, here are new rules that come into effect today" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" class="comm-image test-img" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;filter:blur(20px);background-size:cover;background-image:url(&quot;/static/images/default.jpg&quot;)"/></div></figure></div></a><div class="jsx-3307621722 art-bot-sec"><div class="jsx-3307621722 cat-main"><span class="jsx-3307621722">personal finance<!-- --> |  <time dateTime="1630484015000">Sep 01, 2021, 01:43 PM</time> IST</span></div><ul class="jsx-3329384949 common-social"><li class="jsx-3329384949 single-icon fb"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.cnbctv18.com/personal-finance/from-aadhaar-epf-linking-to-hike-in-lpg-prices-here-are-new-rules-that-come-into-effect-today-10572761.htm" target="_blank" rel="noreferrer" title="Facebook" class="jsx-3329384949"><svg width="26" height="26" viewBox="0 0 26 26" class="jsx-3329384949"><g id="facebook" transform="translate(0 0)" class="jsx-3329384949"><circle id="Ellipse_3" data-name="Ellipse 3" cx="13" cy="13" r="13" transform="translate(0 0)" fill="#3b5998" class="jsx-3329384949"></circle><path id="Path_307" data-name="Path 307" d="M44.843,30.514H42.67V39.3H39.378V30.514H37.812V27.427h1.566v-2c0-1.429.615-3.666,3.322-3.666l2.439.011v3H43.369c-.29,0-.7.16-.7.842v1.817h2.46Z" transform="translate(-28.811 -17.039)" fill="#fff" class="jsx-3329384949"></path></g></svg></a></li><li class="jsx-3329384949 single-icon tw"><a href="https://twitter.com/share?url=https://www.cnbctv18.com/personal-finance/from-aadhaar-epf-linking-to-hike-in-lpg-prices-here-are-new-rules-that-come-into-effect-today-10572761.htm" rel="noreferrer" target="_blank" title="Twitter" class="jsx-3329384949"><svg width="26" height="26" viewBox="0 0 26 26" class="jsx-3329384949"><g id="twitter_1_" data-name="twitter (1)" transform="translate(-0.001 0)" class="jsx-3329384949"><circle id="Ellipse_5" data-name="Ellipse 5" cx="13" cy="13" r="13" transform="translate(0.001 0)" fill="#55acee" class="jsx-3329384949"></circle><g id="Group_32" data-name="Group 32" transform="translate(5.818 7.886)" class="jsx-3329384949"><path id="Path_309" data-name="Path 309" d="M40.249,35.485a6.2,6.2,0,0,1-1.785.489,3.116,3.116,0,0,0,1.367-1.719,6.221,6.221,0,0,1-1.973.754,3.11,3.11,0,0,0-5.3,2.835,8.821,8.821,0,0,1-6.4-3.247,3.111,3.111,0,0,0,.961,4.149,3.085,3.085,0,0,1-1.407-.389c0,.013,0,.026,0,.039A3.109,3.109,0,0,0,28.2,41.442a3.12,3.12,0,0,1-1.4.054,3.111,3.111,0,0,0,2.9,2.158,6.273,6.273,0,0,1-4.6,1.287,8.837,8.837,0,0,0,13.6-7.445c0-.135,0-.269-.009-.4a6.3,6.3,0,0,0,1.551-1.608Z" transform="translate(-25.103 -34.028)" fill="#f1f2f2" class="jsx-3329384949"></path></g></g></svg></a></li><li class="jsx-3329384949 single-icon ws"><a href="https://api.whatsapp.com/send?text=https://www.cnbctv18.com/personal-finance/from-aadhaar-epf-linking-to-hike-in-lpg-prices-here-are-new-rules-that-come-into-effect-today-10572761.htm" rel="noreferrer" target="_blank" title="Whatsapp" class="jsx-3329384949"><svg xmlns="http://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 26 26" class="jsx-3329384949"><g id="Group_33" data-name="Group 33" transform="translate(4220 -931)" class="jsx-3329384949"><circle id="Ellipse_6" data-name="Ellipse 6" cx="13" cy="13" r="13" transform="translate(-4220 931)" fill="#4caf50" class="jsx-3329384949"></circle><g id="whatsapp" transform="translate(-4213.918 936.818)" class="jsx-3329384949"><path id="Path_310" data-name="Path 310" d="M7.065.134A7.065,7.065,0,0,0,1.119,11.012L.02,13.864a.294.294,0,0,0,.275.4.286.286,0,0,0,.1-.017L3.337,13.2A7.065,7.065,0,1,0,7.065.134Z" transform="translate(0 0)" fill="#4caf50" stroke="#fff" stroke-width="1.2" class="jsx-3329384949"></path><path id="Path_311" data-name="Path 311" d="M135.192,133.067s-.75-.368-1.22-.613c-.532-.274-1.157.239-1.451.531a3.34,3.34,0,0,1-2.01-2.01c.292-.295.8-.919.531-1.451-.242-.47-.613-1.22-.613-1.221a.306.306,0,0,0-.273-.168h-.613a1.846,1.846,0,0,0-1.531,1.838,7.065,7.065,0,0,0,5.513,5.513,1.846,1.846,0,0,0,1.838-1.531v-.613A.306.306,0,0,0,135.192,133.067Z" transform="translate(-124.622 -124.611)" fill="#fafafa" class="jsx-3329384949"></path></g></g></svg></a></li><li class="jsx-3329384949 single-icon tl"><a href="https://telegram.me/share/url?url=https://www.cnbctv18.com/personal-finance/from-aadhaar-epf-linking-to-hike-in-lpg-prices-here-are-new-rules-that-come-into-effect-today-10572761.htm&amp;text=From Aadhaar-EPF linking to hike in LPG prices, here are new rules that come into effect today" rel="noreferrer" target="_blank" title="Telegram" class="jsx-3329384949"><svg id="telegram" width="26" height="26" viewBox="0 0 26 26" class="jsx-3329384949"><circle id="Ellipse_4" data-name="Ellipse 4" cx="13" cy="13" r="13" fill="#039be5" class="jsx-3329384949"></circle><path id="Path_308" data-name="Path 308" d="M5.54,12.1l12.5-4.818c.58-.21,1.086.141.9,1.018h0L16.807,18.324c-.158.711-.58.883-1.171.549L12.4,16.485l-1.563,1.506a.817.817,0,0,1-.653.319l.23-3.3,6-5.425c.261-.23-.058-.36-.4-.131L8.592,14.128l-3.2-1c-.694-.22-.71-.694.147-1.029Z" transform="translate(0.391 0.578)" fill="#fff" class="jsx-3329384949"></path></svg></a></li></ul></div><div class="jsx-3307621722 art-down-arrow"><a href="https://www.cnbctv18.com/personal-finance/from-aadhaar-epf-linking-to-hike-in-lpg-prices-here-are-new-rules-that-come-into-effect-today-10572761.htm" title="From Aadhaar-EPF linking to hike in LPG prices, here are new rules that come into effect today" class="jsx-3307621722"><span class="jsx-3307621722 arr-down-home"></span></a></div></li><div class="jsx-3307621722 "><div class="jsx-3346377648 jsx-3954491343 advertisement"><div class="jsx-3346377648 jsx-3954491343 add-wrap"><div class="ads adunitContainer"><div class="adBox" id="staticIDPage"></div></div></div></div></div></ul></div></div></div><div class="jsx-2434373806 right-bar"></div></div></div></div></div><script id="__NEXT_DATA__" type="application/json">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</script></div></body></html>