<!DOCTYPE html><html lang="en"><head><link rel="dns-prefetch" href="https://images.cnbctv18.com"/><link rel="preconnect" href="https://images.cnbctv18.com"/><link rel="preconnect" href="https://sb.scorecardresearch.com"/><link rel="preconnect" href="https://priceapi.moneycontrol.com"/><link rel="preconnect" href="https://www.googletagmanager.com"/><link rel="preconnect" href="https://www.google-analytics.com"/><link rel="preconnect" href="https://cdn.izooto.com"/><link rel="preconnect" href="https://tpc.googlesyndication.com"/><link rel="preconnect" href="https://adservice.google.com"/><link rel="preconnect" href="https://adservice.google.co.in"/><link rel="preconnect" href="https://securepubads.g.doubleclick.net"/><link rel="preconnect" href="https://pagead2.googlesyndication.com"/><link rel="preload" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js" as="script"/><link rel="preload" href="https://pagead2.googlesyndication.com/tag/js/gpt.js" as="script"/><link rel="preload" href="/static/images/cnbc-amp-logo.png" as="image"/><link rel="preload" href="/static/images/live.svg" as="image"/><link rel="preload" href="/static/images/search.svg" as="image"/><link rel="preload" href="/static/images/default.jpg" as="image"/><link rel="preload" href="/static/fonts/OpenSans-Regular.woff" as="font" type="font/woff"/><link rel="preload" href="/static/fonts/OpenSans-Bold.woff" as="font" type="font/woff"/><link rel="preload" href="/static/fonts/OpenSansSemiBold.woff" as="font" type="font/woff"/><link rel="preload" href="/static/fonts/MontserratRegular.woff" as="font" type="font/woff"/><link rel="preload" href="/static/fonts/Montserrat-Bold.woff" as="font" type="font/woff"/><meta name="google-site-verification" content="q69AOLOJd1YyUhPzt30m60oh04vQGCci_t1oNuqmdOE"/><meta name="viewport" content="width=device-width"/><meta charSet="utf-8"/><link rel="shortcut icon" href="/static/images/cnbcLogo.ico" class="jsx-1858824621"/><title>10 Things To Know Before Opening Bell On October 19</title><meta property="og:url" content="https://www.cnbctv18.com/photos/market/10-things-wall-street-nasdaq-sp-500-dow-jones-nikkei-china-kospi-hang-seng-share-market-nse-bse-sensex-nifty-stock-market-crude-oil-bitcoin-gold-prices-silver-prices-commodities-11147002.htm"/><meta property="title" content="10 things to know before opening bell on October 19"/><meta property="og:title" content="10 things to know before opening bell on October 19"/><meta property="keywords" name="keywords" content=": 10 things to know, markets, stock market in news, Stocks, Sensex, Nifty, markets, BSE, NSE, nasdaq, dow jones industrial average, djia, S&amp;P 500, nikkei 225, S&amp;P ASX, China stocks, asian stocks, china shares, japan shares, hang seng, global shares, world shares, world stocks, stock market today, share market today, , crude oil prices, gold prices, rupee prices, rupee closing, asian markets, wall streets, bse, nse, nifty, sensex, opening bell, bitcoin, bitcoin prices, SEBI, RBI"/><meta property="news_keywords" name="news_keywords" content=": 10 things to know, markets, stock market in news, Stocks, Sensex, Nifty, markets, BSE, NSE, nasdaq, dow jones industrial average, djia, S&amp;P 500, nikkei 225, S&amp;P ASX, China stocks, asian stocks, china shares, japan shares, hang seng, global shares, world shares, world stocks, stock market today, share market today, , crude oil prices, gold prices, rupee prices, rupee closing, asian markets, wall streets, bse, nse, nifty, sensex, opening bell, bitcoin, bitcoin prices, SEBI, RBI"/><meta property="description" name="description" content="Indian shares look set for a positive start on Tuesday amid positive global cues and the ongoing earnings season. The Singapore-based SGX Nifty Futures, an early indicator of Nifty50&#x27;s performance, indicated a positive start as it surged 79 points, or 0.4 percent, to 18,567 at 7:47 am. Among major pre-market open cues today, gold prices are higher today and Bitcoin is slightly down. Here are the top 10 things to know before market opens today:"/><meta property="og:description" content="Indian shares look set for a positive start on Tuesday amid positive global cues and the ongoing earnings season. The Singapore-based SGX Nifty Futures, an early indicator of Nifty50&#x27;s performance, indicated a positive start as it surged 79 points, or 0.4 percent, to 18,567 at 7:47 am. Among major pre-market open cues today, gold prices are higher today and Bitcoin is slightly down. Here are the top 10 things to know before market opens today:"/><meta property="og:published_time" content="2021-10-19 07:59:50"/><meta property="og:image:url" content="https://images.cnbctv18.com/wp-content/uploads/2020/11/asianmarket4-1019x573.jpg"/><meta property="og:image" content="https://images.cnbctv18.com/wp-content/uploads/2020/11/asianmarket4-1019x573.jpg"/><meta property="og:image:width" content="500"/><meta property="og:image:height" content="300"/><meta property="og:type" content="article"/><link rel="canonical" href="https://www.cnbctv18.com/photos/market/10-things-wall-street-nasdaq-sp-500-dow-jones-nikkei-china-kospi-hang-seng-share-market-nse-bse-sensex-nifty-stock-market-crude-oil-bitcoin-gold-prices-silver-prices-commodities-11147002.htm"/><link rel="amphtml" href="https://www.cnbctv18.com/photos/market/10-things-wall-street-nasdaq-sp-500-dow-jones-nikkei-china-kospi-hang-seng-share-market-nse-bse-sensex-nifty-stock-market-crude-oil-bitcoin-gold-prices-silver-prices-commodities-11147002.htm/amp"/><meta name="robots" content="max-image-preview:standard"/><link rel="preload" href="/static/images/default.jpg" as="image" class="jsx-2239094255"/><link rel="preload" href="https://images.cnbctv18.com/wp-content/uploads/2020/11/asianmarket4-1019x573.jpg" as="image" class="jsx-2239094255"/><link rel="preload" href="/static/images/photoicon.png" as="image"/><link rel="preload" href="https://images.cnbctv18.com/wp-content/uploads/2020/03/Wall-Street-170320.jpg" as="image" class="jsx-2239094255"/><link rel="preload" href="/static/images/photoicon.png" as="image"/><link rel="preload" href="https://images.cnbctv18.com/wp-content/uploads/2020/01/AP19361058825514.jpg" as="image" class="jsx-2239094255"/><link rel="preload" href="/static/images/photoicon.png" as="image"/><link rel="preload" href="https://images.cnbctv18.com/wp-content/uploads/2021/02/BSE-1.jpg" as="image" class="jsx-2239094255"/><link rel="preload" href="/static/images/photoicon.png" as="image"/><link rel="preload" href="https://images.cnbctv18.com/wp-content/uploads/2021/02/oil.jpg" as="image" class="jsx-2239094255"/><link rel="preload" href="/static/images/photoicon.png" as="image"/><link rel="preload" href="https://images.cnbctv18.com/wp-content/uploads/2021/02/gold.jpg" as="image" class="jsx-2239094255"/><link rel="preload" href="/static/images/photoicon.png" as="image"/><link rel="preload" href="https://images.cnbctv18.com/wp-content/uploads/2021/02/rupee.jpg" as="image" class="jsx-2239094255"/><link rel="preload" href="/static/images/photoicon.png" as="image"/><link rel="preload" href="https://images.cnbctv18.com/wp-content/uploads/2021/02/bitcoin.jpg" as="image" class="jsx-2239094255"/><link rel="preload" href="/static/images/photoicon.png" as="image"/><link rel="preload" href="https://images.cnbctv18.com/wp-content/uploads/2021/02/government-bond.jpg" as="image" class="jsx-2239094255"/><link rel="preload" href="/static/images/photoicon.png" as="image"/><link rel="preload" href="https://images.cnbctv18.com/wp-content/uploads/2021/04/RBI1.jpg" as="image" class="jsx-2239094255"/><link rel="preload" href="/static/images/photoicon.png" as="image"/><link rel="preload" href="https://images.cnbctv18.com/wp-content/uploads/2021/03/nirmala-sitharaman-2.jpg" as="image" class="jsx-2239094255"/><meta name="next-head-count" content="42"/><noscript data-n-css=""></noscript><script defer="" nomodule="" src="/_next/static/chunks/polyfills-b69b38e0e606287ba003.js"></script><script defer="" src="/_next/static/chunks/1215.f1e21c14ff1bb2767bb5.js"></script><script defer="" src="/_next/static/chunks/7910.09c8b9452aa0c31acf51.js"></script><script defer="" src="/_next/static/chunks/4922.60199882416fd1361114.js"></script><script defer="" src="/_next/static/chunks/3924.d58a34683acbad5e47ec.js"></script><script defer="" src="/_next/static/chunks/9250.7c2270d737f3e10f789a.js"></script><script defer="" src="/_next/static/chunks/100.b0c11aa13e8ed32fdd08.js"></script><script defer="" src="/_next/static/chunks/6066-d453270081554752aed3.js"></script><script defer="" src="/_next/static/chunks/4832.753a43f2bd5be4caa33a.js"></script><script defer="" src="/_next/static/chunks/2897.dafcf45912828863f9cc.js"></script><script defer="" src="/_next/static/chunks/4335.5805799eb40eb846f27b.js"></script><script defer="" src="/_next/static/chunks/5814.d0b218cae3028f067431.js"></script><script defer="" src="/_next/static/chunks/1911.75daf7ce512ada8c6d9e.js"></script><script defer="" src="/_next/static/chunks/8616.7495b72813e6a237a182.js"></script><script defer="" src="/_next/static/chunks/7430.e58ecacf2dc9c4f43119.js"></script><script defer="" src="/_next/static/chunks/4384.569c404c238212abdee3.js"></script><script src="/_next/static/chunks/webpack-cd43af9af27998931e52.js" defer=""></script><script src="/_next/static/chunks/framework-762a34b97772773acec7.js" defer=""></script><script src="/_next/static/chunks/main-96db861cc625bf984e8d.js" defer=""></script><script src="/_next/static/chunks/pages/_app-c6a0678363ee423baacf.js" defer=""></script><script src="/_next/static/chunks/75fc9c18-2a20c2e7f10e4bdea475.js" defer=""></script><script src="/_next/static/chunks/5988-2729ca3569e99f961caa.js" defer=""></script><script src="/_next/static/chunks/9947-ae4886bdba822e1611a1.js" defer=""></script><script src="/_next/static/chunks/5059-43d878d95ae9e3b1a4e9.js" defer=""></script><script src="/_next/static/chunks/4193-7178e355c3caf755a048.js" defer=""></script><script src="/_next/static/chunks/7296-109c7140a5ac33bfb7ce.js" defer=""></script><script src="/_next/static/chunks/4803-b48df9f4d64753821f73.js" defer=""></script><script src="/_next/static/chunks/8516-c3407e31fa966009ef92.js" defer=""></script><script src="/_next/static/chunks/1756-4372bf5cac1948ff3bc7.js" defer=""></script><script src="/_next/static/chunks/7829-01b30fb7989daeb5bf84.js" defer=""></script><script src="/_next/static/chunks/428-77a28b62a3bc967d8810.js" defer=""></script><script src="/_next/static/chunks/8039-472f7543bca8032fdbaf.js" defer=""></script><script src="/_next/static/chunks/9078-816304db55f2243ac2b3.js" defer=""></script><script src="/_next/static/chunks/pages/article-8e203c345d25461ea726.js" defer=""></script><script src="/_next/static/TpHFtggcz8pxFFF-EtXnF/_buildManifest.js" defer=""></script><script src="/_next/static/TpHFtggcz8pxFFF-EtXnF/_ssgManifest.js" defer=""></script><style id="__jsx-1520341805">@-webkit-keyframes placeholderSkeleton{0%{background-position:-1100px 0;}100%{background-position:1100px 0;}}@keyframes placeholderSkeleton{0%{background-position:-1100px 0;}100%{background-position:1100px 0;}}.header-top-sk{padding:8px 0;background:#146195;height:60px;width:100%;position:relative;}.header-top::after{content:" ";background:#fff;-webkit-animation-duration:1.5s;animation-duration:1.5s;-webkit-animation-fill-mode:forwards;animation-fill-mode:forwards;-webkit-animation-iteration-count:infinite;animation-iteration-count:infinite;-webkit-animation-name:placeholderSkeleton;animation-name:placeholderSkeleton;-webkit-animation-timing-function:linear;animation-timing-function:linear;background-image:-webkit-linear-gradient(left,#fff 0%,#fff 20%,#edeef1 60%,#fff 100%);background-repeat:no-repeat;height:96px;position:absolute;top:0;right:0;left:0;opacity:.6;-webkit-animation-delay:0.2s;animation-delay:0.2s;}</style><style id="__jsx-2554994476">@-webkit-keyframes placeholderSkeleton{0%{background-position:-1100px 0;}100%{background-position:1100px 0;}}@keyframes placeholderSkeleton{0%{background-position:-1100px 0;}100%{background-position:1100px 0;}}.header-bottom-sk{background:#fff;box-shadow:0px 3px 12px rgb(0 0 0 / 25%);height:40px;width:100%;position:relative;}.header-bottom-sk::after{content:" ";background:#ddd;-webkit-animation-duration:1.5s;animation-duration:1.5s;-webkit-animation-fill-mode:forwards;animation-fill-mode:forwards;-webkit-animation-iteration-count:infinite;animation-iteration-count:infinite;-webkit-animation-name:placeholderSkeleton;animation-name:placeholderSkeleton;-webkit-animation-timing-function:linear;animation-timing-function:linear;background-image:-webkit-linear-gradient(left,#ddd 0%,#ddd 20%,#d6d6d6 60%,#ddd 100%);background-repeat:no-repeat;height:40px;position:absolute;top:0;right:0;left:0;-webkit-animation-delay:0.2s;animation-delay:0.2s;}</style><style id="__jsx-2439796425">header.jsx-2017300129{margin-bottom:1.5rem;overflow:hidden;}@media (max-width:550px){.top-ad.jsx-2017300129{display:none;}}</style><style id="__jsx-4002867233">.oop-ads .advertisement .add-wrap:before,.hidden-ads .advertisement .add-wrap:before{content:"";}.head-parent-wrap{box-shadow:0px 3px 12px rgb(0 0 0 / 25%);}body .bottom-sticky .advertisement{padding-top:0;}body .bottom-sticky .add-wrap{margin:0 auto;}body .bottom-sticky amp-ad{margin:0;}.top-ad{height:110px;margin:0px auto;}.amp-top-ad{height:270px;}.top-add{width:300px;height:100px;margin:0 auto;}.bottom-sticky{height:50px;display:none;background:#ecf2f6;border-top:1px solid #b0d1e6;}.bottom-sticky .add-wrap{margin:0 auto;}@media (max-width:550px){.bottom-sticky{width:100%;display:block;position:fixed;bottom:0;z-index:100;left:50%;-webkit-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}.head-parent-wrap{position:-webkit-sticky;position:sticky;top:0;z-index:1000;}}</style><style id="__jsx-2234792941">.block-items.jsx-1454630681{width:100%;padding:12px 0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;}</style><style id="__jsx-3346837757">.block-items>div:last-child p a{font-size:14px;line-height:19px;}.block-items>div p:first-child a{color:#fff;font-family:"Open Sans",sans-serif;font-size:14px;line-height:19px;-webkit-text-decoration:none;text-decoration:none;}</style><style id="__jsx-869483402">.custom-carousel.jsx-4221705793 .block-tabs.jsx-4221705793{border:none;border-bottom:3px solid transparent;padding:14px 12px 8px;text-transform:uppercase;font-family:"Open Sans",sans-serif;font-size:12px;color:rgba(255,255,255,0.5);background:#002846;cursor:pointer;}.tab-sub-data.jsx-4221705793{padding:0 5%;position:relative;height:108px;}.dropdown-element.jsx-4221705793 select.jsx-4221705793:focus,.custom-carousel.jsx-4221705793 .block-tabs.jsx-4221705793:focus{outline:none;}.custom-carousel.jsx-4221705793 .active-tab.jsx-4221705793{font-weight:700;border-color:#fff;position:relative;color:#fff;}#active-tab.jsx-4221705793{font-weight:700;border-color:#fff;position:relative;z-index:1;color:#fff;}.custom-carousel.jsx-4221705793,.tab-sub-data.jsx-4221705793{background:#002846;}.dropdown-element.jsx-4221705793{background:#fff;height:30px;}.dropdown-wrap.jsx-4221705793{padding:5px 15px 5px 0;background:url(/static/images/line4.svg) no-repeat right;}.dropdown-element.jsx-4221705793 select.jsx-4221705793{border:none;width:85px;font-family:"Open Sans",sans-serif;font-size:14px;color:#000;font-weight:700;text-transform:uppercase;}.dropdown-data.jsx-4221705793{width:90%;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}.left-arw.jsx-4221705793{background:none;border:none;position:absolute;top:50%;left:130px;cursor:pointer;-webkit-transform:rotate(180deg) translateY(50%);-ms-transform:rotate(180deg) translateY(50%);transform:rotate(180deg) translateY(50%);}.left-arw.jsx-4221705793:focus,.right-arw.jsx-4221705793:focus{outline:none;}.right-arw.jsx-4221705793{background:none;border:none;position:absolute;top:50%;right:130px;-webkit-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);cursor:pointer;}iframe.jsx-4221705793{width:100%;height:100%;position:absolute;top:0;left:0;}.iframe-placeholder.jsx-4221705793{height:187px;margin:0 0 1.25rem 0;}.iframe-placeholder.jsx-4221705793:before{display:inline-block;verticle-align:top;font-family:"Open Sans",sans-serif;font-size:16px;}.marker-tracker.jsx-4221705793{margin-bottom:25px;height:187px;}.custom-carousel.jsx-4221705793{width:90%;height:40px;}.dropdown-element.jsx-4221705793{padding:5px 0;bottom:0;}.dropdown-element.jsx-4221705793{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;padding:5px 4%;width:92%;}.select-dropdown.jsx-4221705793{width:10%;height:20px;-webkit-order:-1;-ms-flex-order:-1;order:-1;}@media (max-width:750px){#tracker.jsx-4221705793,.iframe-placeholder.jsx-4221705793{height:148px;}}@media (max-width:991px){.dropdown-element.jsx-4221705793 select.jsx-4221705793{width:70px;}.dropdown-element.jsx-4221705793{padding:5px 2%;width:96%;}.left-arw.jsx-4221705793{left:85px;}.right-arw.jsx-4221705793{right:85px;}}.tab-sub-data.earpanel.jsx-4221705793{padding:0 5px;}.topslide-wrap.jsx-4221705793{width:100%;margin:0 auto;position:relative;padding:0 5%;}.tab-sub-data.jsx-4221705793{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;}.earpan.jsx-4221705793{width:110px;}@media screen and (max-width:600px){.earpan.jsx-4221705793{width:40px;}.tab-sub-data.earpanel.jsx-4221705793{padding:0 5px;}}.adDiv.jsx-4221705793{margin:0;}</style><style id="__jsx-3880945314">.left-arr-icon{border:solid #fff;border-width:0 3px 3px 0;display:inline-block;padding:1px;-webkit-transform:rotate(-45deg);-ms-transform:rotate(-45deg);-webkit-transform:rotate(-45deg);-ms-transform:rotate(-45deg);transform:rotate(-45deg);width:12px;height:12px;}.right-arr-icon{border:solid #fff;border-width:0 3px 3px 0;display:inline-block;padding:1px;-webkit-transform:rotate(-45deg);-ms-transform:rotate(-45deg);-webkit-transform:rotate(-45deg);-ms-transform:rotate(-45deg);transform:rotate(-45deg);width:12px;height:12px;}.dropdown-data .block-items{text-align:center;padding:2px 5px;-webkit-flex-basis:20%;-ms-flex-preferred-size:20%;flex-basis:20%;background:url(/static/images/line3.svg) no-repeat right;}.dropdown-data .block-items:last-child{border-right:none;background:none;}@-webkit-keyframes fade{0%{opacity:0;}100%{opacity:1;}}@keyframes fade{0%{opacity:0;}100%{opacity:1;}}.dropdown-data p{color:#000;font-family:"Open Sans",sans-serif;font-size:12px;display:inline-block;padding-right:4px;-webkit-animation-name:fade;animation-name:fade;-webkit-animation-duration:1s;animation-duration:1s;}.dropdown-data .bold{font-weight:700;}.dropdown-data .positive-value{color:#00c10f;font-weight:700;}.dropdown-data .negative-value{color:#ff3b3b;font-weight:700;}.block-items>div{-webkit-flex-basis:16%;-ms-flex-preferred-size:16%;flex-basis:16%;background:url(/static/images/line5.svg) no-repeat right;}.block-items>div:last-child{border-right:none;-webkit-flex-basis:30%;-ms-flex-preferred-size:30%;flex-basis:30%;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;background:none;}.block-items>div p:first-child{color:#fff;font-family:"Open Sans",sans-serif;font-size:12px;line-height:14px;}.block-items>div p:nth-child(2){padding:6px 0;color:#fff;font-family:"Open Sans",sans-serif;font-size:18px;font-weight:700;}.block-items>div p:nth-child(3){font-family:"Open Sans",sans-serif;font-size:12px;line-height:15px;}.block-items>div .negative-value{color:#ff3b3b;}.block-items>div .negative-value:before{content:"";display:inline-block;margin-right:7px;width:0;height:0;border-left:7px solid transparent;border-right:7px solid transparent;border-top:10px solid #ff3b3b;}.block-items>div .positive-value{color:#00c10f;}.block-items>div .positive-value:before{content:"";display:inline-block;margin-right:7px;width:0;height:0;border-left:7px solid transparent;border-right:7px solid transparent;border-bottom:10px solid #00c10f;}.block-items>div:last-child p{font-size:14px;line-height:19px;}@media (max-width:995px){.tab-sub-data .block-items>div:nth-child(4){border-right:none;}.tab-sub-data .block-items>div:last-child{display:none;}.tab-sub-data .block-items>div{-webkit-flex-basis:20%;-ms-flex-preferred-size:20%;flex-basis:20%;}}@media (max-width:750px){.tab-sub-data .block-items>div:nth-child(3){border-right:none;}.tab-sub-data .block-items>div:nth-child(4){display:none;}.tab-sub-data .block-items>div{-webkit-flex-basis:30%;-ms-flex-preferred-size:30%;flex-basis:30%;}.custom-carousel{display:none;}.dropdown-data .block-items{display:none;-webkit-flex-basis:80%;-ms-flex-preferred-size:80%;flex-basis:80%;border-right:none;}.dropdown-data .block-items:first-child{display:block;}}@media (max-width:540px){.tab-sub-data .block-items>div:nth-child(2){border-right:none;background:none;}.tab-sub-data .block-items>div:nth-child(3){display:none;}.tab-sub-data .block-items>div{-webkit-flex-basis:45%;-ms-flex-preferred-size:45%;flex-basis:45%;}.tab-sub-data .block-items{width:90%;padding:20px 0;margin:0 auto;}}</style><style id="__jsx-20438548">.bread_crumb_list li h3,.bread_crumb_list li h1{display:inline-block;}.breadcrumb_wrap{overflow:hidden;}</style><style id="__jsx-2239094255">@-webkit-keyframes fade-jsx-2239094255{0%{opacity:0;}100%{opacity:1;}}@keyframes fade-jsx-2239094255{0%{opacity:0;}100%{opacity:1;}}.comm-image.jsx-2239094255{-webkit-animation-name:fade-jsx-2239094255;animation-name:fade-jsx-2239094255;-webkit-animation-duration:2s;animation-duration:2s;}</style><style id="__jsx-463371080">.by_line.jsx-3170717484{padding:10px 0;margin:10px 0 0;border-top:1px solid #c1c1c1;border-bottom:1px solid #c1c1c1;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}.dark.jsx-3170717484 a.jsx-3170717484{font-size:12px;font-family:"Open sans",sans-serif;color:#626262;-webkit-text-decoration:none;text-decoration:none;}.dark.jsx-3170717484 a.jsx-3170717484,.dark.jsx-3170717484{font-weight:500;padding-right:0;}.dark.jsx-3170717484 a.jsx-3170717484 b.jsx-3170717484,.dark.jsx-3170717484 b.jsx-3170717484{font-weight:700;-webkit-text-decoration:none;text-decoration:none;}.ary-wrap.jsx-3170717484{width:calc(100% - 56px);display:inline-block;vertical-align:top;margin-top:17px;}@media (max-width:1199px){.ary-wrap.jsx-3170717484{margin-top:8px;}}span.jsx-3170717484{padding:5px 5px 5px 10px;display:inline-block;font-size:12px;font-family:"Open sans",sans-serif;color:#626262;margin-bottom:-10px;}.by_line.jsx-3170717484 figure.jsx-3170717484{margin-right:10px;display:inline-block;}.by_line.jsx-3170717484 figure.jsx-3170717484 img.jsx-3170717484{border-radius:50%;object-fit:cover;}.default-img.jsx-3170717484{width:50px;height:50px;border-radius:50%;background:#1c313f;}.default-img.jsx-3170717484:before{content:"";background:url(/static/images/default.jpg) no-repeat center;background-size:cover;width:50px;height:50px;display:inline-block;border-radius:50%;}</style><style id="__jsx-3745019053">.top .by_line figure{padding-top:0;width:50px;margin-bottom:0;height:50px;position:relative;display:inline-block;margin-right:5px;}.top .by_line figure div{width:50px;height:50px;border-radius:50%;}.by_line .anticon svg{opacity:1;font-size:14px;color:#055790;padding:0 0 0 4px;margin-bottom:-2px;}.by_line figure img{object-fit:cover;}</style><style id="__jsx-3329384949">.common-social{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;margin-top:0;-webkit-box-pack:end;-webkit-justify-content:flex-end;-ms-flex-pack:end;justify-content:flex-end;}.common-social li{width:30px;height:30px;margin-left:7px;}.common-social .single-icon img{width:30px;height:30px;}.article-in .single-icon a amp-img{position:relative;}.article-in .single-icon a figure{padding-top:0;position:relative;}.common-social .mail-icon{background:#df5b43;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;border-radius:50%;}.common-social .mail-icon img{width:18px;height:18px;}</style><style id="__jsx-2494524997">.slider-show.jsx-2494524997 .single-slide.jsx-2494524997 p.jsx-2494524997,.single-slider.jsx-2494524997 p.jsx-2494524997,.slide-caption.jsx-2494524997{margin-bottom:0;font-size:14px;line-height:24px;}</style><style id="__jsx-3435251858">.slide-caption.jsx-1327915243{margin-bottom:0;font-size:14px;line-height:24px;}</style><style id="__jsx-1758942394">.photogallery-wrap .single-slide{min-height:400px;}@media screen and (max-width:768px){.photogallery-wrap .single-slide{min-height:300px;}}.gallery-top{padding:20px;background:#fff;}.gallery-top .art-image-wrap{margin-top:20px;}.photo-gallery .gallery-top p{font-size:14px;line-height:24px;}.photo-gallery .gallery-top h2:before{position:absolute;background:#fcb700;left:0;top:5px;width:4px;height:25px;content:'';left:-4px;}.onoffswitch{-webkit-box-pack:end;-webkit-justify-content:flex-end;-ms-flex-pack:end;justify-content:flex-end;margin-bottom:10px;}.onoffswitch{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:end;-webkit-justify-content:flex-end;-ms-flex-pack:end;justify-content:flex-end;}.switchtext{color:#000;font:400 12px/15px 'Open Sans';}.switchwrap{position:relative;width:45px;height:18px;margin-left:5px;-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;}.onoffswitch-checkbox{display:none;}.onoffswitch-label{display:block;overflow:hidden;cursor:pointer;border-radius:25px;}.onoffswitch-inner{display:block;width:200%;margin-left:-100%;-webkit-transition:margin 0.3s ease-in 0s;transition:margin 0.3s ease-in 0s;}.onoffswitch-inner:before{content:'';background-color:#00C10F;}.onoffswitch-inner:before,.onoffswitch-inner:after{display:block;float:left;width:50%;height:18px;padding:0;box-sizing:border-box;}.onoffswitch-inner:after{content:'';background-color:#002746;padding-left:15px;}.onoffswitch-switch{display:block;width:16px;height:16px;margin:1px;background:#f2f2f2;position:absolute;top:0;bottom:0;right:26px;border-radius:50%;-webkit-transition:all 0.3s ease-in 0s;transition:all 0.3s ease-in 0s;}.onoffswitch-checkbox:checked+.onoffswitch-label .onoffswitch-inner{margin-left:0;}.onoffswitch-checkbox:checked+.onoffswitch-label .onoffswitch-switch{right:0px;}@media screen and (max-width:767px){.switchtext{font:400 11px/11px 'Open Sans';}.onoffswitch{margin-right:12px;}}.count-number{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;display:inline-block;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;text-align:center;vertical-align:middle;background:#FF3B3B;width:95px;border-radius:30px;font-size:12px;color:#fff;font-family:'Open Sans',sans-serif;}.inn{width:500px;height:300px;background:#aaa;}.count-number li{padding:5px;display:inline-block;}.slider-show .single-slide{background:#fff;margin:25px 0;position:relative;padding:20px 20px 50px;background:#fff;}.slider-show .single-slide p,.single-slider p{margin-bottom:0;font-size:14px;line-height:24px;}.slider-show .single-slide a,.single-slider a{font-weight:700;color:#fdb803;}.count-number{position:absolute;top:30px;right:30px;z-index:1;}.slider-image{cursor:pointer;position:relative;width:100%;padding-top:56.26%;}.slider-slide-wrap{padding:0 20px 20px;margin:0;background:#fff;position:relative;}.slider-slide{background:#fff;overflow:hidden;}.single-slider{position:relative;}.bottom-social{margin-top:20px;}</style><style id="__jsx-2112511043">.slider-show .single-slide a,.single-slider a{font-weight:700;color:#fdb803;-webkit-text-decoration:none;text-decoration:none;}.photogallery-wrap .count-number amp-img,.img-icon-wrap .icon amp-img{width:15px;height:15px;}.photogallery-wrap strong{font-weight:700;}.photo-gallery-page .single-icon>a{display:block;position:relative;}.count-number li figure{display:inline-block;}.single-slider>figure,.slider-show .single-slide>figure{margin-bottom:10px;}html .allWrap .photo-gallery-page{background:#ecf2f6;position:relative;z-index:1;}.photogallery-wrap .slick-track{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}.photogallery-wrap .slick-prev,.photogallery-wrap .slick-next{position:absolute;top:45%;-webkit-transform:translateY(-45%);-ms-transform:translateY(-45%);transform:translateY(-45%);font-size:0;width:30px;height:30px;background:#FCB700;color:#fff;font-weight:700;border:none;cursor:pointer;}.photogallery-wrap .slick-prev:before,.photogallery-wrap .slick-next:before{content:'';background:url('/static/images/arrow-wht.svg') center center no-repeat;font-size:12px;width:15px;height:15px;display:inline-block;}.photogallery-wrap .slick-prev{left:20px;z-index:1;-webkit-transform:rotate(90deg);-ms-transform:rotate(90deg);transform:rotate(90deg);}.slider-slide-wrap .count-number{top:10px;right:10px;}.photogallery-wrap .slick-next{right:20px;z-index:1;-webkit-transform:rotate(270deg);-ms-transform:rotate(270deg);transform:rotate(270deg);}.centerBar .photo-gallery-page .article-list{width:100%;padding:0;}@media (max-width:550px){.photogallery-wrap .slick-prev,.photogallery-wrap .slick-next{top:25%;}}.photogallery-wrap .slick-slide{position:relative;padding-bottom:40px;}.photogallery-wrap .bottom-social{position:absolute;bottom:0px;right:0;padding-bottom:15px;padding-right:15px;}.photogallery-wrap .single-slider{position:unset;}</style><style id="__jsx-1702097281">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</style><style id="__jsx-3924602688">.fb-comment-sec.jsx-3924602688{overflow:hidden;}.consumpion-id.jsx-3924602688{overflow:hidden;}@media (max-width:767px){.social.jsx-3924602688{padding:0;width:100%;}}.cross.jsx-3924602688{position:fixed;padding:15px;background:#eee;color:#000;top:10px;left:10px;z-index:11;cursor:pointer;font-weight:700;border-radius:50%;}.related.jsx-3924602688{margin:20px 0;}.related.jsx-3924602688 h3.jsx-3924602688{text-transform:uppercase;color:#002846;font-size:12px;font-family:"Open Sans",sans-serif;font-weight:bold;margin:0 0 8px;}table.jsx-3924602688{border:1px solid #707070;border-radius:5px;}.post_content.jsx-3924602688 td.jsx-3924602688,.post_content.jsx-3924602688 th.jsx-3924602688{padding:10px 8px;font-size:15px;font-family:"Open Sans",sans-serif;font-weight:500;color:#000;border-bottom:1px solid #707070;text-align:right;}.post_content.jsx-3924602688 th.jsx-3924602688:first-child,.post_content.jsx-3924602688 td.jsx-3924602688:first-child{font-size:17px;font-family:"Open Sans",sans-serif;font-weight:bold;color:#000;text-align:left;}.art-image-wrap.jsx-3924602688{position:relative;}.article-list.jsx-3924602688 .overlap-img-caption.jsx-3924602688{position:absolute;bottom:5px;left:5px;z-index:10;font-family:"Open Sans",sans-serif;color:#fff;font-size:9px;line-height:13px;padding:0;}.red-notice.jsx-3924602688{padding:5px;margin-bottom:15px;display:inline-block;color:#fff;background:#ff3b3b;font-family:"Montserrat",sans-serif;font-size:12px;line-height:15px;}.article-list.jsx-3924602688 .caption.jsx-3924602688{margin-top:-15px;}.article-list.jsx-3924602688 .caption.jsx-3924602688 p.jsx-3924602688{font-family:"Open Sans",sans-serif;font-size:9px;line-height:13px;color:#626262;}.postDetailPage.jsx-3924602688{background:#fff;margin-bottom:23px;position:relative;z-index:1;}.postDetail.jsx-3924602688{position:relative;}.article-list.jsx-3924602688{width:calc(100% - 85px);display:inline-block;vertical-align:top;padding:20px 20px 20px 10px;padding-bottom:0;margin:0;font-family:"Open Sans",sans-serif;overflow-x:hidden;}.article-list.jsx-3924602688 span.jsx-3924602688{font-size:12px;color:#626262;padding:10px 0;font-family:"Open Sans",sans-serif;font-weight:normal;display:inline-block;}.article-list.jsx-3924602688 h2.jsx-3924602688{margin:0 0 10px 5px;font-size:30px;display:inline-block;line-height:37px;color:#000;font-family:"Montserrat",sans-serif;font-weight:700;position:relative;padding-left:5px;}.article-list.jsx-3924602688 h2.jsx-3924602688:before{position:absolute;background:#fcb700;left:0;top:6px;width:4px;height:25px;content:"";left:-4px;}.article-list.jsx-3924602688 p.jsx-3924602688{font-size:18px;line-height:28px;font-family:"Montserrat",sans-serif;font-weight:normal;margin-bottom:30px;}.article-list.jsx-3924602688 p.sm-txt.jsx-3924602688{color:#626262;font-size:14px;line-height:22px;font-family:"Open Sans",sans-serif;}@media (max-width:767px){.social.jsx-3924602688{padding:10px 10px 0;width:auto;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}.article-list.jsx-3924602688{width:calc(100% - 20px);padding:10px;}.to-top.jsx-3924602688 figure.jsx-3924602688>img.jsx-3924602688{width:30px;}.post_content.jsx-3924602688{font-size:16px;line-height:25px;margin-bottom:30px;}.article-list.jsx-3924602688 .caption.jsx-3924602688 p.jsx-3924602688{font-family:"Open Sans",sans-serif;font-size:9px;line-height:13px;color:#626262;}}@media (max-width:550px){}.header-top-add.jsx-3924602688{display:none;}@media (max-width:550px){.header-top-add.jsx-3924602688{display:block;}}.center-loading.jsx-3924602688{text-align:center;color:#015694;border:1px solid #015694;margin:6px;padding:8px;}</style><style id="__jsx-795666310">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</style><style id="__jsx-409587048">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</style><style id="__jsx-3106854700">.allWrap.jsx-1858824621 .homeComponent.jsx-1858824621{overflow:hidden;}.allWrap.jsx-1858824621 .wrapper.jsx-1858824621{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;}.centerBar.jsx-1858824621{width:49%;-webkit-flex-basis:49%;-ms-flex-preferred-size:49%;flex-basis:49%;}.allWrap.jsx-1858824621 .wrapper.jsx-1858824621{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;}@media (max-width:1300px){.centerBar.jsx-1858824621{width:48.5%;-webkit-flex-basis:48.5%;-ms-flex-preferred-size:48.5%;flex-basis:48.5%;}}@media (max-width:1199px){.centerBar.jsx-1858824621{width:45.5%;-webkit-flex-basis:45.5%;-ms-flex-preferred-size:45.5%;flex-basis:45.5%;}}@media (max-width:991px){.centerBar.jsx-1858824621{-webkit-flex-basis:45%;-ms-flex-preferred-size:45%;flex-basis:45%;width:45.5%;}}@media (max-width:767px){.centerBar.jsx-1858824621{-webkit-flex-basis:100%;-ms-flex-preferred-size:100%;flex-basis:100%;width:100%;margin:0 auto;}.allWrap.jsx-1858824621 .wrapper.jsx-1858824621{display:block;}.rightbar.jsx-1858824621{-webkit-flex-basis:100%;-ms-flex-preferred-size:100%;flex-basis:100%;}.article-list.jsx-1858824621 h2.jsx-1858824621:before{height:15px;top:4px;}.article-list.jsx-1858824621 a.jsx-1858824621 h2.jsx-1858824621{font-size:22px;line-height:26px;}.article-list.jsx-1858824621 p.jsx-1858824621{font-size:16px;line-height:25px;}}.is-next-page.centerBar.jsx-1858824621,.is-next-page.wrapper.jsx-1858824621{-webkit-flex-basis:100%;-ms-flex-preferred-size:100%;flex-basis:100%;}@media (max-width:2200px){.is-next-page.centerBar.jsx-1858824621{-webkit-flex-basis:100%;-ms-flex-preferred-size:100%;flex-basis:100%;}}@media (max-width:1300px){.is-next-page.centerBar.jsx-1858824621{-webkit-flex-basis:100%;-ms-flex-preferred-size:100%;flex-basis:100%;}}</style></head><body><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MXLS56F" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="body-wrap"><div id="__next"><div class="jsx-1858824621 container non-amp-container overlayshow"><div class="jsx-2017300129 top-ad"></div><div class="jsx-2017300129 head-parent-wrap"><header id="header" next-page-hide="" class="jsx-2017300129"><div class="jsx-1520341805 header-top-sk"></div><div class="jsx-2554994476 header-bottom-sk"></div></header></div><div id="tracker" class="jsx-1858824621 market-tracker wrapper"><div class="jsx-4221705793 iframe-placeholder"><div class="jsx-4221705793 custom-carousel"><button id="active-tab" class="jsx-4221705793 block-tabs">Indian</button><button class="jsx-4221705793 block-tabs">Global</button><button class="jsx-4221705793 block-tabs">Commodities</button><button class="jsx-4221705793 block-tabs">Currencies</button></div><div class="jsx-4221705793 tab-sub-data"><div class="jsx-1454630681 mrk-sid"><div class="jsx-1454630681 block-items"><div class="jsx-1454630681 block-one"><p class="jsx-1454630681"></p><p class="jsx-1454630681"></p><p class="jsx-1454630681"></p></div><div class="jsx-1454630681 block-two"><p class="jsx-1454630681">0</p><p class="jsx-1454630681">0</p><p class="jsx-1454630681">0</p></div><div class="jsx-1454630681 block-three"><p class="jsx-1454630681">0</p><p class="jsx-1454630681">0</p><p class="jsx-1454630681">0</p></div><div class="jsx-1454630681 block-four"><p class="jsx-1454630681">0</p><p class="jsx-1454630681">0</p><p class="jsx-1454630681">0</p></div><div class="jsx-1454630681"><p class="jsx-1454630681"><a href="https://www.cnbctv18.com/undefined" class="jsx-1454630681"></a></p></div></div></div><button disabled="" class="jsx-4221705793 left-arw"><span class="jsx-4221705793 left-arr-icon"></span></button><button class="jsx-4221705793 right-arw"><span class="jsx-4221705793 right-arr-icon"></span></button></div><div class="jsx-4221705793 dropdown-element"><div class="jsx-4221705793 dropdown-wrap"><select name="company" class="jsx-4221705793 select-dropdown"><option selected="" value="nifty" class="jsx-4221705793">Nifty </option><option value="sensex" class="jsx-4221705793">Sensex</option><option value="mcx" class="jsx-4221705793">MCX</option></select></div><div class="jsx-4221705793 dropdown-data"></div></div></div></div><div class="jsx-1858824621 allWrap Article____page_layout"><div class="jsx-1858824621 wrapper"><div next-page-hide="" class="jsx-1858824621 leftbar"></div><div class="jsx-1858824621 centerBar otherComponent"><div id="top" class="jsx-3924602688 jsx-1702097281 post-dtail-wrap"><script type="application/ld+json" class="jsx-3924602688 jsx-1702097281">{"@context":"http://schema.org/","@type":"WebPage","name":"10 things to know before opening bell on October 19","speakable":{"@type":"SpeakableSpecification","cssSelector":["Indian shares look set for a positive start on Tuesday amid positive global cues and the ongoing earnings season. The Singapore-based SGX Nifty Futures, an early indicator of Nifty50's performance, indicated a positive start as it surged 79 points, or 0.4 percent, to 18,567 at 7:47 am. Among major pre-market open cues today, gold prices are higher today and Bitcoin is slightly down. Here are the top 10 things to know before market opens today:"]},"url":"https://www.cnbctv18.com/photos/market/10-things-wall-street-nasdaq-sp-500-dow-jones-nikkei-china-kospi-hang-seng-share-market-nse-bse-sensex-nifty-stock-market-crude-oil-bitcoin-gold-prices-silver-prices-commodities-11147002.htm"}</script><script type="application/ld+json" class="jsx-3924602688 jsx-1702097281">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</script><script type="application/ld+json" class="jsx-3924602688 jsx-1702097281">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"Thing","@id":"https://www.cnbctv18.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"Thing","@id":"https://www.cnbctv18.com/photos/","name":"photos"}},{"@type":"ListItem","position":3,"item":{"@type":"Thing","@id":"https://www.cnbctv18.com/market/","name":"market"}}]}</script><script type="application/ld+json" class="jsx-3924602688 jsx-1702097281">{}</script><script type="application/ld+json" class="jsx-3924602688 jsx-1702097281">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</script><script type="application/ld+json" class="jsx-3924602688 jsx-1702097281">{"@context":"http://schema.org","@type":"NewsMediaOrganization","name":"CNBCTV18","url":"https://www.cnbctv18.com/","logo":{"@type":"ImageObject","url":"https://www.cnbctv18.com/static/images/cnbc-amp-logo-schema.png?impolicy=website&width=80&height=60","height":600,"width":60},"sameAs":["https://www.facebook.com/cnbctv18india","https://twitter.com/cnbctv18live","https://www.instagram.com/cnbctv18india/","https://www.youtube.com/user/CNBCTV18"]}</script><div id="postDetail" class="jsx-3924602688 jsx-1702097281 
          photo-gallery-page 
           
          
          
          "><div class="active-article top"><div class="article-list" id="article-list-11147002" data-url="https://www.cnbctv18.com/photos/market/10-things-wall-street-nasdaq-sp-500-dow-jones-nikkei-china-kospi-hang-seng-share-market-nse-bse-sensex-nifty-stock-market-crude-oil-bitcoin-gold-prices-silver-prices-commodities-11147002.htm" data-post-title="10 things to know before opening bell on October 19" data-seo-keyword=": 10 things to know, markets, stock market in news, Stocks, Sensex, Nifty, markets, BSE, NSE, nasdaq, dow jones industrial average, djia, S&amp;P 500, nikkei 225, S&amp;P ASX, China stocks, asian stocks, china shares, japan shares, hang seng, global shares, world shares, world stocks, stock market today, share market today, , crude oil prices, gold prices, rupee prices, rupee closing, asian markets, wall streets, bse, nse, nifty, sensex, opening bell, bitcoin, bitcoin prices, SEBI, RBI" data-intro="Indian shares look set for a positive start on Tuesday amid positive global cues and the ongoing earnings season. The Singapore-based SGX Nifty Futures, an early indicator of Nifty50&#x27;s performance, indicated a positive start as it surged 79 points, or 0.4 percent, to 18,567 at 7:47 am. Among major pre-market open cues today, gold prices are higher today and Bitcoin is slightly down. Here are the top 10 things to know before market opens today:" data-creation-date="2021-10-19 07:59:50" data-image="https://images.cnbctv18.com/wp-content/uploads/2020/11/asianmarket4-1019x573.jpg"><div class="breadcrumb_wrap"><div class="jsx-20438548 breadcrumb-wrap"><ul class="jsx-20438548 bread_crumb_list"><li class="jsx-20438548"><a href="/" class="jsx-20438548">home</a><span class="jsx-20438548 arr-space">&gt;</span></li><li class="jsx-20438548"><a href="/photos" class="jsx-20438548">photos</a><span class="jsx-20438548 arr-space">&gt;</span></li><li class="jsx-20438548"><a href="/market" class="jsx-20438548">market</a><span class="jsx-20438548 arr-space">&gt;</span></li><li class="jsx-20438548"><h1 class="jsx-20438548">10 things to know before opening bell on October 19</h1></li></ul></div></div><div id="article-detail-11147002" class="jsx-1327915243 photo-gallery"><div class="jsx-1327915243 onoffswitch"><div class="jsx-1327915243 switchtext">View as Slide Show Image</div><div class="jsx-1327915243 switchwrap"><input type="checkbox" name="onOffSwitch-11147002" id="photoOnOffSwitch-11147002" class="jsx-1327915243 onoffswitch-checkbox"/><label for="photoOnOffSwitch-11147002" class="jsx-1327915243 onoffswitch-label"><span class="jsx-1327915243 btn-switch onoffswitch-inner"></span><span class="jsx-1327915243 btn-switch onoffswitch-switch active"></span></label></div></div><div class="jsx-1327915243 top gallery-top"><h2 class="jsx-1327915243">10 things to know before opening bell on October 19</h2><div class="jsx-3170717484 by_line"><figure data-intro="We hit refresh!" class="jsx-2239094255"><div style="display:block;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="display:block;box-sizing:border-box;padding-top:54.54545454545454%"></div><noscript><img alt="Profile image" title="Profile image" src="/static/images/default.jpg?impolicy=website&amp;width=330&amp;height=180" decoding="async" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;filter:blur(20px);background-size:cover;background-image:url(&quot;/static/images/default.jpg&quot;)" class="uncommon"/></noscript><img alt="Profile image" title="Profile image" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" class="uncommon" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;filter:blur(20px);background-size:cover;background-image:url(&quot;/static/images/default.jpg&quot;)"/></div></figure><div class="jsx-3170717484 ary-wrap"><span class="jsx-3170717484 dark">By<!-- --> <b class="jsx-3170717484">CNBCTV18.com</b> <!-- -->|<!-- --> </span><span class="jsx-3170717484"><time dateTime="1634610590000">Oct 19, 2021, 07:59 AM</time> IST (Published)</span></div></div><div class="jsx-1327915243 art-image-wrap non-amp-wrap"><figure data-intro="We hit refresh!" class="jsx-2239094255"><div style="display:block;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="display:block;box-sizing:border-box;padding-top:54.54545454545454%"></div><noscript><img alt="10 things to know before opening bell on October 19" title="10 things to know before opening bell on October 19" src="https://images.cnbctv18.com/wp-content/uploads/2020/11/asianmarket4-1019x573.jpg?impolicy=website&amp;width=330&amp;height=180" decoding="async" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;filter:blur(20px);background-size:cover;background-image:url(&quot;/static/images/default.jpg&quot;)" class="comm-image test-img"/></noscript><img alt="10 things to know before opening bell on October 19" title="10 things to know before opening bell on October 19" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" class="comm-image test-img" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;filter:blur(20px);background-size:cover;background-image:url(&quot;/static/images/default.jpg&quot;)"/></div></figure></div><div class="jsx-1327915243 post_content"><p class="jsx-1327915243">Indian shares look set for a positive start on Tuesday amid positive global cues and the ongoing earnings season. The Singapore-based SGX Nifty Futures, an early indicator of Nifty50&#x27;s performance, indicated a positive start as it surged 79 points, or 0.4 percent, to 18,567 at 7:47 am. Among major pre-market open cues today, gold prices are higher today and Bitcoin is slightly down. Here are the top 10 things to know before market opens today:</p></div></div><div class="jsx-1327915243 photogallery-wrap"><ul id="slide-gallery" class="jsx-1327915243 slider-show"><li id="article-photo-11147002-0" data-url="https://www.cnbctv18.com/photos/market/10-things-wall-street-nasdaq-sp-500-dow-jones-nikkei-china-kospi-hang-seng-share-market-nse-bse-sensex-nifty-stock-market-crude-oil-bitcoin-gold-prices-silver-prices-commodities-11147002.htm" data-flag="true" class="jsx-1327915243 single-slide photo-slide"><ul class="jsx-2494524997 count-number"><li class="jsx-2494524997"><figure><img width="15" height="15" src="/static/images/photoicon.png?impolicy=website&amp;width=15&amp;height=15" alt="img-icon" title="img-icon" class="uncommon"/></figure></li><li class="jsx-2494524997">1<!-- --> / <!-- -->10</li></ul><figure data-intro="We hit refresh!" class="jsx-2239094255"><div style="display:block;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="display:block;box-sizing:border-box;padding-top:54.54545454545454%"></div><noscript><img alt="Wall Street rises at open on hopes of progress in stimulus talks" title="Wall Street rises at open on hopes of progress in stimulus talks" src="https://images.cnbctv18.com/wp-content/uploads/2020/03/Wall-Street-170320.jpg?impolicy=website&amp;width=330&amp;height=180" decoding="async" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;filter:blur(20px);background-size:cover;background-image:url(&quot;/static/images/default.jpg&quot;)" class="comm-image test-img"/></noscript><img alt="Wall Street rises at open on hopes of progress in stimulus talks" title="Wall Street rises at open on hopes of progress in stimulus talks" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" class="comm-image test-img" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;filter:blur(20px);background-size:cover;background-image:url(&quot;/static/images/default.jpg&quot;)"/></div></figure><p class="jsx-2494524997 slide-caption"><strong> Wall Street: </strong>Stocks wobbled to a mix finish on Wall Street Tuesday, with S&amp;P 500 rising 0.3 percent. The tech-heavy Nasdaq also rose 0.8, whereas the Dow Jones Industrial Average declined 0.1 percent.</p><div class="jsx-2494524997 bottom-social"><ul class="jsx-3329384949 common-social"><li class="jsx-3329384949 single-icon fb"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.cnbctv18.com/photos/market/10-things-wall-street-nasdaq-sp-500-dow-jones-nikkei-china-kospi-hang-seng-share-market-nse-bse-sensex-nifty-stock-market-crude-oil-bitcoin-gold-prices-silver-prices-commodities-11147002.htm/" target="_blank" rel="noreferrer" title="Facebook" class="jsx-3329384949"><svg width="26" height="26" viewBox="0 0 26 26" class="jsx-3329384949"><g id="facebook" transform="translate(0 0)" class="jsx-3329384949"><circle id="Ellipse_3" data-name="Ellipse 3" cx="13" cy="13" r="13" transform="translate(0 0)" fill="#3b5998" class="jsx-3329384949"></circle><path id="Path_307" data-name="Path 307" d="M44.843,30.514H42.67V39.3H39.378V30.514H37.812V27.427h1.566v-2c0-1.429.615-3.666,3.322-3.666l2.439.011v3H43.369c-.29,0-.7.16-.7.842v1.817h2.46Z" transform="translate(-28.811 -17.039)" fill="#fff" class="jsx-3329384949"></path></g></svg></a></li><li class="jsx-3329384949 single-icon tw"><a href="https://twitter.com/share?url=https://www.cnbctv18.com/photos/market/10-things-wall-street-nasdaq-sp-500-dow-jones-nikkei-china-kospi-hang-seng-share-market-nse-bse-sensex-nifty-stock-market-crude-oil-bitcoin-gold-prices-silver-prices-commodities-11147002.htm/" rel="noreferrer" target="_blank" title="Twitter" class="jsx-3329384949"><svg width="26" height="26" viewBox="0 0 26 26" class="jsx-3329384949"><g id="twitter_1_" data-name="twitter (1)" transform="translate(-0.001 0)" class="jsx-3329384949"><circle id="Ellipse_5" data-name="Ellipse 5" cx="13" cy="13" r="13" transform="translate(0.001 0)" fill="#55acee" class="jsx-3329384949"></circle><g id="Group_32" data-name="Group 32" transform="translate(5.818 7.886)" class="jsx-3329384949"><path id="Path_309" data-name="Path 309" d="M40.249,35.485a6.2,6.2,0,0,1-1.785.489,3.116,3.116,0,0,0,1.367-1.719,6.221,6.221,0,0,1-1.973.754,3.11,3.11,0,0,0-5.3,2.835,8.821,8.821,0,0,1-6.4-3.247,3.111,3.111,0,0,0,.961,4.149,3.085,3.085,0,0,1-1.407-.389c0,.013,0,.026,0,.039A3.109,3.109,0,0,0,28.2,41.442a3.12,3.12,0,0,1-1.4.054,3.111,3.111,0,0,0,2.9,2.158,6.273,6.273,0,0,1-4.6,1.287,8.837,8.837,0,0,0,13.6-7.445c0-.135,0-.269-.009-.4a6.3,6.3,0,0,0,1.551-1.608Z" transform="translate(-25.103 -34.028)" fill="#f1f2f2" class="jsx-3329384949"></path></g></g></svg></a></li><li class="jsx-3329384949 single-icon ws"><a href="https://api.whatsapp.com/send?text=https://www.cnbctv18.com/photos/market/10-things-wall-street-nasdaq-sp-500-dow-jones-nikkei-china-kospi-hang-seng-share-market-nse-bse-sensex-nifty-stock-market-crude-oil-bitcoin-gold-prices-silver-prices-commodities-11147002.htm/" rel="noreferrer" target="_blank" title="Whatsapp" class="jsx-3329384949"><svg xmlns="http://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 26 26" class="jsx-3329384949"><g id="Group_33" data-name="Group 33" transform="translate(4220 -931)" class="jsx-3329384949"><circle id="Ellipse_6" data-name="Ellipse 6" cx="13" cy="13" r="13" transform="translate(-4220 931)" fill="#4caf50" class="jsx-3329384949"></circle><g id="whatsapp" transform="translate(-4213.918 936.818)" class="jsx-3329384949"><path id="Path_310" data-name="Path 310" d="M7.065.134A7.065,7.065,0,0,0,1.119,11.012L.02,13.864a.294.294,0,0,0,.275.4.286.286,0,0,0,.1-.017L3.337,13.2A7.065,7.065,0,1,0,7.065.134Z" transform="translate(0 0)" fill="#4caf50" stroke="#fff" stroke-width="1.2" class="jsx-3329384949"></path><path id="Path_311" data-name="Path 311" d="M135.192,133.067s-.75-.368-1.22-.613c-.532-.274-1.157.239-1.451.531a3.34,3.34,0,0,1-2.01-2.01c.292-.295.8-.919.531-1.451-.242-.47-.613-1.22-.613-1.221a.306.306,0,0,0-.273-.168h-.613a1.846,1.846,0,0,0-1.531,1.838,7.065,7.065,0,0,0,5.513,5.513,1.846,1.846,0,0,0,1.838-1.531v-.613A.306.306,0,0,0,135.192,133.067Z" transform="translate(-124.622 -124.611)" fill="#fafafa" class="jsx-3329384949"></path></g></g></svg></a></li><li class="jsx-3329384949 single-icon tl"><a href="https://telegram.me/share/url?url=https://www.cnbctv18.com/photos/market/10-things-wall-street-nasdaq-sp-500-dow-jones-nikkei-china-kospi-hang-seng-share-market-nse-bse-sensex-nifty-stock-market-crude-oil-bitcoin-gold-prices-silver-prices-commodities-11147002.htm/&amp;text=&lt;strong&gt; Wall Street: &lt;/strong&gt;Stocks wobbled to a mix finish on Wall Street Tuesday, with S&amp;amp;P 500 rising 0.3 percent. The tech-heavy Nasdaq also rose 0.8, whereas the Dow Jones Industrial Average declined 0.1 percent." rel="noreferrer" target="_blank" title="Telegram" class="jsx-3329384949"><svg id="telegram" width="26" height="26" viewBox="0 0 26 26" class="jsx-3329384949"><circle id="Ellipse_4" data-name="Ellipse 4" cx="13" cy="13" r="13" fill="#039be5" class="jsx-3329384949"></circle><path id="Path_308" data-name="Path 308" d="M5.54,12.1l12.5-4.818c.58-.21,1.086.141.9,1.018h0L16.807,18.324c-.158.711-.58.883-1.171.549L12.4,16.485l-1.563,1.506a.817.817,0,0,1-.653.319l.23-3.3,6-5.425c.261-.23-.058-.36-.4-.131L8.592,14.128l-3.2-1c-.694-.22-.71-.694.147-1.029Z" transform="translate(0.391 0.578)" fill="#fff" class="jsx-3329384949"></path></svg></a></li></ul></div></li><li id="article-photo-11147002-1" data-url="https://www.cnbctv18.com/photos/market/10-things-wall-street-nasdaq-sp-500-dow-jones-nikkei-china-kospi-hang-seng-share-market-nse-bse-sensex-nifty-stock-market-crude-oil-bitcoin-gold-prices-silver-prices-commodities-11147002-2.htm" data-flag="false" class="jsx-1327915243 single-slide photo-slide"><ul class="jsx-2494524997 count-number"><li class="jsx-2494524997"><figure><img width="15" height="15" src="/static/images/photoicon.png?impolicy=website&amp;width=15&amp;height=15" alt="img-icon" title="img-icon" class="uncommon"/></figure></li><li class="jsx-2494524997">2<!-- --> / <!-- -->10</li></ul><figure data-intro="We hit refresh!" class="jsx-2239094255"><div style="display:block;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="display:block;box-sizing:border-box;padding-top:54.54545454545454%"></div><noscript><img alt="Vaccine news triggers cash dump on emerging markets - IIF" title="Vaccine news triggers cash dump on emerging markets - IIF" src="https://images.cnbctv18.com/wp-content/uploads/2020/01/AP19361058825514.jpg?impolicy=website&amp;width=330&amp;height=180" decoding="async" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;filter:blur(20px);background-size:cover;background-image:url(&quot;/static/images/default.jpg&quot;)" class="comm-image test-img"/></noscript><img alt="Vaccine news triggers cash dump on emerging markets - IIF" title="Vaccine news triggers cash dump on emerging markets - IIF" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" class="comm-image test-img" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;filter:blur(20px);background-size:cover;background-image:url(&quot;/static/images/default.jpg&quot;)"/></div></figure><p class="jsx-2494524997 slide-caption"><strong> Asian equities: </strong>Asian shares rose mostly Tuesday following overnight gains on Wall Street. MSCI's broadest index of Asia-Pacific shares outside Japan traded over half a percent higher. Japan's Nikkei index declined 0.47 percent. Chinese blue chips were trading 0.32 percent higher. And South Korea’s Kospi was higher half a percent. Elsewhere, Australian shares rose over 0.19 percent.</p><div class="jsx-2494524997 bottom-social"><ul class="jsx-3329384949 common-social"><li class="jsx-3329384949 single-icon fb"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.cnbctv18.com/photos/market/10-things-wall-street-nasdaq-sp-500-dow-jones-nikkei-china-kospi-hang-seng-share-market-nse-bse-sensex-nifty-stock-market-crude-oil-bitcoin-gold-prices-silver-prices-commodities-11147002.htm/" target="_blank" rel="noreferrer" title="Facebook" class="jsx-3329384949"><svg width="26" height="26" viewBox="0 0 26 26" class="jsx-3329384949"><g id="facebook" transform="translate(0 0)" class="jsx-3329384949"><circle id="Ellipse_3" data-name="Ellipse 3" cx="13" cy="13" r="13" transform="translate(0 0)" fill="#3b5998" class="jsx-3329384949"></circle><path id="Path_307" data-name="Path 307" d="M44.843,30.514H42.67V39.3H39.378V30.514H37.812V27.427h1.566v-2c0-1.429.615-3.666,3.322-3.666l2.439.011v3H43.369c-.29,0-.7.16-.7.842v1.817h2.46Z" transform="translate(-28.811 -17.039)" fill="#fff" class="jsx-3329384949"></path></g></svg></a></li><li class="jsx-3329384949 single-icon tw"><a href="https://twitter.com/share?url=https://www.cnbctv18.com/photos/market/10-things-wall-street-nasdaq-sp-500-dow-jones-nikkei-china-kospi-hang-seng-share-market-nse-bse-sensex-nifty-stock-market-crude-oil-bitcoin-gold-prices-silver-prices-commodities-11147002.htm/" rel="noreferrer" target="_blank" title="Twitter" class="jsx-3329384949"><svg width="26" height="26" viewBox="0 0 26 26" class="jsx-3329384949"><g id="twitter_1_" data-name="twitter (1)" transform="translate(-0.001 0)" class="jsx-3329384949"><circle id="Ellipse_5" data-name="Ellipse 5" cx="13" cy="13" r="13" transform="translate(0.001 0)" fill="#55acee" class="jsx-3329384949"></circle><g id="Group_32" data-name="Group 32" transform="translate(5.818 7.886)" class="jsx-3329384949"><path id="Path_309" data-name="Path 309" d="M40.249,35.485a6.2,6.2,0,0,1-1.785.489,3.116,3.116,0,0,0,1.367-1.719,6.221,6.221,0,0,1-1.973.754,3.11,3.11,0,0,0-5.3,2.835,8.821,8.821,0,0,1-6.4-3.247,3.111,3.111,0,0,0,.961,4.149,3.085,3.085,0,0,1-1.407-.389c0,.013,0,.026,0,.039A3.109,3.109,0,0,0,28.2,41.442a3.12,3.12,0,0,1-1.4.054,3.111,3.111,0,0,0,2.9,2.158,6.273,6.273,0,0,1-4.6,1.287,8.837,8.837,0,0,0,13.6-7.445c0-.135,0-.269-.009-.4a6.3,6.3,0,0,0,1.551-1.608Z" transform="translate(-25.103 -34.028)" fill="#f1f2f2" class="jsx-3329384949"></path></g></g></svg></a></li><li class="jsx-3329384949 single-icon ws"><a href="https://api.whatsapp.com/send?text=https://www.cnbctv18.com/photos/market/10-things-wall-street-nasdaq-sp-500-dow-jones-nikkei-china-kospi-hang-seng-share-market-nse-bse-sensex-nifty-stock-market-crude-oil-bitcoin-gold-prices-silver-prices-commodities-11147002.htm/" rel="noreferrer" target="_blank" title="Whatsapp" class="jsx-3329384949"><svg xmlns="http://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 26 26" class="jsx-3329384949"><g id="Group_33" data-name="Group 33" transform="translate(4220 -931)" class="jsx-3329384949"><circle id="Ellipse_6" data-name="Ellipse 6" cx="13" cy="13" r="13" transform="translate(-4220 931)" fill="#4caf50" class="jsx-3329384949"></circle><g id="whatsapp" transform="translate(-4213.918 936.818)" class="jsx-3329384949"><path id="Path_310" data-name="Path 310" d="M7.065.134A7.065,7.065,0,0,0,1.119,11.012L.02,13.864a.294.294,0,0,0,.275.4.286.286,0,0,0,.1-.017L3.337,13.2A7.065,7.065,0,1,0,7.065.134Z" transform="translate(0 0)" fill="#4caf50" stroke="#fff" stroke-width="1.2" class="jsx-3329384949"></path><path id="Path_311" data-name="Path 311" d="M135.192,133.067s-.75-.368-1.22-.613c-.532-.274-1.157.239-1.451.531a3.34,3.34,0,0,1-2.01-2.01c.292-.295.8-.919.531-1.451-.242-.47-.613-1.22-.613-1.221a.306.306,0,0,0-.273-.168h-.613a1.846,1.846,0,0,0-1.531,1.838,7.065,7.065,0,0,0,5.513,5.513,1.846,1.846,0,0,0,1.838-1.531v-.613A.306.306,0,0,0,135.192,133.067Z" transform="translate(-124.622 -124.611)" fill="#fafafa" class="jsx-3329384949"></path></g></g></svg></a></li><li class="jsx-3329384949 single-icon tl"><a href="https://telegram.me/share/url?url=https://www.cnbctv18.com/photos/market/10-things-wall-street-nasdaq-sp-500-dow-jones-nikkei-china-kospi-hang-seng-share-market-nse-bse-sensex-nifty-stock-market-crude-oil-bitcoin-gold-prices-silver-prices-commodities-11147002.htm/&amp;text=&lt;strong&gt; Asian equities: &lt;/strong&gt;Asian shares rose mostly Tuesday following overnight gains on Wall Street. MSCI&#x27;s broadest index of Asia-Pacific shares outside Japan traded over half a percent higher. Japan&#x27;s Nikkei index declined 0.47 percent. Chinese blue chips were trading 0.32 percent higher. And South Korea’s Kospi was higher half a percent. Elsewhere, Australian shares rose over 0.19 percent." rel="noreferrer" target="_blank" title="Telegram" class="jsx-3329384949"><svg id="telegram" width="26" height="26" viewBox="0 0 26 26" class="jsx-3329384949"><circle id="Ellipse_4" data-name="Ellipse 4" cx="13" cy="13" r="13" fill="#039be5" class="jsx-3329384949"></circle><path id="Path_308" data-name="Path 308" d="M5.54,12.1l12.5-4.818c.58-.21,1.086.141.9,1.018h0L16.807,18.324c-.158.711-.58.883-1.171.549L12.4,16.485l-1.563,1.506a.817.817,0,0,1-.653.319l.23-3.3,6-5.425c.261-.23-.058-.36-.4-.131L8.592,14.128l-3.2-1c-.694-.22-.71-.694.147-1.029Z" transform="translate(0.391 0.578)" fill="#fff" class="jsx-3329384949"></path></svg></a></li></ul></div></li><li id="article-photo-11147002-2" data-url="https://www.cnbctv18.com/photos/market/10-things-wall-street-nasdaq-sp-500-dow-jones-nikkei-china-kospi-hang-seng-share-market-nse-bse-sensex-nifty-stock-market-crude-oil-bitcoin-gold-prices-silver-prices-commodities-11147002-3.htm" data-flag="false" class="jsx-1327915243 single-slide photo-slide"><ul class="jsx-2494524997 count-number"><li class="jsx-2494524997"><figure><img width="15" height="15" src="/static/images/photoicon.png?impolicy=website&amp;width=15&amp;height=15" alt="img-icon" title="img-icon" class="uncommon"/></figure></li><li class="jsx-2494524997">3<!-- --> / <!-- -->10</li></ul><figure data-intro="We hit refresh!" class="jsx-2239094255"><div style="display:block;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="display:block;box-sizing:border-box;padding-top:54.54545454545454%"></div><noscript><img alt="" title="" src="https://images.cnbctv18.com/wp-content/uploads/2021/02/BSE-1.jpg?impolicy=website&amp;width=330&amp;height=180" decoding="async" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;filter:blur(20px);background-size:cover;background-image:url(&quot;/static/images/default.jpg&quot;)" class="comm-image test-img"/></noscript><img alt="" title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" class="comm-image test-img" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;filter:blur(20px);background-size:cover;background-image:url(&quot;/static/images/default.jpg&quot;)"/></div></figure><p class="jsx-2494524997 slide-caption"><strong> D-Street: </strong>The Indian share scaled fresh peaks Monday, notching a straight sixth day of gains. Sensex closed 459 points higher at 61,756, and the Nifty50 index surged 138 points to end at 18,543.</p><div class="jsx-2494524997 bottom-social"><ul class="jsx-3329384949 common-social"><li class="jsx-3329384949 single-icon fb"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.cnbctv18.com/photos/market/10-things-wall-street-nasdaq-sp-500-dow-jones-nikkei-china-kospi-hang-seng-share-market-nse-bse-sensex-nifty-stock-market-crude-oil-bitcoin-gold-prices-silver-prices-commodities-11147002.htm/" target="_blank" rel="noreferrer" title="Facebook" class="jsx-3329384949"><svg width="26" height="26" viewBox="0 0 26 26" class="jsx-3329384949"><g id="facebook" transform="translate(0 0)" class="jsx-3329384949"><circle id="Ellipse_3" data-name="Ellipse 3" cx="13" cy="13" r="13" transform="translate(0 0)" fill="#3b5998" class="jsx-3329384949"></circle><path id="Path_307" data-name="Path 307" d="M44.843,30.514H42.67V39.3H39.378V30.514H37.812V27.427h1.566v-2c0-1.429.615-3.666,3.322-3.666l2.439.011v3H43.369c-.29,0-.7.16-.7.842v1.817h2.46Z" transform="translate(-28.811 -17.039)" fill="#fff" class="jsx-3329384949"></path></g></svg></a></li><li class="jsx-3329384949 single-icon tw"><a href="https://twitter.com/share?url=https://www.cnbctv18.com/photos/market/10-things-wall-street-nasdaq-sp-500-dow-jones-nikkei-china-kospi-hang-seng-share-market-nse-bse-sensex-nifty-stock-market-crude-oil-bitcoin-gold-prices-silver-prices-commodities-11147002.htm/" rel="noreferrer" target="_blank" title="Twitter" class="jsx-3329384949"><svg width="26" height="26" viewBox="0 0 26 26" class="jsx-3329384949"><g id="twitter_1_" data-name="twitter (1)" transform="translate(-0.001 0)" class="jsx-3329384949"><circle id="Ellipse_5" data-name="Ellipse 5" cx="13" cy="13" r="13" transform="translate(0.001 0)" fill="#55acee" class="jsx-3329384949"></circle><g id="Group_32" data-name="Group 32" transform="translate(5.818 7.886)" class="jsx-3329384949"><path id="Path_309" data-name="Path 309" d="M40.249,35.485a6.2,6.2,0,0,1-1.785.489,3.116,3.116,0,0,0,1.367-1.719,6.221,6.221,0,0,1-1.973.754,3.11,3.11,0,0,0-5.3,2.835,8.821,8.821,0,0,1-6.4-3.247,3.111,3.111,0,0,0,.961,4.149,3.085,3.085,0,0,1-1.407-.389c0,.013,0,.026,0,.039A3.109,3.109,0,0,0,28.2,41.442a3.12,3.12,0,0,1-1.4.054,3.111,3.111,0,0,0,2.9,2.158,6.273,6.273,0,0,1-4.6,1.287,8.837,8.837,0,0,0,13.6-7.445c0-.135,0-.269-.009-.4a6.3,6.3,0,0,0,1.551-1.608Z" transform="translate(-25.103 -34.028)" fill="#f1f2f2" class="jsx-3329384949"></path></g></g></svg></a></li><li class="jsx-3329384949 single-icon ws"><a href="https://api.whatsapp.com/send?text=https://www.cnbctv18.com/photos/market/10-things-wall-street-nasdaq-sp-500-dow-jones-nikkei-china-kospi-hang-seng-share-market-nse-bse-sensex-nifty-stock-market-crude-oil-bitcoin-gold-prices-silver-prices-commodities-11147002.htm/" rel="noreferrer" target="_blank" title="Whatsapp" class="jsx-3329384949"><svg xmlns="http://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 26 26" class="jsx-3329384949"><g id="Group_33" data-name="Group 33" transform="translate(4220 -931)" class="jsx-3329384949"><circle id="Ellipse_6" data-name="Ellipse 6" cx="13" cy="13" r="13" transform="translate(-4220 931)" fill="#4caf50" class="jsx-3329384949"></circle><g id="whatsapp" transform="translate(-4213.918 936.818)" class="jsx-3329384949"><path id="Path_310" data-name="Path 310" d="M7.065.134A7.065,7.065,0,0,0,1.119,11.012L.02,13.864a.294.294,0,0,0,.275.4.286.286,0,0,0,.1-.017L3.337,13.2A7.065,7.065,0,1,0,7.065.134Z" transform="translate(0 0)" fill="#4caf50" stroke="#fff" stroke-width="1.2" class="jsx-3329384949"></path><path id="Path_311" data-name="Path 311" d="M135.192,133.067s-.75-.368-1.22-.613c-.532-.274-1.157.239-1.451.531a3.34,3.34,0,0,1-2.01-2.01c.292-.295.8-.919.531-1.451-.242-.47-.613-1.22-.613-1.221a.306.306,0,0,0-.273-.168h-.613a1.846,1.846,0,0,0-1.531,1.838,7.065,7.065,0,0,0,5.513,5.513,1.846,1.846,0,0,0,1.838-1.531v-.613A.306.306,0,0,0,135.192,133.067Z" transform="translate(-124.622 -124.611)" fill="#fafafa" class="jsx-3329384949"></path></g></g></svg></a></li><li class="jsx-3329384949 single-icon tl"><a href="https://telegram.me/share/url?url=https://www.cnbctv18.com/photos/market/10-things-wall-street-nasdaq-sp-500-dow-jones-nikkei-china-kospi-hang-seng-share-market-nse-bse-sensex-nifty-stock-market-crude-oil-bitcoin-gold-prices-silver-prices-commodities-11147002.htm/&amp;text=&lt;strong&gt; D-Street: &lt;/strong&gt;The Indian share scaled fresh peaks Monday, notching a straight sixth day of gains. Sensex closed 459 points higher at 61,756, and the Nifty50 index surged 138 points to end at 18,543." rel="noreferrer" target="_blank" title="Telegram" class="jsx-3329384949"><svg id="telegram" width="26" height="26" viewBox="0 0 26 26" class="jsx-3329384949"><circle id="Ellipse_4" data-name="Ellipse 4" cx="13" cy="13" r="13" fill="#039be5" class="jsx-3329384949"></circle><path id="Path_308" data-name="Path 308" d="M5.54,12.1l12.5-4.818c.58-.21,1.086.141.9,1.018h0L16.807,18.324c-.158.711-.58.883-1.171.549L12.4,16.485l-1.563,1.506a.817.817,0,0,1-.653.319l.23-3.3,6-5.425c.261-.23-.058-.36-.4-.131L8.592,14.128l-3.2-1c-.694-.22-.71-.694.147-1.029Z" transform="translate(0.391 0.578)" fill="#fff" class="jsx-3329384949"></path></svg></a></li></ul></div></li><li id="article-photo-11147002-3" data-url="https://www.cnbctv18.com/photos/market/10-things-wall-street-nasdaq-sp-500-dow-jones-nikkei-china-kospi-hang-seng-share-market-nse-bse-sensex-nifty-stock-market-crude-oil-bitcoin-gold-prices-silver-prices-commodities-11147002-4.htm" data-flag="false" class="jsx-1327915243 single-slide photo-slide"><ul class="jsx-2494524997 count-number"><li class="jsx-2494524997"><figure><img width="15" height="15" src="/static/images/photoicon.png?impolicy=website&amp;width=15&amp;height=15" alt="img-icon" title="img-icon" class="uncommon"/></figure></li><li class="jsx-2494524997">4<!-- --> / <!-- -->10</li></ul><figure data-intro="We hit refresh!" class="jsx-2239094255"><div style="display:block;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="display:block;box-sizing:border-box;padding-top:54.54545454545454%"></div><noscript><img alt="" title="" src="https://images.cnbctv18.com/wp-content/uploads/2021/02/oil.jpg?impolicy=website&amp;width=330&amp;height=180" decoding="async" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;filter:blur(20px);background-size:cover;background-image:url(&quot;/static/images/default.jpg&quot;)" class="comm-image test-img"/></noscript><img alt="" title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" class="comm-image test-img" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;filter:blur(20px);background-size:cover;background-image:url(&quot;/static/images/default.jpg&quot;)"/></div></figure><p class="jsx-2494524997 slide-caption"><strong> Crude oil: </strong>Oil prices were flat Tuesday morning, with US crude futures were trading flat-to-negative at $82.40. And Brent crude futures were flat at $84.26.</p><div class="jsx-2494524997 bottom-social"><ul class="jsx-3329384949 common-social"><li class="jsx-3329384949 single-icon fb"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.cnbctv18.com/photos/market/10-things-wall-street-nasdaq-sp-500-dow-jones-nikkei-china-kospi-hang-seng-share-market-nse-bse-sensex-nifty-stock-market-crude-oil-bitcoin-gold-prices-silver-prices-commodities-11147002.htm/" target="_blank" rel="noreferrer" title="Facebook" class="jsx-3329384949"><svg width="26" height="26" viewBox="0 0 26 26" class="jsx-3329384949"><g id="facebook" transform="translate(0 0)" class="jsx-3329384949"><circle id="Ellipse_3" data-name="Ellipse 3" cx="13" cy="13" r="13" transform="translate(0 0)" fill="#3b5998" class="jsx-3329384949"></circle><path id="Path_307" data-name="Path 307" d="M44.843,30.514H42.67V39.3H39.378V30.514H37.812V27.427h1.566v-2c0-1.429.615-3.666,3.322-3.666l2.439.011v3H43.369c-.29,0-.7.16-.7.842v1.817h2.46Z" transform="translate(-28.811 -17.039)" fill="#fff" class="jsx-3329384949"></path></g></svg></a></li><li class="jsx-3329384949 single-icon tw"><a href="https://twitter.com/share?url=https://www.cnbctv18.com/photos/market/10-things-wall-street-nasdaq-sp-500-dow-jones-nikkei-china-kospi-hang-seng-share-market-nse-bse-sensex-nifty-stock-market-crude-oil-bitcoin-gold-prices-silver-prices-commodities-11147002.htm/" rel="noreferrer" target="_blank" title="Twitter" class="jsx-3329384949"><svg width="26" height="26" viewBox="0 0 26 26" class="jsx-3329384949"><g id="twitter_1_" data-name="twitter (1)" transform="translate(-0.001 0)" class="jsx-3329384949"><circle id="Ellipse_5" data-name="Ellipse 5" cx="13" cy="13" r="13" transform="translate(0.001 0)" fill="#55acee" class="jsx-3329384949"></circle><g id="Group_32" data-name="Group 32" transform="translate(5.818 7.886)" class="jsx-3329384949"><path id="Path_309" data-name="Path 309" d="M40.249,35.485a6.2,6.2,0,0,1-1.785.489,3.116,3.116,0,0,0,1.367-1.719,6.221,6.221,0,0,1-1.973.754,3.11,3.11,0,0,0-5.3,2.835,8.821,8.821,0,0,1-6.4-3.247,3.111,3.111,0,0,0,.961,4.149,3.085,3.085,0,0,1-1.407-.389c0,.013,0,.026,0,.039A3.109,3.109,0,0,0,28.2,41.442a3.12,3.12,0,0,1-1.4.054,3.111,3.111,0,0,0,2.9,2.158,6.273,6.273,0,0,1-4.6,1.287,8.837,8.837,0,0,0,13.6-7.445c0-.135,0-.269-.009-.4a6.3,6.3,0,0,0,1.551-1.608Z" transform="translate(-25.103 -34.028)" fill="#f1f2f2" class="jsx-3329384949"></path></g></g></svg></a></li><li class="jsx-3329384949 single-icon ws"><a href="https://api.whatsapp.com/send?text=https://www.cnbctv18.com/photos/market/10-things-wall-street-nasdaq-sp-500-dow-jones-nikkei-china-kospi-hang-seng-share-market-nse-bse-sensex-nifty-stock-market-crude-oil-bitcoin-gold-prices-silver-prices-commodities-11147002.htm/" rel="noreferrer" target="_blank" title="Whatsapp" class="jsx-3329384949"><svg xmlns="http://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 26 26" class="jsx-3329384949"><g id="Group_33" data-name="Group 33" transform="translate(4220 -931)" class="jsx-3329384949"><circle id="Ellipse_6" data-name="Ellipse 6" cx="13" cy="13" r="13" transform="translate(-4220 931)" fill="#4caf50" class="jsx-3329384949"></circle><g id="whatsapp" transform="translate(-4213.918 936.818)" class="jsx-3329384949"><path id="Path_310" data-name="Path 310" d="M7.065.134A7.065,7.065,0,0,0,1.119,11.012L.02,13.864a.294.294,0,0,0,.275.4.286.286,0,0,0,.1-.017L3.337,13.2A7.065,7.065,0,1,0,7.065.134Z" transform="translate(0 0)" fill="#4caf50" stroke="#fff" stroke-width="1.2" class="jsx-3329384949"></path><path id="Path_311" data-name="Path 311" d="M135.192,133.067s-.75-.368-1.22-.613c-.532-.274-1.157.239-1.451.531a3.34,3.34,0,0,1-2.01-2.01c.292-.295.8-.919.531-1.451-.242-.47-.613-1.22-.613-1.221a.306.306,0,0,0-.273-.168h-.613a1.846,1.846,0,0,0-1.531,1.838,7.065,7.065,0,0,0,5.513,5.513,1.846,1.846,0,0,0,1.838-1.531v-.613A.306.306,0,0,0,135.192,133.067Z" transform="translate(-124.622 -124.611)" fill="#fafafa" class="jsx-3329384949"></path></g></g></svg></a></li><li class="jsx-3329384949 single-icon tl"><a href="https://telegram.me/share/url?url=https://www.cnbctv18.com/photos/market/10-things-wall-street-nasdaq-sp-500-dow-jones-nikkei-china-kospi-hang-seng-share-market-nse-bse-sensex-nifty-stock-market-crude-oil-bitcoin-gold-prices-silver-prices-commodities-11147002.htm/&amp;text=&lt;strong&gt; Crude oil: &lt;/strong&gt;Oil prices were flat Tuesday morning, with US crude futures were trading flat-to-negative at $82.40. And Brent crude futures were flat at $84.26." rel="noreferrer" target="_blank" title="Telegram" class="jsx-3329384949"><svg id="telegram" width="26" height="26" viewBox="0 0 26 26" class="jsx-3329384949"><circle id="Ellipse_4" data-name="Ellipse 4" cx="13" cy="13" r="13" fill="#039be5" class="jsx-3329384949"></circle><path id="Path_308" data-name="Path 308" d="M5.54,12.1l12.5-4.818c.58-.21,1.086.141.9,1.018h0L16.807,18.324c-.158.711-.58.883-1.171.549L12.4,16.485l-1.563,1.506a.817.817,0,0,1-.653.319l.23-3.3,6-5.425c.261-.23-.058-.36-.4-.131L8.592,14.128l-3.2-1c-.694-.22-.71-.694.147-1.029Z" transform="translate(0.391 0.578)" fill="#fff" class="jsx-3329384949"></path></svg></a></li></ul></div></li><li id="article-photo-11147002-4" data-url="https://www.cnbctv18.com/photos/market/10-things-wall-street-nasdaq-sp-500-dow-jones-nikkei-china-kospi-hang-seng-share-market-nse-bse-sensex-nifty-stock-market-crude-oil-bitcoin-gold-prices-silver-prices-commodities-11147002-5.htm" data-flag="false" class="jsx-1327915243 single-slide photo-slide"><ul class="jsx-2494524997 count-number"><li class="jsx-2494524997"><figure><img width="15" height="15" src="/static/images/photoicon.png?impolicy=website&amp;width=15&amp;height=15" alt="img-icon" title="img-icon" class="uncommon"/></figure></li><li class="jsx-2494524997">5<!-- --> / <!-- -->10</li></ul><figure data-intro="We hit refresh!" class="jsx-2239094255"><div style="display:block;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="display:block;box-sizing:border-box;padding-top:54.54545454545454%"></div><noscript><img alt="" title="" src="https://images.cnbctv18.com/wp-content/uploads/2021/02/gold.jpg?impolicy=website&amp;width=330&amp;height=180" decoding="async" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;filter:blur(20px);background-size:cover;background-image:url(&quot;/static/images/default.jpg&quot;)" class="comm-image test-img"/></noscript><img alt="" title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" class="comm-image test-img" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;filter:blur(20px);background-size:cover;background-image:url(&quot;/static/images/default.jpg&quot;)"/></div></figure><p class="jsx-2494524997 slide-caption"><strong> Gold: </strong>Gold futures on MCX Thursday rose marginally by Rs 75 to Rs 47,213 per 10 grams. Silver futures for delivery in December declined Rs 20 to Rs 63,271 per kilogram. In the international market, gold surged to USD 1,772 per ounce and silver rose to USD 23.405 per ounce.</p><div class="jsx-2494524997 bottom-social"><ul class="jsx-3329384949 common-social"><li class="jsx-3329384949 single-icon fb"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.cnbctv18.com/photos/market/10-things-wall-street-nasdaq-sp-500-dow-jones-nikkei-china-kospi-hang-seng-share-market-nse-bse-sensex-nifty-stock-market-crude-oil-bitcoin-gold-prices-silver-prices-commodities-11147002.htm/" target="_blank" rel="noreferrer" title="Facebook" class="jsx-3329384949"><svg width="26" height="26" viewBox="0 0 26 26" class="jsx-3329384949"><g id="facebook" transform="translate(0 0)" class="jsx-3329384949"><circle id="Ellipse_3" data-name="Ellipse 3" cx="13" cy="13" r="13" transform="translate(0 0)" fill="#3b5998" class="jsx-3329384949"></circle><path id="Path_307" data-name="Path 307" d="M44.843,30.514H42.67V39.3H39.378V30.514H37.812V27.427h1.566v-2c0-1.429.615-3.666,3.322-3.666l2.439.011v3H43.369c-.29,0-.7.16-.7.842v1.817h2.46Z" transform="translate(-28.811 -17.039)" fill="#fff" class="jsx-3329384949"></path></g></svg></a></li><li class="jsx-3329384949 single-icon tw"><a href="https://twitter.com/share?url=https://www.cnbctv18.com/photos/market/10-things-wall-street-nasdaq-sp-500-dow-jones-nikkei-china-kospi-hang-seng-share-market-nse-bse-sensex-nifty-stock-market-crude-oil-bitcoin-gold-prices-silver-prices-commodities-11147002.htm/" rel="noreferrer" target="_blank" title="Twitter" class="jsx-3329384949"><svg width="26" height="26" viewBox="0 0 26 26" class="jsx-3329384949"><g id="twitter_1_" data-name="twitter (1)" transform="translate(-0.001 0)" class="jsx-3329384949"><circle id="Ellipse_5" data-name="Ellipse 5" cx="13" cy="13" r="13" transform="translate(0.001 0)" fill="#55acee" class="jsx-3329384949"></circle><g id="Group_32" data-name="Group 32" transform="translate(5.818 7.886)" class="jsx-3329384949"><path id="Path_309" data-name="Path 309" d="M40.249,35.485a6.2,6.2,0,0,1-1.785.489,3.116,3.116,0,0,0,1.367-1.719,6.221,6.221,0,0,1-1.973.754,3.11,3.11,0,0,0-5.3,2.835,8.821,8.821,0,0,1-6.4-3.247,3.111,3.111,0,0,0,.961,4.149,3.085,3.085,0,0,1-1.407-.389c0,.013,0,.026,0,.039A3.109,3.109,0,0,0,28.2,41.442a3.12,3.12,0,0,1-1.4.054,3.111,3.111,0,0,0,2.9,2.158,6.273,6.273,0,0,1-4.6,1.287,8.837,8.837,0,0,0,13.6-7.445c0-.135,0-.269-.009-.4a6.3,6.3,0,0,0,1.551-1.608Z" transform="translate(-25.103 -34.028)" fill="#f1f2f2" class="jsx-3329384949"></path></g></g></svg></a></li><li class="jsx-3329384949 single-icon ws"><a href="https://api.whatsapp.com/send?text=https://www.cnbctv18.com/photos/market/10-things-wall-street-nasdaq-sp-500-dow-jones-nikkei-china-kospi-hang-seng-share-market-nse-bse-sensex-nifty-stock-market-crude-oil-bitcoin-gold-prices-silver-prices-commodities-11147002.htm/" rel="noreferrer" target="_blank" title="Whatsapp" class="jsx-3329384949"><svg xmlns="http://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 26 26" class="jsx-3329384949"><g id="Group_33" data-name="Group 33" transform="translate(4220 -931)" class="jsx-3329384949"><circle id="Ellipse_6" data-name="Ellipse 6" cx="13" cy="13" r="13" transform="translate(-4220 931)" fill="#4caf50" class="jsx-3329384949"></circle><g id="whatsapp" transform="translate(-4213.918 936.818)" class="jsx-3329384949"><path id="Path_310" data-name="Path 310" d="M7.065.134A7.065,7.065,0,0,0,1.119,11.012L.02,13.864a.294.294,0,0,0,.275.4.286.286,0,0,0,.1-.017L3.337,13.2A7.065,7.065,0,1,0,7.065.134Z" transform="translate(0 0)" fill="#4caf50" stroke="#fff" stroke-width="1.2" class="jsx-3329384949"></path><path id="Path_311" data-name="Path 311" d="M135.192,133.067s-.75-.368-1.22-.613c-.532-.274-1.157.239-1.451.531a3.34,3.34,0,0,1-2.01-2.01c.292-.295.8-.919.531-1.451-.242-.47-.613-1.22-.613-1.221a.306.306,0,0,0-.273-.168h-.613a1.846,1.846,0,0,0-1.531,1.838,7.065,7.065,0,0,0,5.513,5.513,1.846,1.846,0,0,0,1.838-1.531v-.613A.306.306,0,0,0,135.192,133.067Z" transform="translate(-124.622 -124.611)" fill="#fafafa" class="jsx-3329384949"></path></g></g></svg></a></li><li class="jsx-3329384949 single-icon tl"><a href="https://telegram.me/share/url?url=https://www.cnbctv18.com/photos/market/10-things-wall-street-nasdaq-sp-500-dow-jones-nikkei-china-kospi-hang-seng-share-market-nse-bse-sensex-nifty-stock-market-crude-oil-bitcoin-gold-prices-silver-prices-commodities-11147002.htm/&amp;text=&lt;strong&gt; Gold: &lt;/strong&gt;Gold futures on MCX Thursday rose marginally by Rs 75 to Rs 47,213 per 10 grams. Silver futures for delivery in December declined Rs 20 to Rs 63,271 per kilogram. In the international market, gold surged to USD 1,772 per ounce and silver rose to USD 23.405 per ounce." rel="noreferrer" target="_blank" title="Telegram" class="jsx-3329384949"><svg id="telegram" width="26" height="26" viewBox="0 0 26 26" class="jsx-3329384949"><circle id="Ellipse_4" data-name="Ellipse 4" cx="13" cy="13" r="13" fill="#039be5" class="jsx-3329384949"></circle><path id="Path_308" data-name="Path 308" d="M5.54,12.1l12.5-4.818c.58-.21,1.086.141.9,1.018h0L16.807,18.324c-.158.711-.58.883-1.171.549L12.4,16.485l-1.563,1.506a.817.817,0,0,1-.653.319l.23-3.3,6-5.425c.261-.23-.058-.36-.4-.131L8.592,14.128l-3.2-1c-.694-.22-.71-.694.147-1.029Z" transform="translate(0.391 0.578)" fill="#fff" class="jsx-3329384949"></path></svg></a></li></ul></div></li><li id="article-photo-11147002-5" data-url="https://www.cnbctv18.com/photos/market/10-things-wall-street-nasdaq-sp-500-dow-jones-nikkei-china-kospi-hang-seng-share-market-nse-bse-sensex-nifty-stock-market-crude-oil-bitcoin-gold-prices-silver-prices-commodities-11147002-6.htm" data-flag="false" class="jsx-1327915243 single-slide photo-slide"><ul class="jsx-2494524997 count-number"><li class="jsx-2494524997"><figure><img width="15" height="15" src="/static/images/photoicon.png?impolicy=website&amp;width=15&amp;height=15" alt="img-icon" title="img-icon" class="uncommon"/></figure></li><li class="jsx-2494524997">6<!-- --> / <!-- -->10</li></ul><figure data-intro="We hit refresh!" class="jsx-2239094255"><div style="display:block;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="display:block;box-sizing:border-box;padding-top:54.54545454545454%"></div><noscript><img alt="" title="" src="https://images.cnbctv18.com/wp-content/uploads/2021/02/rupee.jpg?impolicy=website&amp;width=330&amp;height=180" decoding="async" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;filter:blur(20px);background-size:cover;background-image:url(&quot;/static/images/default.jpg&quot;)" class="comm-image test-img"/></noscript><img alt="" title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" class="comm-image test-img" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;filter:blur(20px);background-size:cover;background-image:url(&quot;/static/images/default.jpg&quot;)"/></div></figure><p class="jsx-2494524997 slide-caption"><strong> Rupee: </strong>The rupee gained 9 paise to end at 75.35 against the US currency on Monday, tracking a stronger greenback against key rivals overseas. The dollar index was up 0.19 percent to 94.12.</p><div class="jsx-2494524997 bottom-social"><ul class="jsx-3329384949 common-social"><li class="jsx-3329384949 single-icon fb"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.cnbctv18.com/photos/market/10-things-wall-street-nasdaq-sp-500-dow-jones-nikkei-china-kospi-hang-seng-share-market-nse-bse-sensex-nifty-stock-market-crude-oil-bitcoin-gold-prices-silver-prices-commodities-11147002.htm/" target="_blank" rel="noreferrer" title="Facebook" class="jsx-3329384949"><svg width="26" height="26" viewBox="0 0 26 26" class="jsx-3329384949"><g id="facebook" transform="translate(0 0)" class="jsx-3329384949"><circle id="Ellipse_3" data-name="Ellipse 3" cx="13" cy="13" r="13" transform="translate(0 0)" fill="#3b5998" class="jsx-3329384949"></circle><path id="Path_307" data-name="Path 307" d="M44.843,30.514H42.67V39.3H39.378V30.514H37.812V27.427h1.566v-2c0-1.429.615-3.666,3.322-3.666l2.439.011v3H43.369c-.29,0-.7.16-.7.842v1.817h2.46Z" transform="translate(-28.811 -17.039)" fill="#fff" class="jsx-3329384949"></path></g></svg></a></li><li class="jsx-3329384949 single-icon tw"><a href="https://twitter.com/share?url=https://www.cnbctv18.com/photos/market/10-things-wall-street-nasdaq-sp-500-dow-jones-nikkei-china-kospi-hang-seng-share-market-nse-bse-sensex-nifty-stock-market-crude-oil-bitcoin-gold-prices-silver-prices-commodities-11147002.htm/" rel="noreferrer" target="_blank" title="Twitter" class="jsx-3329384949"><svg width="26" height="26" viewBox="0 0 26 26" class="jsx-3329384949"><g id="twitter_1_" data-name="twitter (1)" transform="translate(-0.001 0)" class="jsx-3329384949"><circle id="Ellipse_5" data-name="Ellipse 5" cx="13" cy="13" r="13" transform="translate(0.001 0)" fill="#55acee" class="jsx-3329384949"></circle><g id="Group_32" data-name="Group 32" transform="translate(5.818 7.886)" class="jsx-3329384949"><path id="Path_309" data-name="Path 309" d="M40.249,35.485a6.2,6.2,0,0,1-1.785.489,3.116,3.116,0,0,0,1.367-1.719,6.221,6.221,0,0,1-1.973.754,3.11,3.11,0,0,0-5.3,2.835,8.821,8.821,0,0,1-6.4-3.247,3.111,3.111,0,0,0,.961,4.149,3.085,3.085,0,0,1-1.407-.389c0,.013,0,.026,0,.039A3.109,3.109,0,0,0,28.2,41.442a3.12,3.12,0,0,1-1.4.054,3.111,3.111,0,0,0,2.9,2.158,6.273,6.273,0,0,1-4.6,1.287,8.837,8.837,0,0,0,13.6-7.445c0-.135,0-.269-.009-.4a6.3,6.3,0,0,0,1.551-1.608Z" transform="translate(-25.103 -34.028)" fill="#f1f2f2" class="jsx-3329384949"></path></g></g></svg></a></li><li class="jsx-3329384949 single-icon ws"><a href="https://api.whatsapp.com/send?text=https://www.cnbctv18.com/photos/market/10-things-wall-street-nasdaq-sp-500-dow-jones-nikkei-china-kospi-hang-seng-share-market-nse-bse-sensex-nifty-stock-market-crude-oil-bitcoin-gold-prices-silver-prices-commodities-11147002.htm/" rel="noreferrer" target="_blank" title="Whatsapp" class="jsx-3329384949"><svg xmlns="http://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 26 26" class="jsx-3329384949"><g id="Group_33" data-name="Group 33" transform="translate(4220 -931)" class="jsx-3329384949"><circle id="Ellipse_6" data-name="Ellipse 6" cx="13" cy="13" r="13" transform="translate(-4220 931)" fill="#4caf50" class="jsx-3329384949"></circle><g id="whatsapp" transform="translate(-4213.918 936.818)" class="jsx-3329384949"><path id="Path_310" data-name="Path 310" d="M7.065.134A7.065,7.065,0,0,0,1.119,11.012L.02,13.864a.294.294,0,0,0,.275.4.286.286,0,0,0,.1-.017L3.337,13.2A7.065,7.065,0,1,0,7.065.134Z" transform="translate(0 0)" fill="#4caf50" stroke="#fff" stroke-width="1.2" class="jsx-3329384949"></path><path id="Path_311" data-name="Path 311" d="M135.192,133.067s-.75-.368-1.22-.613c-.532-.274-1.157.239-1.451.531a3.34,3.34,0,0,1-2.01-2.01c.292-.295.8-.919.531-1.451-.242-.47-.613-1.22-.613-1.221a.306.306,0,0,0-.273-.168h-.613a1.846,1.846,0,0,0-1.531,1.838,7.065,7.065,0,0,0,5.513,5.513,1.846,1.846,0,0,0,1.838-1.531v-.613A.306.306,0,0,0,135.192,133.067Z" transform="translate(-124.622 -124.611)" fill="#fafafa" class="jsx-3329384949"></path></g></g></svg></a></li><li class="jsx-3329384949 single-icon tl"><a href="https://telegram.me/share/url?url=https://www.cnbctv18.com/photos/market/10-things-wall-street-nasdaq-sp-500-dow-jones-nikkei-china-kospi-hang-seng-share-market-nse-bse-sensex-nifty-stock-market-crude-oil-bitcoin-gold-prices-silver-prices-commodities-11147002.htm/&amp;text=&lt;strong&gt; Rupee: &lt;/strong&gt;The rupee gained 9 paise to end at 75.35 against the US currency on Monday, tracking a stronger greenback against key rivals overseas. The dollar index was up 0.19 percent to 94.12." rel="noreferrer" target="_blank" title="Telegram" class="jsx-3329384949"><svg id="telegram" width="26" height="26" viewBox="0 0 26 26" class="jsx-3329384949"><circle id="Ellipse_4" data-name="Ellipse 4" cx="13" cy="13" r="13" fill="#039be5" class="jsx-3329384949"></circle><path id="Path_308" data-name="Path 308" d="M5.54,12.1l12.5-4.818c.58-.21,1.086.141.9,1.018h0L16.807,18.324c-.158.711-.58.883-1.171.549L12.4,16.485l-1.563,1.506a.817.817,0,0,1-.653.319l.23-3.3,6-5.425c.261-.23-.058-.36-.4-.131L8.592,14.128l-3.2-1c-.694-.22-.71-.694.147-1.029Z" transform="translate(0.391 0.578)" fill="#fff" class="jsx-3329384949"></path></svg></a></li></ul></div></li><li id="article-photo-11147002-6" data-url="https://www.cnbctv18.com/photos/market/10-things-wall-street-nasdaq-sp-500-dow-jones-nikkei-china-kospi-hang-seng-share-market-nse-bse-sensex-nifty-stock-market-crude-oil-bitcoin-gold-prices-silver-prices-commodities-11147002-7.htm" data-flag="false" class="jsx-1327915243 single-slide photo-slide"><ul class="jsx-2494524997 count-number"><li class="jsx-2494524997"><figure><img width="15" height="15" src="/static/images/photoicon.png?impolicy=website&amp;width=15&amp;height=15" alt="img-icon" title="img-icon" class="uncommon"/></figure></li><li class="jsx-2494524997">7<!-- --> / <!-- -->10</li></ul><figure data-intro="We hit refresh!" class="jsx-2239094255"><div style="display:block;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="display:block;box-sizing:border-box;padding-top:54.54545454545454%"></div><noscript><img alt="" title="" src="https://images.cnbctv18.com/wp-content/uploads/2021/02/bitcoin.jpg?impolicy=website&amp;width=330&amp;height=180" decoding="async" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;filter:blur(20px);background-size:cover;background-image:url(&quot;/static/images/default.jpg&quot;)" class="comm-image test-img"/></noscript><img alt="" title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" class="comm-image test-img" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;filter:blur(20px);background-size:cover;background-image:url(&quot;/static/images/default.jpg&quot;)"/></div></figure><p class="jsx-2494524997 slide-caption"><strong> Bitcoin: </strong>Bitcoin declined nearly half a percent Tuesday morning and was trading at $61,878. It is up almost 9 percent for the week. Ether prices also declined nearly 2 percent as it traded at $3,795, up over 8 percent for the week.</p><div class="jsx-2494524997 bottom-social"><ul class="jsx-3329384949 common-social"><li class="jsx-3329384949 single-icon fb"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.cnbctv18.com/photos/market/10-things-wall-street-nasdaq-sp-500-dow-jones-nikkei-china-kospi-hang-seng-share-market-nse-bse-sensex-nifty-stock-market-crude-oil-bitcoin-gold-prices-silver-prices-commodities-11147002.htm/" target="_blank" rel="noreferrer" title="Facebook" class="jsx-3329384949"><svg width="26" height="26" viewBox="0 0 26 26" class="jsx-3329384949"><g id="facebook" transform="translate(0 0)" class="jsx-3329384949"><circle id="Ellipse_3" data-name="Ellipse 3" cx="13" cy="13" r="13" transform="translate(0 0)" fill="#3b5998" class="jsx-3329384949"></circle><path id="Path_307" data-name="Path 307" d="M44.843,30.514H42.67V39.3H39.378V30.514H37.812V27.427h1.566v-2c0-1.429.615-3.666,3.322-3.666l2.439.011v3H43.369c-.29,0-.7.16-.7.842v1.817h2.46Z" transform="translate(-28.811 -17.039)" fill="#fff" class="jsx-3329384949"></path></g></svg></a></li><li class="jsx-3329384949 single-icon tw"><a href="https://twitter.com/share?url=https://www.cnbctv18.com/photos/market/10-things-wall-street-nasdaq-sp-500-dow-jones-nikkei-china-kospi-hang-seng-share-market-nse-bse-sensex-nifty-stock-market-crude-oil-bitcoin-gold-prices-silver-prices-commodities-11147002.htm/" rel="noreferrer" target="_blank" title="Twitter" class="jsx-3329384949"><svg width="26" height="26" viewBox="0 0 26 26" class="jsx-3329384949"><g id="twitter_1_" data-name="twitter (1)" transform="translate(-0.001 0)" class="jsx-3329384949"><circle id="Ellipse_5" data-name="Ellipse 5" cx="13" cy="13" r="13" transform="translate(0.001 0)" fill="#55acee" class="jsx-3329384949"></circle><g id="Group_32" data-name="Group 32" transform="translate(5.818 7.886)" class="jsx-3329384949"><path id="Path_309" data-name="Path 309" d="M40.249,35.485a6.2,6.2,0,0,1-1.785.489,3.116,3.116,0,0,0,1.367-1.719,6.221,6.221,0,0,1-1.973.754,3.11,3.11,0,0,0-5.3,2.835,8.821,8.821,0,0,1-6.4-3.247,3.111,3.111,0,0,0,.961,4.149,3.085,3.085,0,0,1-1.407-.389c0,.013,0,.026,0,.039A3.109,3.109,0,0,0,28.2,41.442a3.12,3.12,0,0,1-1.4.054,3.111,3.111,0,0,0,2.9,2.158,6.273,6.273,0,0,1-4.6,1.287,8.837,8.837,0,0,0,13.6-7.445c0-.135,0-.269-.009-.4a6.3,6.3,0,0,0,1.551-1.608Z" transform="translate(-25.103 -34.028)" fill="#f1f2f2" class="jsx-3329384949"></path></g></g></svg></a></li><li class="jsx-3329384949 single-icon ws"><a href="https://api.whatsapp.com/send?text=https://www.cnbctv18.com/photos/market/10-things-wall-street-nasdaq-sp-500-dow-jones-nikkei-china-kospi-hang-seng-share-market-nse-bse-sensex-nifty-stock-market-crude-oil-bitcoin-gold-prices-silver-prices-commodities-11147002.htm/" rel="noreferrer" target="_blank" title="Whatsapp" class="jsx-3329384949"><svg xmlns="http://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 26 26" class="jsx-3329384949"><g id="Group_33" data-name="Group 33" transform="translate(4220 -931)" class="jsx-3329384949"><circle id="Ellipse_6" data-name="Ellipse 6" cx="13" cy="13" r="13" transform="translate(-4220 931)" fill="#4caf50" class="jsx-3329384949"></circle><g id="whatsapp" transform="translate(-4213.918 936.818)" class="jsx-3329384949"><path id="Path_310" data-name="Path 310" d="M7.065.134A7.065,7.065,0,0,0,1.119,11.012L.02,13.864a.294.294,0,0,0,.275.4.286.286,0,0,0,.1-.017L3.337,13.2A7.065,7.065,0,1,0,7.065.134Z" transform="translate(0 0)" fill="#4caf50" stroke="#fff" stroke-width="1.2" class="jsx-3329384949"></path><path id="Path_311" data-name="Path 311" d="M135.192,133.067s-.75-.368-1.22-.613c-.532-.274-1.157.239-1.451.531a3.34,3.34,0,0,1-2.01-2.01c.292-.295.8-.919.531-1.451-.242-.47-.613-1.22-.613-1.221a.306.306,0,0,0-.273-.168h-.613a1.846,1.846,0,0,0-1.531,1.838,7.065,7.065,0,0,0,5.513,5.513,1.846,1.846,0,0,0,1.838-1.531v-.613A.306.306,0,0,0,135.192,133.067Z" transform="translate(-124.622 -124.611)" fill="#fafafa" class="jsx-3329384949"></path></g></g></svg></a></li><li class="jsx-3329384949 single-icon tl"><a href="https://telegram.me/share/url?url=https://www.cnbctv18.com/photos/market/10-things-wall-street-nasdaq-sp-500-dow-jones-nikkei-china-kospi-hang-seng-share-market-nse-bse-sensex-nifty-stock-market-crude-oil-bitcoin-gold-prices-silver-prices-commodities-11147002.htm/&amp;text=&lt;strong&gt; Bitcoin: &lt;/strong&gt;Bitcoin declined nearly half a percent Tuesday morning and was trading at $61,878. It is up almost 9 percent for the week. Ether prices also declined nearly 2 percent as it traded at $3,795, up over 8 percent for the week." rel="noreferrer" target="_blank" title="Telegram" class="jsx-3329384949"><svg id="telegram" width="26" height="26" viewBox="0 0 26 26" class="jsx-3329384949"><circle id="Ellipse_4" data-name="Ellipse 4" cx="13" cy="13" r="13" fill="#039be5" class="jsx-3329384949"></circle><path id="Path_308" data-name="Path 308" d="M5.54,12.1l12.5-4.818c.58-.21,1.086.141.9,1.018h0L16.807,18.324c-.158.711-.58.883-1.171.549L12.4,16.485l-1.563,1.506a.817.817,0,0,1-.653.319l.23-3.3,6-5.425c.261-.23-.058-.36-.4-.131L8.592,14.128l-3.2-1c-.694-.22-.71-.694.147-1.029Z" transform="translate(0.391 0.578)" fill="#fff" class="jsx-3329384949"></path></svg></a></li></ul></div></li><li id="article-photo-11147002-7" data-url="https://www.cnbctv18.com/photos/market/10-things-wall-street-nasdaq-sp-500-dow-jones-nikkei-china-kospi-hang-seng-share-market-nse-bse-sensex-nifty-stock-market-crude-oil-bitcoin-gold-prices-silver-prices-commodities-11147002-8.htm" data-flag="false" class="jsx-1327915243 single-slide photo-slide"><ul class="jsx-2494524997 count-number"><li class="jsx-2494524997"><figure><img width="15" height="15" src="/static/images/photoicon.png?impolicy=website&amp;width=15&amp;height=15" alt="img-icon" title="img-icon" class="uncommon"/></figure></li><li class="jsx-2494524997">8<!-- --> / <!-- -->10</li></ul><figure data-intro="We hit refresh!" class="jsx-2239094255"><div style="display:block;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="display:block;box-sizing:border-box;padding-top:54.54545454545454%"></div><noscript><img alt="Representational Image: stocks, markets, stock, chart" title="Representational Image: stocks, markets, stock, chart" src="https://images.cnbctv18.com/wp-content/uploads/2021/02/government-bond.jpg?impolicy=website&amp;width=330&amp;height=180" decoding="async" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;filter:blur(20px);background-size:cover;background-image:url(&quot;/static/images/default.jpg&quot;)" class="comm-image test-img"/></noscript><img alt="Representational Image: stocks, markets, stock, chart" title="Representational Image: stocks, markets, stock, chart" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" class="comm-image test-img" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;filter:blur(20px);background-size:cover;background-image:url(&quot;/static/images/default.jpg&quot;)"/></div></figure><p class="jsx-2494524997 slide-caption"><strong>India's exports: </strong>The country's exports rose by 40.5 percent to USD 15.13 billion during October 1-14. The hike came on the back of healthy performance by key sectors such as petroleum products, engineering and chemicals. <a href="https://www.cnbctv18.com/economy/exports-up-405-to-1513-billion-during-october-1-14-11140872.htm">Continue reading</a></p><div class="jsx-2494524997 bottom-social"><ul class="jsx-3329384949 common-social"><li class="jsx-3329384949 single-icon fb"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.cnbctv18.com/photos/market/10-things-wall-street-nasdaq-sp-500-dow-jones-nikkei-china-kospi-hang-seng-share-market-nse-bse-sensex-nifty-stock-market-crude-oil-bitcoin-gold-prices-silver-prices-commodities-11147002.htm/" target="_blank" rel="noreferrer" title="Facebook" class="jsx-3329384949"><svg width="26" height="26" viewBox="0 0 26 26" class="jsx-3329384949"><g id="facebook" transform="translate(0 0)" class="jsx-3329384949"><circle id="Ellipse_3" data-name="Ellipse 3" cx="13" cy="13" r="13" transform="translate(0 0)" fill="#3b5998" class="jsx-3329384949"></circle><path id="Path_307" data-name="Path 307" d="M44.843,30.514H42.67V39.3H39.378V30.514H37.812V27.427h1.566v-2c0-1.429.615-3.666,3.322-3.666l2.439.011v3H43.369c-.29,0-.7.16-.7.842v1.817h2.46Z" transform="translate(-28.811 -17.039)" fill="#fff" class="jsx-3329384949"></path></g></svg></a></li><li class="jsx-3329384949 single-icon tw"><a href="https://twitter.com/share?url=https://www.cnbctv18.com/photos/market/10-things-wall-street-nasdaq-sp-500-dow-jones-nikkei-china-kospi-hang-seng-share-market-nse-bse-sensex-nifty-stock-market-crude-oil-bitcoin-gold-prices-silver-prices-commodities-11147002.htm/" rel="noreferrer" target="_blank" title="Twitter" class="jsx-3329384949"><svg width="26" height="26" viewBox="0 0 26 26" class="jsx-3329384949"><g id="twitter_1_" data-name="twitter (1)" transform="translate(-0.001 0)" class="jsx-3329384949"><circle id="Ellipse_5" data-name="Ellipse 5" cx="13" cy="13" r="13" transform="translate(0.001 0)" fill="#55acee" class="jsx-3329384949"></circle><g id="Group_32" data-name="Group 32" transform="translate(5.818 7.886)" class="jsx-3329384949"><path id="Path_309" data-name="Path 309" d="M40.249,35.485a6.2,6.2,0,0,1-1.785.489,3.116,3.116,0,0,0,1.367-1.719,6.221,6.221,0,0,1-1.973.754,3.11,3.11,0,0,0-5.3,2.835,8.821,8.821,0,0,1-6.4-3.247,3.111,3.111,0,0,0,.961,4.149,3.085,3.085,0,0,1-1.407-.389c0,.013,0,.026,0,.039A3.109,3.109,0,0,0,28.2,41.442a3.12,3.12,0,0,1-1.4.054,3.111,3.111,0,0,0,2.9,2.158,6.273,6.273,0,0,1-4.6,1.287,8.837,8.837,0,0,0,13.6-7.445c0-.135,0-.269-.009-.4a6.3,6.3,0,0,0,1.551-1.608Z" transform="translate(-25.103 -34.028)" fill="#f1f2f2" class="jsx-3329384949"></path></g></g></svg></a></li><li class="jsx-3329384949 single-icon ws"><a href="https://api.whatsapp.com/send?text=https://www.cnbctv18.com/photos/market/10-things-wall-street-nasdaq-sp-500-dow-jones-nikkei-china-kospi-hang-seng-share-market-nse-bse-sensex-nifty-stock-market-crude-oil-bitcoin-gold-prices-silver-prices-commodities-11147002.htm/" rel="noreferrer" target="_blank" title="Whatsapp" class="jsx-3329384949"><svg xmlns="http://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 26 26" class="jsx-3329384949"><g id="Group_33" data-name="Group 33" transform="translate(4220 -931)" class="jsx-3329384949"><circle id="Ellipse_6" data-name="Ellipse 6" cx="13" cy="13" r="13" transform="translate(-4220 931)" fill="#4caf50" class="jsx-3329384949"></circle><g id="whatsapp" transform="translate(-4213.918 936.818)" class="jsx-3329384949"><path id="Path_310" data-name="Path 310" d="M7.065.134A7.065,7.065,0,0,0,1.119,11.012L.02,13.864a.294.294,0,0,0,.275.4.286.286,0,0,0,.1-.017L3.337,13.2A7.065,7.065,0,1,0,7.065.134Z" transform="translate(0 0)" fill="#4caf50" stroke="#fff" stroke-width="1.2" class="jsx-3329384949"></path><path id="Path_311" data-name="Path 311" d="M135.192,133.067s-.75-.368-1.22-.613c-.532-.274-1.157.239-1.451.531a3.34,3.34,0,0,1-2.01-2.01c.292-.295.8-.919.531-1.451-.242-.47-.613-1.22-.613-1.221a.306.306,0,0,0-.273-.168h-.613a1.846,1.846,0,0,0-1.531,1.838,7.065,7.065,0,0,0,5.513,5.513,1.846,1.846,0,0,0,1.838-1.531v-.613A.306.306,0,0,0,135.192,133.067Z" transform="translate(-124.622 -124.611)" fill="#fafafa" class="jsx-3329384949"></path></g></g></svg></a></li><li class="jsx-3329384949 single-icon tl"><a href="https://telegram.me/share/url?url=https://www.cnbctv18.com/photos/market/10-things-wall-street-nasdaq-sp-500-dow-jones-nikkei-china-kospi-hang-seng-share-market-nse-bse-sensex-nifty-stock-market-crude-oil-bitcoin-gold-prices-silver-prices-commodities-11147002.htm/&amp;text=&lt;strong&gt;India&#x27;s exports: &lt;/strong&gt;The country&#x27;s exports rose by 40.5 percent to USD 15.13 billion during October 1-14. The hike came on the back of healthy performance by key sectors such as petroleum products, engineering and chemicals. &lt;a href=&quot;https://www.cnbctv18.com/economy/exports-up-405-to-1513-billion-during-october-1-14-11140872.htm&quot;&gt;Continue reading&lt;/a&gt;" rel="noreferrer" target="_blank" title="Telegram" class="jsx-3329384949"><svg id="telegram" width="26" height="26" viewBox="0 0 26 26" class="jsx-3329384949"><circle id="Ellipse_4" data-name="Ellipse 4" cx="13" cy="13" r="13" fill="#039be5" class="jsx-3329384949"></circle><path id="Path_308" data-name="Path 308" d="M5.54,12.1l12.5-4.818c.58-.21,1.086.141.9,1.018h0L16.807,18.324c-.158.711-.58.883-1.171.549L12.4,16.485l-1.563,1.506a.817.817,0,0,1-.653.319l.23-3.3,6-5.425c.261-.23-.058-.36-.4-.131L8.592,14.128l-3.2-1c-.694-.22-.71-.694.147-1.029Z" transform="translate(0.391 0.578)" fill="#fff" class="jsx-3329384949"></path></svg></a></li></ul></div></li><li id="article-photo-11147002-8" data-url="https://www.cnbctv18.com/photos/market/10-things-wall-street-nasdaq-sp-500-dow-jones-nikkei-china-kospi-hang-seng-share-market-nse-bse-sensex-nifty-stock-market-crude-oil-bitcoin-gold-prices-silver-prices-commodities-11147002-9.htm" data-flag="false" class="jsx-1327915243 single-slide photo-slide"><ul class="jsx-2494524997 count-number"><li class="jsx-2494524997"><figure><img width="15" height="15" src="/static/images/photoicon.png?impolicy=website&amp;width=15&amp;height=15" alt="img-icon" title="img-icon" class="uncommon"/></figure></li><li class="jsx-2494524997">9<!-- --> / <!-- -->10</li></ul><figure data-intro="We hit refresh!" class="jsx-2239094255"><div style="display:block;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="display:block;box-sizing:border-box;padding-top:54.54545454545454%"></div><noscript><img alt="rbi, monetary policy" title="rbi, monetary policy" src="https://images.cnbctv18.com/wp-content/uploads/2021/04/RBI1.jpg?impolicy=website&amp;width=330&amp;height=180" decoding="async" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;filter:blur(20px);background-size:cover;background-image:url(&quot;/static/images/default.jpg&quot;)" class="comm-image test-img"/></noscript><img alt="rbi, monetary policy" title="rbi, monetary policy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" class="comm-image test-img" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;filter:blur(20px);background-size:cover;background-image:url(&quot;/static/images/default.jpg&quot;)"/></div></figure><p class="jsx-2494524997 slide-caption"><strong>RBI's State of Economy report: </strong>With the vaccination drive picking up pace and COVID-19 mortality rate coming down, it is time for India to embark on a new trajectory of sustainable and inclusive growth, said a Reserve Bank article on the 'State of Economy'. <a href="https://www.cnbctv18.com/economy/time-right-for-setting-india-on-new-trajectory-of-sustainable-growth-rbi-article-11143992.htm">Continue reading</a></p><div class="jsx-2494524997 bottom-social"><ul class="jsx-3329384949 common-social"><li class="jsx-3329384949 single-icon fb"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.cnbctv18.com/photos/market/10-things-wall-street-nasdaq-sp-500-dow-jones-nikkei-china-kospi-hang-seng-share-market-nse-bse-sensex-nifty-stock-market-crude-oil-bitcoin-gold-prices-silver-prices-commodities-11147002.htm/" target="_blank" rel="noreferrer" title="Facebook" class="jsx-3329384949"><svg width="26" height="26" viewBox="0 0 26 26" class="jsx-3329384949"><g id="facebook" transform="translate(0 0)" class="jsx-3329384949"><circle id="Ellipse_3" data-name="Ellipse 3" cx="13" cy="13" r="13" transform="translate(0 0)" fill="#3b5998" class="jsx-3329384949"></circle><path id="Path_307" data-name="Path 307" d="M44.843,30.514H42.67V39.3H39.378V30.514H37.812V27.427h1.566v-2c0-1.429.615-3.666,3.322-3.666l2.439.011v3H43.369c-.29,0-.7.16-.7.842v1.817h2.46Z" transform="translate(-28.811 -17.039)" fill="#fff" class="jsx-3329384949"></path></g></svg></a></li><li class="jsx-3329384949 single-icon tw"><a href="https://twitter.com/share?url=https://www.cnbctv18.com/photos/market/10-things-wall-street-nasdaq-sp-500-dow-jones-nikkei-china-kospi-hang-seng-share-market-nse-bse-sensex-nifty-stock-market-crude-oil-bitcoin-gold-prices-silver-prices-commodities-11147002.htm/" rel="noreferrer" target="_blank" title="Twitter" class="jsx-3329384949"><svg width="26" height="26" viewBox="0 0 26 26" class="jsx-3329384949"><g id="twitter_1_" data-name="twitter (1)" transform="translate(-0.001 0)" class="jsx-3329384949"><circle id="Ellipse_5" data-name="Ellipse 5" cx="13" cy="13" r="13" transform="translate(0.001 0)" fill="#55acee" class="jsx-3329384949"></circle><g id="Group_32" data-name="Group 32" transform="translate(5.818 7.886)" class="jsx-3329384949"><path id="Path_309" data-name="Path 309" d="M40.249,35.485a6.2,6.2,0,0,1-1.785.489,3.116,3.116,0,0,0,1.367-1.719,6.221,6.221,0,0,1-1.973.754,3.11,3.11,0,0,0-5.3,2.835,8.821,8.821,0,0,1-6.4-3.247,3.111,3.111,0,0,0,.961,4.149,3.085,3.085,0,0,1-1.407-.389c0,.013,0,.026,0,.039A3.109,3.109,0,0,0,28.2,41.442a3.12,3.12,0,0,1-1.4.054,3.111,3.111,0,0,0,2.9,2.158,6.273,6.273,0,0,1-4.6,1.287,8.837,8.837,0,0,0,13.6-7.445c0-.135,0-.269-.009-.4a6.3,6.3,0,0,0,1.551-1.608Z" transform="translate(-25.103 -34.028)" fill="#f1f2f2" class="jsx-3329384949"></path></g></g></svg></a></li><li class="jsx-3329384949 single-icon ws"><a href="https://api.whatsapp.com/send?text=https://www.cnbctv18.com/photos/market/10-things-wall-street-nasdaq-sp-500-dow-jones-nikkei-china-kospi-hang-seng-share-market-nse-bse-sensex-nifty-stock-market-crude-oil-bitcoin-gold-prices-silver-prices-commodities-11147002.htm/" rel="noreferrer" target="_blank" title="Whatsapp" class="jsx-3329384949"><svg xmlns="http://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 26 26" class="jsx-3329384949"><g id="Group_33" data-name="Group 33" transform="translate(4220 -931)" class="jsx-3329384949"><circle id="Ellipse_6" data-name="Ellipse 6" cx="13" cy="13" r="13" transform="translate(-4220 931)" fill="#4caf50" class="jsx-3329384949"></circle><g id="whatsapp" transform="translate(-4213.918 936.818)" class="jsx-3329384949"><path id="Path_310" data-name="Path 310" d="M7.065.134A7.065,7.065,0,0,0,1.119,11.012L.02,13.864a.294.294,0,0,0,.275.4.286.286,0,0,0,.1-.017L3.337,13.2A7.065,7.065,0,1,0,7.065.134Z" transform="translate(0 0)" fill="#4caf50" stroke="#fff" stroke-width="1.2" class="jsx-3329384949"></path><path id="Path_311" data-name="Path 311" d="M135.192,133.067s-.75-.368-1.22-.613c-.532-.274-1.157.239-1.451.531a3.34,3.34,0,0,1-2.01-2.01c.292-.295.8-.919.531-1.451-.242-.47-.613-1.22-.613-1.221a.306.306,0,0,0-.273-.168h-.613a1.846,1.846,0,0,0-1.531,1.838,7.065,7.065,0,0,0,5.513,5.513,1.846,1.846,0,0,0,1.838-1.531v-.613A.306.306,0,0,0,135.192,133.067Z" transform="translate(-124.622 -124.611)" fill="#fafafa" class="jsx-3329384949"></path></g></g></svg></a></li><li class="jsx-3329384949 single-icon tl"><a href="https://telegram.me/share/url?url=https://www.cnbctv18.com/photos/market/10-things-wall-street-nasdaq-sp-500-dow-jones-nikkei-china-kospi-hang-seng-share-market-nse-bse-sensex-nifty-stock-market-crude-oil-bitcoin-gold-prices-silver-prices-commodities-11147002.htm/&amp;text=&lt;strong&gt;RBI&#x27;s State of Economy report: &lt;/strong&gt;With the vaccination drive picking up pace and COVID-19 mortality rate coming down, it is time for India to embark on a new trajectory of sustainable and inclusive growth, said a Reserve Bank article on the &#x27;State of Economy&#x27;. &lt;a href=&quot;https://www.cnbctv18.com/economy/time-right-for-setting-india-on-new-trajectory-of-sustainable-growth-rbi-article-11143992.htm&quot;&gt;Continue reading&lt;/a&gt;" rel="noreferrer" target="_blank" title="Telegram" class="jsx-3329384949"><svg id="telegram" width="26" height="26" viewBox="0 0 26 26" class="jsx-3329384949"><circle id="Ellipse_4" data-name="Ellipse 4" cx="13" cy="13" r="13" fill="#039be5" class="jsx-3329384949"></circle><path id="Path_308" data-name="Path 308" d="M5.54,12.1l12.5-4.818c.58-.21,1.086.141.9,1.018h0L16.807,18.324c-.158.711-.58.883-1.171.549L12.4,16.485l-1.563,1.506a.817.817,0,0,1-.653.319l.23-3.3,6-5.425c.261-.23-.058-.36-.4-.131L8.592,14.128l-3.2-1c-.694-.22-.71-.694.147-1.029Z" transform="translate(0.391 0.578)" fill="#fff" class="jsx-3329384949"></path></svg></a></li></ul></div></li><li id="article-photo-11147002-9" data-url="https://www.cnbctv18.com/photos/market/10-things-wall-street-nasdaq-sp-500-dow-jones-nikkei-china-kospi-hang-seng-share-market-nse-bse-sensex-nifty-stock-market-crude-oil-bitcoin-gold-prices-silver-prices-commodities-11147002-10.htm" data-flag="false" class="jsx-1327915243 single-slide photo-slide"><ul class="jsx-2494524997 count-number"><li class="jsx-2494524997"><figure><img width="15" height="15" src="/static/images/photoicon.png?impolicy=website&amp;width=15&amp;height=15" alt="img-icon" title="img-icon" class="uncommon"/></figure></li><li class="jsx-2494524997">10<!-- --> / <!-- -->10</li></ul><figure data-intro="We hit refresh!" class="jsx-2239094255"><div style="display:block;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="display:block;box-sizing:border-box;padding-top:54.54545454545454%"></div><noscript><img alt="" title="" src="https://images.cnbctv18.com/wp-content/uploads/2021/03/nirmala-sitharaman-2.jpg?impolicy=website&amp;width=330&amp;height=180" decoding="async" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;filter:blur(20px);background-size:cover;background-image:url(&quot;/static/images/default.jpg&quot;)" class="comm-image test-img"/></noscript><img alt="" title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" class="comm-image test-img" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;filter:blur(20px);background-size:cover;background-image:url(&quot;/static/images/default.jpg&quot;)"/></div></figure><p class="jsx-2494524997 slide-caption"><strong>FM Sitharaman: </strong>The Union Finance Ministry on Monday urged banks to step up the credit outreach program during the Dusshera and Diwali festivals. <a href="https://www.cnbctv18.com/finance/use-festival-season-demand-to-drive-credit-outreach-program-finance-ministry-to-banks-11141192.htm">Continue reading</a></p><div class="jsx-2494524997 bottom-social"><ul class="jsx-3329384949 common-social"><li class="jsx-3329384949 single-icon fb"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.cnbctv18.com/photos/market/10-things-wall-street-nasdaq-sp-500-dow-jones-nikkei-china-kospi-hang-seng-share-market-nse-bse-sensex-nifty-stock-market-crude-oil-bitcoin-gold-prices-silver-prices-commodities-11147002.htm/" target="_blank" rel="noreferrer" title="Facebook" class="jsx-3329384949"><svg width="26" height="26" viewBox="0 0 26 26" class="jsx-3329384949"><g id="facebook" transform="translate(0 0)" class="jsx-3329384949"><circle id="Ellipse_3" data-name="Ellipse 3" cx="13" cy="13" r="13" transform="translate(0 0)" fill="#3b5998" class="jsx-3329384949"></circle><path id="Path_307" data-name="Path 307" d="M44.843,30.514H42.67V39.3H39.378V30.514H37.812V27.427h1.566v-2c0-1.429.615-3.666,3.322-3.666l2.439.011v3H43.369c-.29,0-.7.16-.7.842v1.817h2.46Z" transform="translate(-28.811 -17.039)" fill="#fff" class="jsx-3329384949"></path></g></svg></a></li><li class="jsx-3329384949 single-icon tw"><a href="https://twitter.com/share?url=https://www.cnbctv18.com/photos/market/10-things-wall-street-nasdaq-sp-500-dow-jones-nikkei-china-kospi-hang-seng-share-market-nse-bse-sensex-nifty-stock-market-crude-oil-bitcoin-gold-prices-silver-prices-commodities-11147002.htm/" rel="noreferrer" target="_blank" title="Twitter" class="jsx-3329384949"><svg width="26" height="26" viewBox="0 0 26 26" class="jsx-3329384949"><g id="twitter_1_" data-name="twitter (1)" transform="translate(-0.001 0)" class="jsx-3329384949"><circle id="Ellipse_5" data-name="Ellipse 5" cx="13" cy="13" r="13" transform="translate(0.001 0)" fill="#55acee" class="jsx-3329384949"></circle><g id="Group_32" data-name="Group 32" transform="translate(5.818 7.886)" class="jsx-3329384949"><path id="Path_309" data-name="Path 309" d="M40.249,35.485a6.2,6.2,0,0,1-1.785.489,3.116,3.116,0,0,0,1.367-1.719,6.221,6.221,0,0,1-1.973.754,3.11,3.11,0,0,0-5.3,2.835,8.821,8.821,0,0,1-6.4-3.247,3.111,3.111,0,0,0,.961,4.149,3.085,3.085,0,0,1-1.407-.389c0,.013,0,.026,0,.039A3.109,3.109,0,0,0,28.2,41.442a3.12,3.12,0,0,1-1.4.054,3.111,3.111,0,0,0,2.9,2.158,6.273,6.273,0,0,1-4.6,1.287,8.837,8.837,0,0,0,13.6-7.445c0-.135,0-.269-.009-.4a6.3,6.3,0,0,0,1.551-1.608Z" transform="translate(-25.103 -34.028)" fill="#f1f2f2" class="jsx-3329384949"></path></g></g></svg></a></li><li class="jsx-3329384949 single-icon ws"><a href="https://api.whatsapp.com/send?text=https://www.cnbctv18.com/photos/market/10-things-wall-street-nasdaq-sp-500-dow-jones-nikkei-china-kospi-hang-seng-share-market-nse-bse-sensex-nifty-stock-market-crude-oil-bitcoin-gold-prices-silver-prices-commodities-11147002.htm/" rel="noreferrer" target="_blank" title="Whatsapp" class="jsx-3329384949"><svg xmlns="http://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 26 26" class="jsx-3329384949"><g id="Group_33" data-name="Group 33" transform="translate(4220 -931)" class="jsx-3329384949"><circle id="Ellipse_6" data-name="Ellipse 6" cx="13" cy="13" r="13" transform="translate(-4220 931)" fill="#4caf50" class="jsx-3329384949"></circle><g id="whatsapp" transform="translate(-4213.918 936.818)" class="jsx-3329384949"><path id="Path_310" data-name="Path 310" d="M7.065.134A7.065,7.065,0,0,0,1.119,11.012L.02,13.864a.294.294,0,0,0,.275.4.286.286,0,0,0,.1-.017L3.337,13.2A7.065,7.065,0,1,0,7.065.134Z" transform="translate(0 0)" fill="#4caf50" stroke="#fff" stroke-width="1.2" class="jsx-3329384949"></path><path id="Path_311" data-name="Path 311" d="M135.192,133.067s-.75-.368-1.22-.613c-.532-.274-1.157.239-1.451.531a3.34,3.34,0,0,1-2.01-2.01c.292-.295.8-.919.531-1.451-.242-.47-.613-1.22-.613-1.221a.306.306,0,0,0-.273-.168h-.613a1.846,1.846,0,0,0-1.531,1.838,7.065,7.065,0,0,0,5.513,5.513,1.846,1.846,0,0,0,1.838-1.531v-.613A.306.306,0,0,0,135.192,133.067Z" transform="translate(-124.622 -124.611)" fill="#fafafa" class="jsx-3329384949"></path></g></g></svg></a></li><li class="jsx-3329384949 single-icon tl"><a href="https://telegram.me/share/url?url=https://www.cnbctv18.com/photos/market/10-things-wall-street-nasdaq-sp-500-dow-jones-nikkei-china-kospi-hang-seng-share-market-nse-bse-sensex-nifty-stock-market-crude-oil-bitcoin-gold-prices-silver-prices-commodities-11147002.htm/&amp;text=&lt;strong&gt;FM Sitharaman: &lt;/strong&gt;The Union Finance Ministry on Monday urged banks to step up the credit outreach program during the Dusshera and Diwali festivals. &lt;a href=&quot;https://www.cnbctv18.com/finance/use-festival-season-demand-to-drive-credit-outreach-program-finance-ministry-to-banks-11141192.htm&quot;&gt;Continue reading&lt;/a&gt;" rel="noreferrer" target="_blank" title="Telegram" class="jsx-3329384949"><svg id="telegram" width="26" height="26" viewBox="0 0 26 26" class="jsx-3329384949"><circle id="Ellipse_4" data-name="Ellipse 4" cx="13" cy="13" r="13" fill="#039be5" class="jsx-3329384949"></circle><path id="Path_308" data-name="Path 308" d="M5.54,12.1l12.5-4.818c.58-.21,1.086.141.9,1.018h0L16.807,18.324c-.158.711-.58.883-1.171.549L12.4,16.485l-1.563,1.506a.817.817,0,0,1-.653.319l.23-3.3,6-5.425c.261-.23-.058-.36-.4-.131L8.592,14.128l-3.2-1c-.694-.22-.71-.694.147-1.029Z" transform="translate(0.391 0.578)" fill="#fff" class="jsx-3329384949"></path></svg></a></li></ul></div></li></ul></div></div></div></div></div></div></div><div id="rightDiv" next-page-hide="" class="jsx-1858824621 rightbar"></div></div></div><div class="jsx-795666310 overlaypop"><div class="jsx-795666310 wrapper"><div class="jsx-795666310 skip-div"><a href="javascript:void(0);" title="" class="jsx-795666310 skipLink">Skip</a></div></div></div></div></div></div><script id="__NEXT_DATA__" type="application/json">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</script></body></html>