<!doctype html><html lang="en-US"><head><meta charset="utf-8"><title>ESAF Small Finance Bank set to float Rs 976-crore IPO, files papers with Sebi - cnbctv18.com</title><meta name="description" content="ESAF Small Finance Bank on Monday filed draft papers with the Securities and Exchange Board of India (Sebi) to launch a Rs 976-crore initial public offering.Get latest Economy online at cnbctv18.com " /><meta name="news_keywords" content="IPO, ESAF Small Finance Bank, Kerala bank IPO, Sebi, initial public offer, Small Finance Bank" /><meta name="Keywords" content="IPO, ESAF Small Finance Bank, Kerala bank IPO, Sebi, initial public offer, Small Finance Bank"><meta content="NOODP" name="robots"><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta http-equiv="Last-Modified" content="January 06, 2020 07:22 PM IST "/><meta name="Last-Modified" content="January 06, 2020 07:22 PM IST "><link rel="publisher" href="https://plus.google.com/+cnbctv18.com"/><meta property="og:locale" content="en_US" /><meta property="og:site_name" content="cnbctv18.com" /><meta property="og:type" content="website" /><meta property="og:url" content="https://www.cnbctv18.com/economy/esaf-small-finance-bank-set-to-float-rs-976-crore-ipo-files-papers-with-sebi-5006141.htm" /><meta property="og:title" content="ESAF Small Finance Bank set to float Rs 976-crore IPO, files papers with Sebi" /><meta property="og:description" content="ESAF Small Finance Bank on Monday filed draft papers with the Securities and Exchange Board of India (Sebi) to launch a Rs 976-crore initial public offering.Get latest Economy online at cnbctv18.com " /><meta property="og:image" content="https://images.cnbctv18.com/wp-content/uploads/2018/05/2018-05-07T070025Z_1_LYNXMPEE460CN_RTROPTP_3_BUSINESS-CURRENCY-768x512.jpg" /><link rel="amphtml" href="https://www.cnbctv18.com/economy/esaf-small-finance-bank-set-to-float-rs-976-crore-ipo-files-papers-with-sebi-5006141.htm/amp" ><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@cnbctv18com"><meta name="twitter:creator" content="@cnbctv18com"><meta name="twitter:url" content="https://www.cnbctv18.com/economy/esaf-small-finance-bank-set-to-float-rs-976-crore-ipo-files-papers-with-sebi-5006141.htm?v=1"><meta name="twitter:title" content="ESAF Small Finance Bank set to float Rs 976-crore IPO, files papers with Sebi"><meta name="twitter:description" content=""><meta name="twitter:image:src" content="https://images.cnbctv18.com/wp-content/uploads/2018/05/2018-05-07T070025Z_1_LYNXMPEE460CN_RTROPTP_3_BUSINESS-CURRENCY-768x512.jpg"><meta property="fb:pages" content="143902715620459" /><meta name="HandheldFriendly" content="true" /><link rel="canonical" href="https://www.cnbctv18.com/economy/esaf-small-finance-bank-set-to-float-rs-976-crore-ipo-files-papers-with-sebi-5006141.htm" /><meta http-equiv="refresh" content="600">
        <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "WebPage",
                "name": "ESAF Small Finance Bank set to float Rs 976-crore IPO, files papers with Sebi - cnbctv18.com",
                "description": "ESAF Small Finance Bank on Monday filed draft papers with the Securities and Exchange Board of India (Sebi) to launch a Rs 976-crore initial public offering.Get latest Economy online at cnbctv18.com ",
                "url" : "https://www.cnbctv18.com/economy/esaf-small-finance-bank-set-to-float-rs-976-crore-ipo-files-papers-with-sebi-5006141.htm",
                "publisher": {
                    "@type": "Organization",
                    "name": "cnbctv18.com",
                    "url" : "https://www.cnbctv18.com",
                    "logo" : {
                            "@type": "ImageObject",
                            "contentUrl": "https://static.cnbctv18.com/assets/images/logo-600x314.jpg"
                            }
                }
            } 
        </script>
    <script type="application/ld+json">
            {
             "@context": "http://schema.org",
             "@type": "BreadcrumbList",
             "itemListElement":
             [
              {
               "@type": "ListItem",
               "position": 1,
               "item":
               {
                "@id": "https://www.cnbctv18.com/",
                "name": "HOME"
                }
            }, 
                {
                  "@type": "ListItem",
                  "position": 2,
                  "item":{
                    "@id": "https://www.cnbctv18.com/economy/",
                    "name": "ECONOMY"
                    }
                }, 
                {
                  "@type": "ListItem",
                  "position": 3,
                  "item":{
                    "@id": "https://www.cnbctv18.com/economy/esaf-small-finance-bank-set-to-float-rs-976-crore-ipo-files-papers-with-sebi-5006141.htm",
                    "name": "ESAF SMALL FINANCE BANK SET TO FLOAT RS 976 CRORE IPO FILES PAPERS WITH SEBI 5006141"
                    }
                }]}
        }
    </script>
    <!-- WebSite Schema -> Start -->
    <script type="application/ld+json">
      {
        "@context": "http://schema.org",
        "@type": "WebSite",
        "url": "https://www.cnbctv18.com/"
      }
    </script>
  <!-- End <- WebSite Schema -->
    <script type="application/ld+json"> { 
        "@context": "http://schema.org",
        "mainEntityOfPage":{
          "@type":"WebPage",
          "@id":"https://www.cnbctv18.com/economy/esaf-small-finance-bank-set-to-float-rs-976-crore-ipo-files-papers-with-sebi-5006141.htm"
        },
        "@type": "NewsArticle",
                  "headline": "ESAF Small Finance Bank set to float Rs 976-crore IPO, files papers with Sebi",
                  "image": {
                    "@type": "ImageObject",
                    "url": "https://images.cnbctv18.com/wp-content/uploads/2018/05/2018-05-07T070025Z_1_LYNXMPEE460CN_RTROPTP_3_BUSINESS-CURRENCY-768x512.jpg",
                    "height": "630px",
                    "width": "354px"
                  },
                  "keywords": "IPO, ESAF Small Finance Bank, Kerala bank IPO, Sebi, initial public offer, Small Finance Bank",
                  "articleSection":"economy",
                  "articleBody":"
ESAF Small Finance Bank on Monday filed draft papers with the Securities and Exchange Board of India (Sebi) to launch a Rs 976-crore initial public offering.The proceeds from the fresh issue will be used to augment the bank&amp;amp;rsquo;s tier-1 capital -- primarily loans and investment portfolio -- to meet future capital requirements.The IPO comprises a fresh issue of shares worth Rs 800 crore and an offer-for-sale (OFS) up to Rs 176.2 crore, according to the draft prospectus filed with the market regulator.The public issue is being managed by Axis Capital, Edelweiss Financial Services, ICICI Securities and IIFL Securities.The bank, in consultation with its book running lead managers, may consider a pre-IPO placement of up to Rs 300 crore. If it is undertaken, the amount raised will be reduced from the fresh issue, the draft papers noted.The Kerala-based bank has presence in 16 states and one union territory through its 403 branches and 38 ultra-small branches. It serves over 3.73 million customers.The bank&amp;amp;rsquo;s net profit increased from Rs 24.06 crore in September 2018 to Rs 92.44 crore in September 2019 and the interest earned increased from Rs 472.25 crore in September 2018 to Rs 660.68 crore in September 2019.The bank will continue to focus on its rural and semi urban franchisees and increase deposits across non-resident Indians, among others, according to the draft papers.&amp;amp;nbsp;
",
                  "datePublished    ": "2020-01-06T19:22:40+05:30",
                  "dateModified": "2020-01-06T19:22:00+05:30",
                  "author": {
                    "@type": "Person",
                    "name": "CNBC-TV18"
                  },
                  "publisher": {
                        "@type": "Organization",
                        "name": "cnbctv18.com",
                        "logo": {
                          "@type": "ImageObject",
                          "url": "https://www.cnbctv18.com/assets/images/logo.png",
                          "width": "247px",
                          "height": "94px"
                        }
                  },
                  "description": "ESAF Small Finance Bank on Monday filed draft papers with the Securities and Exchange Board of India (Sebi) to launch a Rs 976-crore initial public offering."
                }
    </script> <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "Organization",
        "name": "cnbctv18.com",
        "url": "https://www.cnbctv18.com",
        "logo": "https://www.cnbctv18.com/assets/images/logo.png",
        "sameAs":[
                    "https://www.facebook.com/cnbctv18india/",
                    "https://twitter.com/cnbctv18live?lang=en",
                    "https://www.instagram.com/cnbctv18india/",
                    "https://www.youtube.com/user/CNBCTV18"
                ]
    }                           
     </script> <meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" /><meta property="fb:pages" content="169218193115587" /><meta name='dailymotion-domain-verification' content='dm7bwnm8yezsnexa3' /><link rel="preconnect" href="//tt.onthe.io"/><link rel="preconnect" href="//api.audioboom.com"/>
    <style>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</style>
  <style>/* article first paint css*/
                .email,.lab,.print{margin-right:30px}.article-page .cnbc-rhs-icon{float:right;margin-top:5px}.article-inner,.article-inner-title,blockquote,img.livetv-rhs-logo{position:relative}.article-wrap .list-in i{margin-right:5px;position:relative;top:-3px}.article-wrap .list-in span{float:right;width:98%}.article-wrap .list-in{color:#333;margin-bottom:12px;width:100%;clear:both;overflow:hidden}.cnbc-arrow{border:solid #000;border-width:0 1px 1px 0;display:inline-block;padding:2px;color:#333;transform:rotate(318deg)}.article-wrap{background:#f3f3f3;padding:25px 10px 15px 25px}.h1{font-size:38px;font-weight:700;line-height:1.22;margin-bottom:20px}.h1,.h2-title,.live-tit,blockquote{font-family:'Noto Serif'}.cat_listing .time_stamp{font-size:12px;color:#999;margin:5px 0}@media screen and (max-width:1280px){.h1{font-size:30px;line-height:38px}}@media screen and (max-width:768px){.article-wrap{padding:25px 10px 5px;margin-top:10px}.cat_listing .time_stamp{margin:0 0 5px}.article-wrap .list-in span{width:96%}.h1{font-size:24px;line-height:32px}}
                /* article first paint css*/</style><script src="https://static.cnbctv18.com/assets/js/jquery-1.11.3.min.js"></script><link href='https://static.cnbctv18.com/assets/images/cnbc-logo.png?v=1.png' rel='shortcut icon prefetch' type='image/x-icon'/><script src='https://securepubads.g.doubleclick.net/tag/js/gpt.js' async="true"></script>
<script>
  (function() {
    var cx = '002175636342488870115:8vdy2wt9x_u';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();

var width = window.innerWidth || document.documentElement.clientWidth;
console.log(width);
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
  
function display_ad(i,s,w) {
  
  if (width >= 768 && w == "web" && (i.indexOf("CNBCTV18_Desktop") != -1 || i.indexOf("CNBC_Microsite_1") != -1)){
        googletag.cmd.push(function() {    
  googletag.defineSlot(i, s, i).addService(googletag.pubads());
  googletag.pubads().enableSingleRequest();    
  googletag.enableServices();
  googletag.display(i);
    });  
  }
  else if(width < 768 && w == "wap" && (i.indexOf("CNBCTV18_WAP") != -1 || i.indexOf("CNBC_Microsite_1") != -1)){
        googletag.cmd.push(function() {    
  googletag.defineSlot(i, s, i).addService(googletag.pubads());
  googletag.pubads().enableSingleRequest();    
  googletag.enableServices();
  googletag.display(i);
  });  
  }
    
  }
  $(document).ready(function(){
  if (width >= 768 ){
  $("#mosllaunch").attr('href','https://www.motilaloswalmf.com/campaigns/thinkequity/ThinkEquity.aspx?utm_campaign=TETMO&utm_source=CNBC&utm_medium=PARSCOMSTHD&utm_placement=TETMO&utm_creative=100x30&utm_device=WEB');
  
  $("#moslconsumption").attr('href','https://www.motilaloswalmf.com/Campaigns/brst/?utm_campaign=BRST&utm_source=CNBC&utm_medium=Banner&utm_creative=100x30&placement=SPLGVOD&utm_device=Web');
}
else{
  $("#mosllaunch").attr('href','https://www.motilaloswalmf.com/campaigns/thinkequity/ThinkEquity.aspx?utm_campaign=TETMO&utm_source=CNBC&utm_medium=PARSCOMSTHD&utm_placement=TETMO&utm_creative=100x30&utm_device=MOBILE');
  
  $("#moslconsumption").attr('href','https://www.motilaloswalmf.com/Campaigns/brst/?utm_campaign=BRST&utm_source=CNBC&utm_medium=Banner&utm_creative=100x30&placement=SPLGVOD&utm_device=WAP');
}
});
</script>


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MXLS56F');

(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
 
ga('create', 'UA-156703-86', 'cnbctv18.com');

</script>
<!-- End Google Tag Manager -->


<!-- Begin comScore Tag -->
    <script>
      var _comscore = _comscore || [];
      _comscore.push({ c1: "2", c2: "6683813" });
      (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
      })();
    </script>
    <noscript>
      <img src="https://sb.scorecardresearch.com/p?c1=2&c2=6683813&cv=2.0&cj=1" />
    </noscript>
    <!-- End comScore Tag -->
    
<!-- *************************** --><script type="text/javascript">

function getCookie(name) {
  var value = "; " + document.cookie;
  var parts = value.split("; " + name + "=");
  if (parts.length == 2) return parts.pop().split(";").shift();
}


  var max_limit_interstitial_page_check = 2;
  var interstitial_page_position = [1, 3];

  function getCurrentDate() {

    var d = new Date();
    var month = d.getMonth()+1;
    var date = d.getDate();

    if( month <= 9 ) {
      month = '0' + month;
    }
    if( date <= 9 ) {
      date = '0' + date;
    }
    return d.getFullYear() + '' + month + '' + date;
  }

  function getInterstitialCookie( cname ) {
    var name = cname + "=";
    var ca = document.cookie.split(';');
    for( var i = 0; i < ca.length; i++ ) {
      var c = ca[i];
      while( c.charAt(0) == ' ' ) {
        c = c.substring( 1 );
      }
      if( c.indexOf( name ) == 0 ) {
        return c.substring( name.length, c.length );
      }
    }
    return "";
  }

  function createInterstitialCookie( name, value, days ) {
    var expires="";
    if( days ) {
      var date = new Date();
      date.setTime(date.getTime()+(days*24*60*60*1000));
      expires = "; expires="+date.toGMTString();
    } else { 
      expires = ""; 
    }
    document.cookie = name+"="+value+expires+"; path=/; domain=.cnbctv18.com;";
  }

  function initializeInterstitial() {

    console.log( 'initialize Interstitial -> Start' );
    var width = window.innerWidth || document.documentElement.clientWidth;
    //  console.log( 'width = ', width );

    /* width = 700; */	/*  Hardcode */

    /* Runs Only for WAP */
    if( width <= 768 ) {
      var current_page = window.location.href;
      var interstitial_cookie_name = 'CNBCTV18_WAP_INTERSTITIAL_NEW_LOGIC_' + getCurrentDate();
      var interstitial_cookie_object = getInterstitialCookie( interstitial_cookie_name );	/* Get Cookie Value */

      //  console.log( 'current_page = ', current_page );

      /* Checks for Cookie is exists OR not? */
      if( interstitial_cookie_object == undefined || interstitial_cookie_object == '' ) {
        interstitial_cookie_value = {};
        interstitial_cookie_value[0] = current_page;
        createInterstitialCookie( interstitial_cookie_name, JSON.stringify( interstitial_cookie_value ), '1' );	/* Create Cookie */
        window.location.href = "/cnbctv18_wap_interstitial_dfp.html";
        //  console.log( 'Added Cookie', interstitial_cookie_value ); 

      } else {
        var interstitial_cookie_value = JSON.parse( interstitial_cookie_object );
        var pageCount = Object.keys( interstitial_cookie_value ).length;

        //  console.log( 'Present Cookie = ', interstitial_cookie_value );

        /* console.log( 'Page Cookie = ', pageCount ); */

        if( pageCount <= max_limit_interstitial_page_check ) {
          var is_page_exists = false;
          for( var i = 0; i < pageCount; i++ ) {
            console.log(current_page+'========='+interstitial_cookie_value[i] );
            if( current_page === interstitial_cookie_value[ i ] ) {
              is_page_exists = true;
              // console.log( 'is_page_exists = ', is_page_exists ); 
            }
          }
          //is_page_exists = false;
          if( is_page_exists == false ) {
            // if( pageCount == 1 || pageCount == 3 || pageCount == 5 ) {
            if( interstitial_page_position.includes( pageCount ) ) {
              interstitial_cookie_value[ pageCount ] = current_page;
              
              //  console.log( 'Updated Cookie = ', interstitial_cookie_value ); 
              
              createInterstitialCookie( interstitial_cookie_name, JSON.stringify( interstitial_cookie_value ), '1' );	/* Update Cookie */

              //  console.log( 'Call DFP Page' );

              window.location.href = "/cnbctv18_wap_interstitial_dfp.html";
            } else {
              interstitial_cookie_value[ pageCount ] = current_page;
              
              /* console.log( 'Updated Cookie = ', interstitial_cookie_value ); */
              
              createInterstitialCookie( interstitial_cookie_name, JSON.stringify( interstitial_cookie_value ), '1' );	/* Update Cookie */
            }
          }

        }

      }
    }
    /* console.log( 'End <- initialize Interstitial' ); */
  }

  window.onload = initializeInterstitial();
</script>
<!-- *************************** --></head><body><!-- Google Tag Manager (noscript) --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MXLS56F"height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End Google Tag Manager (noscript) --><!-- Header Menu--><div class="main-header-wrap"><header class="header xmax"><div class="pgWrapper"><div class="navbar row" id="mobilewrap"><div class="col col-20 logo-wrap" ><div class="menumobil"><div class="menuicon"><a href="javascript:void(0)" onclick="toggleNav()"  id="nav-toggle"><span></span></a></div></div><!-- <div class="logomob"> <a href="https://www.cnbctv18.com/" alt="CNBC TV18" title ="CNBC TV18"><img alt="CNBC TV 18" src="https://static.cnbctv18.com/assets/images/cnbc-logo.png?v=1.png" title= "CNBC TV18"></a> </div> --><div class="logomob"> <a href="https://www.cnbctv18.com/" alt="CNBC TV18" title ="CNBC TV18"><img alt="CNBC TV 18" src="https://static.cnbctv18.com/assets/images/CNBC-TV18_logo-new-year2020.png" title= "CNBC TV18"></a> </div></div><div class="FR"><div class="col col-60 menu-wrap"><div id="myNav" class="col col-100 nav nav-main overlay"><!-- mobile menu close icon --><a href="/" class="closebtn" onclick="closeNav()"><svg style="top:3px" fill="#fdb813" height="18" viewBox="0 0 24 24" width="18" xmlns="http://www.w3.org/2000/svg"><path d="M10 20v-6h4v6h5v-8h3L12 3 2 12h3v8z"/><path d="M0 0h24v24H0z" fill="none"/></svg>HOME </a><ul class="menu overlay-content"><li class="more-menu act_menu"><a href="https://www.cnbctv18.com/" class="desktenews">NEWS <i></i> </a><a href="javascript:void(0);" class="mobilenews" data-submenu="news">NEWS <i></i></a><div class="more-menu-wrap" id="news"><span onclick="$('#news').slideUp()" class="clo-btn"><svg fill="#146195" height="18" viewBox="0 0 24 24" width="18" xmlns="http://www.w3.org/2000/svg"><path d="M12 8l-6 6 1.41 1.41L12 10.83l4.59 4.58L18 14z"/><path d="M0 0h24v24H0z" fill="none"/></svg></span><a href="https://www.cnbctv18.com/tags/tax.html" >Tax <i></i></a><a href="https://www.cnbctv18.com/economy/" class="act_menu">Economy <i></i></a><a href="https://www.cnbctv18.com/finance/" >Finance <i></i></a><a href="https://www.cnbctv18.com/information-technology/" >IT <i></i></a><a href="https://www.cnbctv18.com/technology/" >Technology<i></i></a><a href="https://www.cnbctv18.com/real-estate/" >Real Estate <i></i></a><a href="https://www.cnbctv18.com/energy/" >Energy <i></i></a><a href="https://www.cnbctv18.com/legal/" >Legal <i></i></a><a href="https://www.cnbctv18.com/retail/" >Retail <i></i></a><a href="https://www.cnbctv18.com/auto/" >Auto <i></i></a><a href="https://www.cnbctv18.com/telecom/" >Telecom <i></i></a><a href="https://www.cnbctv18.com/aviation/" >Aviation <i></i></a><a href="https://www.cnbctv18.com/infrastructure/" >Infrastructure <i></i></a><a href="https://www.cnbctv18.com/healthcare/" >Healthcare <i></i></a><a href="https://www.cnbctv18.com/agriculture/" >Agriculture <i></i></a><a href="https://www.cnbctv18.com/politics/" >Politics <i></i></a></div></li><li class="erning-sp"><a href="https://www.cnbctv18.com/earnings/" >Earnings <i></i></a></li><li class="more-menu "><a href="https://www.cnbctv18.com/market-live" class="desktenews">Markets <i></i> </a><a href="javascript:void(0);" class="mobilenews" data-submenu="markets">Markets <i></i></a><div class="more-menu-wrap" id="markets"><span onclick="$('#markets').slideUp()" class="clo-btn"><svg fill="#146195" height="18" viewBox="0 0 24 24" width="18" xmlns="http://www.w3.org/2000/svg"><path d="M12 8l-6 6 1.41 1.41L12 10.83l4.59 4.58L18 14z"/><path d="M0 0h24v24H0z" fill="none"/></svg></span><a href="https://www.cnbctv18.com/market-live" class="mobilenews-link" >Markets <i></i> </a><a href="https://www.cnbctv18.com/market/stocks/" >Stocks <i></i></a><a class="flex-block vert-center" href="https://www.cnbctv18.com/market/commodities/" ><span>Commodities</span> <span><img src="https://static.cnbctv18.com/assets/images/mcx_75x25.png" class="spons-logo" alt="MCX India" title="MCX India"></span></a><a href="https://www.cnbctv18.com/market/currency/" >Currency <i></i></a><a href="https://www.cnbctv18.com/market/bonds/" >Bonds <i></i></a><a href="https://www.cnbctv18.com/market/data/" >Data <i></i></a></div></li><li ><a href="https://www.cnbctv18.com/expert-views/" >Views <i></i> </a></li><li class="more-menu "><a class="desktenews ">Specials <i></i> </a><a href="javascript:void(0);" class="mobilenews "  data-submenu="specials">Specials <i></i></a><div class="more-menu-wrap" id="specials"><span onclick="$('#specials').slideUp()" class="clo-btn"><svg fill="#146195" height="18" viewBox="0 0 24 24" width="18" xmlns="http://www.w3.org/2000/svg"><path d="M12 8l-6 6 1.41 1.41L12 10.83l4.59 4.58L18 14z"/><path d="M0 0h24v24H0z" fill="none"/></svg></span><a href="https://www.cnbctv18.com/ms/future-of-work/" >Future of work</a><a href="https://www.cnbctv18.com/ms/reimagining-brands/" >Reimagining Brands<i></i></a><a href="https://www.cnbctv18.com/photos/" >Visual Stories <i></i></a><a href="https://www.cnbctv18.com/personal-finance/" >Personal Finance<i></i></a><a href="https://www.cnbctv18.com/tags/startup.html" >Startup <i></i></a><a href="https://www.cnbctv18.com/tags/smart-living.html" >Smart Living <i></i></a><a href="https://www.cnbctv18.com/tags/explainers.html" >Explainers <i></i></a><a href="https://www.cnbctv18.com/tags/entrepreneurship.html" >Entrepreneurship <i></i></a><a href="https://www.cnbctv18.com/buzz/" >Unwind<i></i></a><a href="https://www.cnbctv18.com/cartoons/" >Cartoons<i></i></a><a href="https://www.cnbctv18.com/quiz/" >Quiz <i></i></a><a href="https://www.cnbctv18.com/crossword/" >Crossword <i></i></a><a href="https://www.cnbctv18.com/newsletter" >Newsletter<i></i></a></div></li><li class="more-menu " ><a href="https://www.cnbctv18.com/videos/" class="desktenews ">Videos <i></i> </a><a href="javascript:void(0);" class="mobilenews " data-submenu="videos">Videos <i></i></a><div class="more-menu-wrap" id="videos"><span onclick="$('#videos').slideUp()" class="clo-btn"><svg fill="#146195" height="18" viewBox="0 0 24 24" width="18" xmlns="http://www.w3.org/2000/svg"><path d="M12 8l-6 6 1.41 1.41L12 10.83l4.59 4.58L18 14z"/><path d="M0 0h24v24H0z" fill="none"/></svg></span><a href="https://www.cnbctv18.com/videos/" class="mobilenews-link ">Videos <i></i> </a><a href="https://www.cnbctv18.com/tags/videos/life-etc.html" >Life etc <i></i></a><a href="https://www.cnbctv18.com/tags/videos/interviews.html" >Interviews <i></i></a><a href="https://www.cnbctv18.com/tags/videos/startup-street.html" >Startup Street<i></i></a><a href="https://www.cnbctv18.com/tags/videos/market-analysts.html" >Market analysts <i></i></a><a href="https://www.cnbctv18.com/tags/videos/money-money-money.html"  >Money Money Money<i></i></a><a href="https://www.cnbctv18.com/tags/videos/young-turks.html"  >Young Turks <i></i></a><a href="https://www.cnbctv18.com/tags/videos/tech-toyz.html"  >Tech Toyz<i></i></a><a href="https://www.cnbctv18.com/tags/videos/storyboard.html"  >Storyboard <i></i></a><a href="https://www.cnbctv18.com/tags/videos/big-deal.html"  >Big Deal <i></i></a><a href="https://www.cnbctv18.com/tags/videos/changing-india.html"  >Changing India <i></i></a><a href="https://www.cnbctv18.com/tags/videos/stay-fit.html"  >Stay Fit <i></i></a><a href="https://www.cnbctv18.com/tags/videos/overdrive.html"  >Overdrive <i></i></a><a href="https://www.cnbctv18.com/tags/videos/food-for-thought.html"  >Food for thought<i></i></a><a href="https://www.cnbctv18.com/tags/videos/dress-for-success.html"  >Dress for Success<i></i></a><a href="https://www.cnbctv18.com/tags/results-boardroom.html"  >Boardroom Results<i></i></a></div></li><li class="more-menu "><a href="https://www.cnbctv18.com/podcast/" class="desktenews ">Podcasts <i></i> </a><a href="javascript:void(0);" class="mobilenews " data-submenu="podcast">Podcasts <i></i></a><div class="more-menu-wrap" id="podcast"><span onclick="$('#podcast').slideUp()" class="clo-btn"><svg fill="#146195" height="18" viewBox="0 0 24 24" width="18" xmlns="http://www.w3.org/2000/svg"><path d="M12 8l-6 6 1.41 1.41L12 10.83l4.59 4.58L18 14z"/><path d="M0 0h24v24H0z" fill="none"/></svg></span><a href="https://www.cnbctv18.com/podcast/" class="mobilenews-link ">Podcasts <i></i> </a><a href="https://www.cnbctv18.com/podcast/the-playbook/" >The Playbook<i></i></a><a class="flex-block vert-center" href="https://www.cnbctv18.com/podcast/marketbuzz/" ><span>Marketbuzz</span><span><!--img src="https://static.cnbctv18.com/assets/images/75x25_bse.jpg" class="spons-logo" alt="MCX India" title="MCX India"--></span></a><a href="https://www.cnbctv18.com/podcast/questions-that-needs-answers/" ><span>Questions That Needs Answers</span></a><a href="https://www.cnbctv18.com/podcast/techwork/" >Tech@work <i></i></a><a href="https://www.cnbctv18.com/podcast/the-medicine-box/" >The Medicine Box<i></i></a><a href="https://www.cnbctv18.com/podcast/money-money-money/" >Money Money Money<i></i></a><a href="https://www.cnbctv18.com/podcast/young-turks-masterclass/" >Young Turks Masterclass<i></i></a></div></li><li ><a href="https://www.cnbctv18.com/shows/" >Shows</a></li><li class="more-menu "><a href="https://www.cnbctv18.com/spark" class="desktenews">spark <i></i> </a><a href="javascript:void(0);" class="mobilenews" data-submenu="spark">spark <i></i></a><div class="more-menu-wrap" id="spark"><span onclick="$('#spark').slideUp()" class="clo-btn"><svg fill="#146195" height="18" viewBox="0 0 24 24" width="18" xmlns="http://www.w3.org/2000/svg"><path d="M12 8l-6 6 1.41 1.41L12 10.83l4.59 4.58L18 14z"/><path d="M0 0h24v24H0z" fill="none"/></svg></span><a href="#" class="mobilenews-link" >spark <i></i> </a><a href="https://www.cnbctv18.com//spark" >Spark Explained<i></i></a><a href="https://www.cnbctv18.com/ms/aditya-birla-capital-health-insurance/" >Rakho Poora Khayal<i></i></a><a href="https://www.cnbctv18.com/ms/bestgiftforward/" >#BestGiftForward<i></i></a><a href="https://www.cnbctv18.com/ms/breakthrough-partnerships/" >Breakthrough Partnerships<i></i></a><a href="https://www.cnbctv18.com/ms/tailormadebiz/" >Tailor Made Biz<i></i></a><a href="https://www.cnbctv18.com/ms/disruptors/" >Disruptors<i></i></a><a href="https://www.cnbctv18.com/ms/mutual-funds-simplified/" >MF Simplified<i></i></a></div></li><li class="more-menu "><a class="desktenews ">More <i></i> </a><a href="javascript:void(0);" class="mobilenews " data-submenu="more">More <i></i></a><div class="more-menu-wrap" id="more"><span onclick="$('#more').slideUp()" class="clo-btn"><svg fill="#146195" height="18" viewBox="0 0 24 24" width="18" xmlns="http://www.w3.org/2000/svg"><path d="M12 8l-6 6 1.41 1.41L12 10.83l4.59 4.58L18 14z"/><path d="M0 0h24v24H0z" fill="none"/></svg></span><a href="https://www.cnbctv18.com/anchor-hub/" >Anchor hub <i></i></a><a href="https://www.cnbctv18.com/about" >About <i></i></a><a href="https://www.cnbctv18.com/contact" >Contact<i></i></a><a href="https://www.cnbctv18.com/advertise" >Advertise with us<i></i></a></div></li><div class="mobilemenu-list"><li class="flex-block vert-center"> <a href="https://www.cnbctv18.com/live-tv/" class="live-video-mob "><img src="https://static.cnbctv18.com/assets/images/Live-tv1x.gif" alt="livetv"></div></ul></div></div><!-- for desktop --> <div class="col col-20 other-wrap hide_mobile"> <a href="javascript:void(0)" class="search-icon"><svg fill="#FFFFFF" height="22" viewBox="0 0 24 24" width="22" xmlns="http://www.w3.org/2000/svg"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"/><path d="M0 0h24v24H0z" fill="none"/></svg></a> <i class="bdr-r"></i> <a href="https://www.cnbctv18.com/live-tv/" class="tooltip "> <!--<i class="sprit-icon wifi-icon"> </i><b>LIVE TV</b> --><img src="https://static.cnbctv18.com/assets/images/Live-tv1x.gif" alt="livetv" width="97" height="26"> <span class="tooltiptext"><img class="hide_mobile" src="https://static.cnbctv18.com/assets/images/Live-tv-hover.png" alt="" title=""></span> </a><i class="bdr-r show_mobile"></i></div><!-- for moblie --> <div class="col col-20 other-wrap show_mobile budget-flex budget-wrap-live-r"><a href="https://www.cnbctv18.com/live-tv/" class="live-video "> <!-- <img class="show-mobile" src="https://static.cnbctv18.com/assets/images/live-tv-bdg.png" alt="" title=""> --><img src="https://static.cnbctv18.com/assets/images/Live-tv1x.gif" alt="livetv" width="97" height="26"></a><i class="bdr-r"></i><a href="javascript:void(0)" class="search-icon"><svg fill="#FFFFFF" height="22" viewBox="0 0 24 24" width="22" xmlns="http://www.w3.org/2000/svg"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"/><path d="M0 0h24v24H0z" fill="none"/></svg></a></div></div></div><div class="search-div clearfix"><gcse:search></gcse:search></div></div><!-- container --></header><!-- Has tag Header --><!-- hash tag strip start --><div class="has-tag com_tab "><div class="com-tab-cont"><div class="top-news-cont"     style="text-align: center;"></div><div class="container hash-tag-cont"><a href="https://www.cnbctv18.com/politics/take-the-cab-quiz-4857441.htm" title="#CABQuiz">#CABQuiz</a><a href="https://www.cnbctv18.com/tags/gst.htm" title="#GST">#GST</a><a href="https://www.cnbctv18.com/tags/cyrus-mistry.htm" title="#CyrusMistry">#CyrusMistry</a></div></div></div><!-- hash tag strip end --><!-- market strip start --><div class="container flex-block"><section class="market-wrap clearfix"><ul class="mobile-view"><li class="slick-item  sectoral_indices_mob_new"><div id="marcketbox3"  class="update-view marcketbox3 marcketbox red-bg"><span class="market">SENSEX</span><span class="mkt-price"></span><span class="mkt-below"></span></div><div id="marcketbox1" class="update-view marcketbox marcketbox1 red-bg"><span class="market">NIFTY 50</span><span class="mkt-price"></span><span class="mkt-below"></span></div></li><li class="slick-item  global_indices_mob_new"><div id="marcketbox16" style="display: none" class="update-view marcketbox16 marcketbox green-bg"><span class="market">Hang Seng</span><span class="mkt-price"></span><span class="mkt-below"></span></div><div id="marcketbox17" style="display: none" class="update-view marcketbox17 marcketbox green-bg"><span class="market">Taiwan Weighted</span><span class="mkt-price"></span><span class="mkt-below"></span></div></li><li class="slick-item  commodities_mob_new"><div id="marcketbox8" style="display: none" class="update-view marcketbox8 marcketbox red-bg"><span class="market">MCX GOLD <small> FEB   05</small></span><span class="mkt-price"></span><span class="mkt-below"></span></div><div id="marcketbox9" style="display: none" class="update-view marcketbox9 marcketbox red-bg"><span class="market">MCX SILVER <small>MAR   05</small></span><span class="mkt-price"></span><span class="mkt-below"></span></div></li><li class="slick-item  rupee_mob_new"><div id="marcketbox12" style="display: none" class="update-view marcketbox12 marcketbox red-bg"><span class="market">USD/INR</span><span class="mkt-price"></span><span class="mkt-below"></span></div><div id="marcketbox13" style="display: none" class="update-view marcketbox13 marcketbox red-bg"><span class="market">EUR/INR</span><span class="mkt-price">80.0630</span><span class="mkt-below"></span></div></li></ul><div class="desktop-view" id="mkt-act"><ul class="slider-nav"><li class="slick-item sectoral_indices_new"><div id="marcketbox3" style="display: none" class="update-view marcketbox3 marcketbox red-bg"><span class="market">SENSEX</span><span class="mkt-price"></span><span class="mkt-below"></span></div><div id="marcketbox1" style="display:none" class="update-view marcketbox marcketbox1 red-bg"><span class="market">NIFTY 50</span><span class="mkt-price"></span><span class="mkt-below"></span></div><div id="marcketbox2" style="display: none" class="update-view marcketbox marcketbox2 green-bg"><span class="market">NIFTY MIDCAP 100</span><span class="mkt-price"></span><span class="mkt-below"></span></div><div id="marcketbox4" style="display: none" class="update-view marcketbox4 marcketbox green-bg"><span class="market">S&P BSE MIDCAP</span><span class="mkt-price"></span><span class="mkt-below"></span></div></li><li class="slick-item global_indices_new" ><div id="marcketbox16" style="display: none" class="update-view marcketbox16 marcketbox green-bg"><span class="market">Hang Seng</span><span class="mkt-price"></span><span class="mkt-below"></span></div><div id="marcketbox17" style="display: none" class="update-view marcketbox17 marcketbox green-bg"><span class="market">Taiwan Weighted</span><span class="mkt-price"></span><span class="mkt-below"></span></div><div id="marcketbox7" style="display: none" class="update-view marcketbox7 marcketbox green-bg"><span class="market">DAX</span><span class="mkt-price"></span><span class="mkt-below"></span></div><div id="marcketbox18" style="display: none" class="update-view marcketbox18 marcketbox green-bg"><span class="market">Nasdaq</span><span class="mkt-price"></span><span class="mkt-below"></span></div></li><li class="slick-item commodities_new"><div id="marcketbox8" style="display: none" class="update-view marcketbox8 marcketbox red-bg"><span class="market">MCX GOLD <small>FEB   05</small></span><span class="mkt-price"></span><span class="mkt-below"></span></div><div id="marcketbox9" style="display: none" class="update-view marcketbox9 marcketbox red-bg"><span class="market">MCX SILVER <small>MAR   05</small></span><span class="mkt-price"></span><span class="mkt-below"></span></div><div id="marcketbox10" style="display: none" class="update-view marcketbox10 marcketbox red-bg"><span class="market">MCX CRUDEOIL <small>JAN   17</small></span><span class="mkt-price"></span><span class="mkt-below"></span></div><div id="marcketbox11" style="display: none" class="update-view marcketbox11 marcketbox red-bg"><span class="market">MCX NATURALGAS <small>JAN   28</small></span><span class="mkt-price"></span><span class="mkt-below"></span></div></li><li class="slick-item rupee_new"><div id="marcketbox12" style="display: none" class="update-view marcketbox12 marcketbox red-bg"><span class="market">USD/INR</span><span class="mkt-price"></span><span class="mkt-below"></span></div><div id="marcketbox13" style="display: none" class="update-view marcketbox13 marcketbox red-bg"><span class="market">EUR/INR</span><span class="mkt-price"></span><span class="mkt-below"></span></div><div id="marcketbox14" style="display: none" class="update-view marcketbox14 marcketbox green-bg"><span class="market">GBP/INR</span><span class="mkt-price"></span><span class="mkt-below"></span></div><div id="marcketbox15" style="display: none" class="update-view marcketbox15 marcketbox red-bg"><span class="market">JPY/INR</span><span class="mkt-price"></span><span class="mkt-below"></span></div></li></ul><div class="slider-for-wrap"><ul class="menulist" id="mktActList"><li> <a href="javascript:void(0)" class="tablinks active" mktCat=0 onclick="goToSlide(0)">INDIAN<i class="menu-arrow"></i></a> </li><li> <a href="javascript:void(0)" class="tablinks" mktCat=1 onclick="goToSlide(1)">GLOBAL<i class="menu-arrow"></i></a> </li><li> <a href="javascript:void(0)" class="tablinks" mktCat=2 onclick="goToSlide(2)">COMMODITIES<i class="menu-arrow"></i></a> </li><li> <a href="javascript:void(0)" class="tablinks" mktCat=3 onclick="goToSlide(3)">CURRENCIES<i class="menu-arrow"></i></a> </li></ul><div class="slider-for"><div class="slick-item tabcontent"><a href="https://www.cnbctv18.com/market/markets-market-live-sensex-nifty-stocks-stock-markets-live-updates-global-markets-asian-shares-crude-oil-middle-east-tensions-us-airstrikes-iran-iraq-crude-oil-prices-us-4998991.htm"> Sensex extends losses, down 480 points; Nifty below 12,100 amid rising middle-east tensions </a></div><div class="slick-item tabcontent"><a href="https://www.cnbctv18.com/economy/asian-shares-slip-as-us-and-iran-trade-threats-4998951.htm"> Asian shares slip as US and Iran trade threats </a></div><div class="slick-item tabcontent"><a href="https://www.cnbctv18.com/market/commodities/oil-prices-extend-gains-up-over-1-on-rising-mideast-tensions-4998841.htm"> Oil prices extend gains, up over 1% on rising Mideast tensions </a></div><div class="slick-item tabcontent"><a href="https://www.cnbctv18.com/market/currency/rupee-opens-lower-at-71491-as-tensions-in-middle-east-dent-risk-appetite-4987201.htm"> Rupee opens lower at 71.49/$1 as tensions in Middle East dent risk-appetite </a></div></div></div><input id="js_path" value="https://static.cnbctv18.com/assets/js/" type="hidden"><input id="MARKETGOLDEXD" value="05FEB2020" type="hidden"><input id="MARKETSILVEREXD" value="05MAR2020" type="hidden"><input id="MARKETCRUDEOILEXD" value="17JAN2020" type="hidden"><input id="MARKETNATURALGASEXD" value="28JAN2020" type="hidden"></div></section></div><!-- market strip end --><!--  stock strip start --><div class="container"><div class="trending-wrap flex-block"><aside class="trending-lhs"><div id="pointer"><a href="javascript:toggleDiv('myContent');" id='tt-stk'>Nifty <i></i></a><div class="trending-menu" id="myContent"> <a href="javascript:void(0);" onclick="tickerUpdate('nifty','Nifty');" class='st-typeName'>Nifty </a> <a href="javascript:void(0);" onclick="tickerUpdate('sensex','Sensex');" class='st-typeName'>Sensex</a><a href="javascript:void(0);" onclick="tickerUpdate('commodities','MCX');" class='st-typeName'><img src="https://static.cnbctv18.com/assets/images/mcx_75x25.png" class="spons-logo" alt="Multi Commodity Exchange of India Limited" title="Multi Commodity Exchange of India Limited"></a></div></div></aside><aside class="trending-mid" ><!-- desktop slider --><ul class="market-update market-update-desk mktUpdateTick" id="mktUpdateTick" data-stkType="nifty"><li class="slick-item" id="nse_0"><div class="listing"> <span class="tick-at-name">Adani Ports</span> <span>380.20</span><b class="red"> (-0.6%)</b></div><div class="listing"> <span class="tick-at-name">Asian Paints</span> <span>1707.15</span><b class="red"> (-2.53%)</b></div><div class="listing"> <span class="tick-at-name">Axis Bank</span> <span>723.25</span><b class="red"> (-2.65%)</b></div><div class="listing"> <span class="tick-at-name">Bajaj Auto</span> <span>3037.65</span><b class="red"> (-1.12%)</b></div></li><li class="slick-item" id="nse_1"><div class="listing"> <span class="tick-at-name">Bajaj Finance</span> <span>3996.70</span><b class="red"> (-4.69%)</b></div><div class="listing"> <span class="tick-at-name">Bajaj Finserv</span> <span>9042.70</span><b class="red"> (-3.24%)</b></div><div class="listing"> <span class="tick-at-name">Bharti Airtel</span> <span>449.65</span><b class="red"> (-1.2%)</b></div><div class="listing"> <span class="tick-at-name">Bharti Infratel</span> <span>242.75</span><b class="red"> (-2.18%)</b></div></li><li class="slick-item" id="nse_2"><div class="listing"> <span class="tick-at-name">BPCL</span> <span>469.15</span><b class="red"> (-2.97%)</b></div><div class="listing"> <span class="tick-at-name">Britannia</span> <span>3022.05</span><b class="red"> (-0.55%)</b></div><div class="listing"> <span class="tick-at-name">Cipla</span> <span>466.75</span><b class="red"> (-0.68%)</b></div><div class="listing"> <span class="tick-at-name">Coal India</span> <span>205.70</span><b class="red"> (-2.9%)</b></div></li><li class="slick-item" id="nse_3"><div class="listing"> <span class="tick-at-name">Dr Reddys Labs</span> <span>2878.85</span><b class="red"> (-0.18%)</b></div><div class="listing"> <span class="tick-at-name">Eicher Motors</span> <span>20860.45</span><b class="red"> (-1.55%)</b></div><div class="listing"> <span class="tick-at-name">GAIL</span> <span>124.35</span><b class="red"> (-1.03%)</b></div><div class="listing"> <span class="tick-at-name">Grasim</span> <span>737.00</span><b class="red"> (-2.6%)</b></div></li><li class="slick-item" id="nse_4"><div class="listing"> <span class="tick-at-name">HCL Tech</span> <span>582.00</span><b class="red"> (-0.52%)</b></div><div class="listing"> <span class="tick-at-name">HDFC</span> <span>2384.10</span><b class="red"> (-2.87%)</b></div><div class="listing"> <span class="tick-at-name">HDFC Bank</span> <span>1240.95</span><b class="red"> (-2.16%)</b></div><div class="listing"> <span class="tick-at-name">Hero Motocorp</span> <span>2368.15</span><b class="red"> (-2.64%)</b></div></li><li class="slick-item" id="nse_5"><div class="listing"> <span class="tick-at-name">Hindalco</span> <span>209.30</span><b class="red"> (-3.3%)</b></div><div class="listing"> <span class="tick-at-name">HUL</span> <span>1915.45</span><b class="red"> (-0.62%)</b></div><div class="listing"> <span class="tick-at-name">ICICI Bank</span> <span>525.70</span><b class="red"> (-2.44%)</b></div><div class="listing"> <span class="tick-at-name">IndusInd Bank</span> <span>1469.40</span><b class="red"> (-3.89%)</b></div></li><li class="slick-item" id="nse_6"><div class="listing"> <span class="tick-at-name">Infosys</span> <span>738.85</span><b class="red"> (-0.96%)</b></div><div class="listing"> <span class="tick-at-name">IOC</span> <span>124.90</span><b class="red"> (-1.54%)</b></div><div class="listing"> <span class="tick-at-name">ITC</span> <span>235.10</span><b class="red"> (-1.43%)</b></div><div class="listing"> <span class="tick-at-name">JSW Steel</span> <span>264.25</span><b class="red"> (-3.01%)</b></div></li><li class="slick-item" id="nse_7"><div class="listing"> <span class="tick-at-name">Kotak Mahindra</span> <span>1652.55</span><b class="red"> (-0.27%)</b></div><div class="listing"> <span class="tick-at-name">Larsen</span> <span>1316.75</span><b class="red"> (-1.37%)</b></div><div class="listing"> <span class="tick-at-name">M&M</span> <span>524.50</span><b class="red"> (-1.55%)</b></div><div class="listing"> <span class="tick-at-name">Maruti Suzuki</span> <span>7042.40</span><b class="red"> (-2.92%)</b></div></li><li class="slick-item" id="nse_8"><div class="listing"> <span class="tick-at-name">Nestle</span> <span>14416.65</span><b class="red"> (-1.21%)</b></div><div class="listing"> <span class="tick-at-name">NTPC</span> <span>118.90</span><b class="red"> (-0.38%)</b></div><div class="listing"> <span class="tick-at-name">ONGC</span> <span>126.25</span><b class="red"> (-1.71%)</b></div><div class="listing"> <span class="tick-at-name">Power Grid Corp</span> <span>193.10</span><b class="green"> (+0.05%)</b></div></li><li class="slick-item" id="nse_9"><div class="listing"> <span class="tick-at-name">Reliance</span> <span>1501.50</span><b class="red"> (-2.32%)</b></div><div class="listing"> <span class="tick-at-name">SBI</span> <span>319.00</span><b class="red"> (-4.41%)</b></div><div class="listing"> <span class="tick-at-name">Sun Pharma</span> <span>439.95</span><b class="red"> (-1.05%)</b></div><div class="listing"> <span class="tick-at-name">Tata Motors</span> <span>185.65</span><b class="red"> (-2.85%)</b></div></li><li class="slick-item" id="nse_10"><div class="listing"> <span class="tick-at-name">Tata Steel</span> <span>473.25</span><b class="red"> (-2.16%)</b></div><div class="listing"> <span class="tick-at-name">TCS</span> <span>2200.45</span><b class="red"> (-0.01%)</b></div><div class="listing"> <span class="tick-at-name">Tech Mahindra</span> <span>770.40</span><b class="red"> (-0.61%)</b></div><div class="listing"> <span class="tick-at-name">Titan Company</span> <span>1158.60</span><b class="green"> (+1.66%)</b></div></li><li class="slick-item" id="nse_11"><div class="listing"> <span class="tick-at-name">UltraTechCement</span> <span>4157.10</span><b class="red"> (-1.47%)</b></div><div class="listing"> <span class="tick-at-name">UPL</span> <span>584.95</span><b class="red"> (-0.98%)</b></div><div class="listing"> <span class="tick-at-name">Vedanta</span> <span>150.55</span><b class="red"> (-4.56%)</b></div><div class="listing"> <span class="tick-at-name">Wipro</span> <span>252.15</span><b class="green"> (+0.42%)</b></div></li><li class="slick-item" id="nse_12"><div class="listing"> <span class="tick-at-name">Yes Bank</span> <span>45.15</span><b class="red"> (-4.14%)</b></div><div class="listing"> <span class="tick-at-name">Zee Entertain</span> <span>261.50</span><b class="red"> (-4.46%)</b></div></li></ul><!-- mobile slider --><div class="market-update-mob-view mktUpdateTick" data-stkType="nifty"><ul class="market-update-mob"><li class="slick-item"><div class="listing"> <span class="tick-at-name">Adani Ports</span> <span>380.20</span><b class="red">(-0.6%)</b></div></li><li class="slick-item"><div class="listing"> <span class="tick-at-name">Asian Paints</span> <span>1707.15</span><b class="red">(-2.53%)</b></div></li><li class="slick-item"><div class="listing"> <span class="tick-at-name">Axis Bank</span> <span>723.25</span><b class="red">(-2.65%)</b></div></li><li class="slick-item"><div class="listing"> <span class="tick-at-name">Bajaj Auto</span> <span>3037.65</span><b class="red">(-1.12%)</b></div></li></ul></div></aside></div></div><!--   stock strip end --></div><!-- Header Menu--><!-- Ad --><div class="ad ad_970x90 hide_mobile"></div><div class="ad show_mobile"><div id=/1039154/CNBCTV18_WAP/CNBCTV18_WAP_ROS/CNBCTV18_WAP_ROS_320x50>
	<script type="text/javascript">
		display_ad("/1039154/CNBCTV18_WAP/CNBCTV18_WAP_ROS/CNBCTV18_WAP_ROS_320x50",[320,50],"wap");</script>
	</script>
	</div></div><div class="ad ad_320x50 show_mobile"><div id=/1039154/CNBCTV18_WAP/CNBCTV18_WAP_ROS/CNBCTV18_WAP_ROS_Sticky_320x50>
	<script type="text/javascript">
		display_ad("/1039154/CNBCTV18_WAP/CNBCTV18_WAP_ROS/CNBCTV18_WAP_ROS_Sticky_320x50",[320,50],"wap");</script>
	</script>
	</div></div><div class="ad show_mobile faisal"></div><!-- Ad --><div class="clearfix MT20"></div><!-- Main Sec-->
<div class="containers main_sec">
  <section class="cat_listing PB20 ">
    <div class="pgWrapper PR article-page">
        <div class="block_left PR20">
          <!-- breadcrumb -->
          <div class="MB20">
                        <div class="breadcrumb"><a href="http://www.cnbctv18.com/">Home</a><span> <img src="https://static.cnbctv18.com/assets/images/bread-arow.png" alt="" title="" class="bread-arow"> </span><a href="http://www.cnbctv18.com/economy"/>Economy</a></div>
            <div class="cnbc-rhs-icon">
              <a href="javascript:void(0)" id="printpage"><i class="sprit-icon print"></i></a>
            </div>
                    </div>
          <!-- breadcrumb -->
          
            <article class="article-inner clearfix">
               <div class="article-inner-title">
                  <div class="article-wrap">
                    <div class="flex-block vert-center MB15">
                      <div class="time_stamp"><span>Economy</span> </div>
                                                                                                                                                                                   </div>
                   
                     <h1 class="h1">
                        ESAF Small Finance Bank set to float Rs 976-crore IPO, files papers with Sebi
                     </h1>
                      <div class="time_stamp">Updated : January 06, 2020 07:22 PM IST </div></br>
                                          <div class="list-in">
                       <i class="cnbc-arrow"></i><span>The proceeds from the fresh issue will be used to augment the bank’s tier-1 capital to meet future capital requirements.</span>
                     </div>
                                                               <div class="list-in">
                       <i class="cnbc-arrow"></i><span>The IPO comprises a fresh issue of shares worth Rs 800 crore and an offer-for-sale up to Rs 176.2 crore.</span>
                     </div>
                                                            </div>
               </div>
               
                                 <div class="image-wrap image-wrap-new">
                                                                                    <img src="https://static.cnbctv18.com/assets/images/placeholder_logo.jpg" data-src="https://images.cnbctv18.com/optimize/AILUD3O6PyGkcvSsBEXpLwGhmS4=/0x0/images.cnbctv18.com/wp-content/uploads/2018/05/2018-05-07T070025Z_1_LYNXMPEE460CN_RTROPTP_3_BUSINESS-CURRENCY-768x512.jpg" title="ESAF Small Finance Bank set to float Rs 976-crore IPO, files papers with Sebi" alt="ESAF Small Finance Bank set to float Rs 976-crore IPO, files papers with Sebi" class="lzy_img">
                                                                                  <div class="caption-wrap"></div>
                                                                                                              </div>
                                            
               <div class="arti-flex">
                   <aside class="author">
                
                                                                    <div class="author-inner clearfix">
                                                                              <span class="aut-img">
                        <a href= "https://www.cnbctv18.com/author/cnbc-tv18-71/" title="CNBC-TV18">
                          <img src="https://images.cnbctv18.com//wp-content/uploads/userphoto/71.png?v=202001061950"  title="CNBC-TV18" alt="CNBC-TV18"/></a>
                      </span>
                      <div class="aut-info">
                         <p class="auth-name"><a href= "https://www.cnbctv18.com/author/cnbc-tv18-71/" title="CNBC-TV18"><b>CNBC-TV18</b></a></p>                                                 </div>
                  </div>
                                                                  
                                    <div class="floating-social-icons clearfix">
                    <div class="social-hub social-icon">
                      <span class="share-txt">share</span>
                      <a onclick="ga('send', 'event', 'Share', 'Facebook', 5006141);" href="https://www.facebook.com/sharer/sharer.php?u=https://www.cnbctv18.com/economy/esaf-small-finance-bank-set-to-float-rs-976-crore-ipo-files-papers-with-sebi-5006141.htm" target="_blank"><i class="sprit-icon fbicon"></i></a>
                      <a onclick="ga('send', 'event', 'Share', 'Twitter', 5006141);" href="https://twitter.com/share?url=https://www.cnbctv18.com/economy/esaf-small-finance-bank-set-to-float-rs-976-crore-ipo-files-papers-with-sebi-5006141.htm" target="_blank"><i class="sprit-icon twicon"></i></a>
                                          <a onclick="ga('send', 'event', 'Share', 'LinkedIn', 5006141);" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.cnbctv18.com/economy/esaf-small-finance-bank-set-to-float-rs-976-crore-ipo-files-papers-with-sebi-5006141.htm" target="_blank"><i class="linkicon"></i></a>
                      <a onclick="ga('send', 'event', 'Share', 'WhatsApp', 5006141);" href="https://api.whatsapp.com/send?text=ESAF Small Finance Bank set to float Rs 976-crore IPO, files papers with Sebi%0A%0D%0Ahttps://www.cnbctv18.com/economy/esaf-small-finance-bank-set-to-float-rs-976-crore-ipo-files-papers-with-sebi-5006141.htm" target="_blank"><i class="sprit-icon wappicon"></i></a>
                      <a onclick="ga('send', 'event', 'Share', 'Mail', 5006141);" href="mailto:?subject=cnbctv18.com NEWS: ESAF Small Finance Bank set to float Rs 976-crore IPO, files papers with Sebi&amp;body=ESAF Small Finance Bank on Monday filed draft papers with the Securities and Exchange Board of India (Sebi) to launch a Rs 976-crore initial public offering.https://www.cnbctv18.com/economy/esaf-small-finance-bank-set-to-float-rs-976-crore-ipo-files-papers-with-sebi-5006141.htm"><i class="sprit-icon emailicon"></i></a>
                    </div>                  
                 </div>
                                  </aside>
               
             
             <div class="arti-right">
               <aside class="details" data-io-article-url="https:/www.cnbctv18.com/economy/esaf-small-finance-bank-set-to-float-rs-976-crore-ipo-files-papers-with-sebi-5006141.htm?utm_source=jioxpress&utm_medium=referral&utm_campaign=jioxpress-rss">
                      
<p>ESAF Small Finance Bank on Monday filed draft papers with the Securities and Exchange Board of India (Sebi) to launch a Rs 976-crore initial public offering.</p><p>The proceeds from the fresh issue will be used to augment the bank&rsquo;s tier-1 capital -- primarily loans and investment portfolio -- to meet future capital requirements.</p><p>The IPO comprises a fresh issue of shares worth Rs 800 crore and an offer-for-sale (OFS) up to Rs 176.2 crore, according to the draft prospectus filed with the market regulator.</p><p>The public issue is being managed by Axis Capital, Edelweiss Financial Services, ICICI Securities and IIFL Securities.</p><p>The bank, in consultation with its book running lead managers, may consider a pre-IPO placement of up to Rs 300 crore. If it is undertaken, the amount raised will be reduced from the fresh issue, the draft papers noted.</p><p>The Kerala-based bank has presence in 16 states and one union territory through its 403 branches and 38 ultra-small branches. It serves over 3.73 million customers.</p><p>The bank&rsquo;s net profit increased from Rs 24.06 crore in September 2018 to Rs 92.44 crore in September 2019 and the interest earned increased from Rs 472.25 crore in September 2018 to Rs 660.68 crore in September 2019.</p><p>The bank will continue to focus on its rural and semi urban franchisees and increase deposits across non-resident Indians, among others, according to the draft papers.</p>&nbsp;

               </aside>
           
        
               <article class="article-outer clearfix"> 
              <aside class="details-in">
                                  <section class="cnbc-tag">
                     <span>Tags</span>
                                                    <a href="https://www.cnbctv18.com/tags/esaf-small-finance-bank.htm" title="ESAF Small Finance Bank">ESAF Small Finance Bank </a>
                                                    <a href="https://www.cnbctv18.com/tags/ipo.htm" title="IPO">IPO </a>
                                                    <a href="https://www.cnbctv18.com/tags/sebi.htm" title="SEBI">SEBI </a>
                                                    <a href="https://www.cnbctv18.com/tags/small-finance-bank.htm" title="Small Finance Bank">Small Finance Bank </a>
                        	
                  </section>
                 
              </aside>
            </article>
       <div class="block-bot-new">
                
                        <div class="primo-new-block flex-block">
                               <div class="imgbc"> <img alt="primo org" src="https://static.cnbctv18.com/assets/images/primo-new-org.png"></div>
                                        <div class="primo-gird-brk">
                                                <div id="from_div" class="primo-gird-brk-sub">
                                                <div class="livetv-brk-tit">Have you signed up for Primo, our daily newsletter? </div>
                                        It has all the stories and data on the market, business, economy and tech that you need to know.
                                        <div class="signinput flex-block" style="display: block;">
                                          <input type="text" name="news_email" id="news_email" class="news-l-inputemail" placeholder="Enter Email Address">
                                        <button type="button" id="news-l-btn-article" onclick="subscribtion()" class="news-l-btn-sub">Subscribe</button></div>
                                                </div>
                                                
                                                 <div id="success_pop" class="primo-gird-brk-thank " style="display: none">
                                                        <div class="flex-block">
                                                <div class="imgbc"> <img alt="thank primo" src="https://static.cnbctv18.com/assets/images/bot-thank-primo-grid.png"></div>
                                    <div class="primo-gird-brk-thank-white"> <div class="livetv-brk-tit">THANK YOU! You made our day. See you every morning</div>
                                     YOUR EMAIL IS ON ITS WAY. Check your inbox for future updates.</div>
                                    </div>
                                                </div>
                                                </div>
                        </div>
<div class="livetv-new-block flex-block">
      <div class="imgbc">   <img alt="cnbc two logos" src="https://static.cnbctv18.com/assets/images/cnbc-new-two-logo.png"></div>
                <div class="livetv-gird-brk"><span class="livetv-brk-tit">To keep watching CNBC-TV18, India's No. 1 English Business News Channel, </span>call your Cable or DTH Operator and subscribe now for just Rs. 4 per month. You can also subscribe to CNBC-TV18 Prime HD for Re 1/- per month.<span class="findout-blue"><a title="Find out more" href="https://static.cnbctv18.com/assets/images/TRAi-Channels-Pack.jpeg" target="_blank">Find out more</a></span></div>
</div>
               
           </div>
            
          </div>
             </div>
            </article>
            <div class="stop-sticky-div"></div>
                               <section class="you-may">
                  <h4>You May Also Like</h4>
                  <div class="you-may-slides">
                                          
                      <div class="slick-item">
                        <a href="https://www.cnbctv18.com/personal-finance/tax-dept-enhances-scope-of-information-to-be-given-under-new-itr-forms-5004181.htm">
                          <img src="https://static.cnbctv18.com/assets/images/placeholder_logo.jpg" data-src="https://images.cnbctv18.com/optimize/w0W_zjn2jL6Dl0M86ss7HGdmLps=/0x0/images.cnbctv18.com/wp-content/uploads/2019/02/budget-income-tax-6-350x196.jpg" title="Tax dept enhances scope of information to be given under new ITR forms" alt="Tax dept enhances scope of information to be given under new ITR forms" class="lzy_img"/>
                           <h3>
                           Tax dept enhances scope of information to be given under new ITR forms
                          </h3>                       
                        </a>
                      </div>
                                                            
                      <div class="slick-item">
                        <a href="https://www.cnbctv18.com/market/stocks/wealth-destroyers-these-stocks-reduced-an-investment-of-rs-1-lakh-to-rs-5000-in-10-years-5002751.htm">
                          <img src="https://static.cnbctv18.com/assets/images/placeholder_logo.jpg" data-src="https://images.cnbctv18.com/optimize/F54Mdga6G3GyscdWeqDGouR1egQ=/0x0/images.cnbctv18.com/wp-content/uploads/2018/06/2018-05-09T063440Z_1_LYNXMPEE480K4_RTROPTP_3_GLOBAL-MARKETS-INDIA-350x196.jpg" title="Wealth destroyers: These stocks reduced an investment of Rs 1 lakh to Rs 5,000 in 10 years" alt="Wealth destroyers: These stocks reduced an investment of Rs 1 lakh to Rs 5,000 in 10 years" class="lzy_img"/>
                           <h3>
                           Wealth destroyers: These stocks reduced an investment of Rs 1 lakh to Rs 5,000 in 10 years
                          </h3>                       
                        </a>
                      </div>
                                                            
                      <div class="slick-item">
                        <a href="https://www.cnbctv18.com/market/currency/rupee-opens-sharply-lower-at-72011-on-heightened-global-geopolitical-tensions-4999831.htm">
                          <img src="https://static.cnbctv18.com/assets/images/placeholder_logo.jpg" data-src="https://images.cnbctv18.com/optimize/Mk6iYSTi3vphlS1p41RioIPJfIU=/0x0/images.cnbctv18.com/wp-content/uploads/2019/12/rupee-350x196.jpg" title="Rupee opens sharply lower at 72.01/$1 on heightened global geopolitical tensions" alt="Rupee opens sharply lower at 72.01/$1 on heightened global geopolitical tensions" class="lzy_img"/>
                           <h3>
                           Rupee opens sharply lower at 72.01/$1 on heightened global geopolitical tensions
                          </h3>                       
                        </a>
                      </div>
                                                                                          </div>
             </section>
                    
          <span id="news18widget"></span>
                   <div class="fb-comments" data-href="https://www.cnbctv18.com/economy/esaf-small-finance-bank-set-to-float-rs-976-crore-ipo-files-papers-with-sebi-5006141.htm" data-numposts="5" width="100%"></div>
        </div>
              <div class="block_right">
          <div class="widgets">
                    <div class="ad">
            <!-- Ad -->
           
                                                               <div id=/1039154/CNBCTV18_Desktop/CNBCTV18_Desktop_ROS/CNBCTV18_Desktop_ROS_300x250>
	<script type="text/javascript">
		display_ad("/1039154/CNBCTV18_Desktop/CNBCTV18_Desktop_ROS/CNBCTV18_Desktop_ROS_300x250",[300,250],"web");</script>
	</script>
	</div> 
                              <div id=/1039154/CNBCTV18_WAP/CNBCTV18_WAP_ROS/CNBCTV18_WAP_ROS_300x250>
	<script type="text/javascript">
		display_ad("/1039154/CNBCTV18_WAP/CNBCTV18_WAP_ROS/CNBCTV18_WAP_ROS_300x250",[300,250],"wap");</script>
	</script>
	</div>
                                            <!-- Ad -->
            </div>
                        <div class="clearfix MB30"></div>
          
                              <!-- trending Action -->
            <div class="com_tabs_sec">
              <h3 class="head_title">Trending on CNBC-TV18</h3>
              
                                                                        
              <div class="trending-tbl" id="top" style="display:block">
                <ul class="list_deco">
                  <li> <a href="https://www.cnbctv18.com/photos/technology/here-are-some-budget-smartphones-with-good-battery-life-4868091.htm" title="Here are some budget smartphones with good battery life">
                    <figure> <img src="https://static.cnbctv18.com/assets/images/placeholder_logo.jpg" data-src="https://images.cnbctv18.com/optimize/vqrN2ZZBXCDPFbUZrjm6DoeEzxo=/0x0/images.cnbctv18.com/wp-content/uploads/2019/12/Realme-5s.jpeg" alt="Here are some budget smartphones with good battery life" class="lzy_img"> </figure>
                    </a>
                    <div class="list_block  MT10"  > <a href="https://www.cnbctv18.com/technology" title="Technology">
                      <div class="time_stamp MT5"><span> Technology</span></div>
                      </a> <a href="https://www.cnbctv18.com/photos/technology/here-are-some-budget-smartphones-with-good-battery-life-4868091.htm" title="Here are some budget smartphones with good battery life">
                      <div class="">Here are some budget smartphones with good battery life</div>
                      </a> </div>
                  </li>
                                                                                                                     <li> <a href="https://www.cnbctv18.com/politics/take-the-cab-quiz-4857441.htm" title="Take the CAB quiz">
                    <figure> <img data-src="https://images.cnbctv18.com/optimize/J_6Yu_OwQsHUopwqlTgRD9ha6zo=/0x0/images.cnbctv18.com/wp-content/uploads/2019/12/CAB-768x432.png" alt="Take the CAB quiz" src="https://static.cnbctv18.com/assets/images/placeholder_logo.jpg" class="lzy_img"> </figure>
                    </a>
                    <div class="list_block"  > <a href="https://www.cnbctv18.com/politics" title="Politics">
                      <div class="time_stamp"><span> Politics</span></div>
                      </a> <a href="https://www.cnbctv18.com/politics/take-the-cab-quiz-4857441.htm" title="Take the CAB quiz">
                      <div class="list_des">Take the CAB quiz</div>
                      </a> </div>
                  </li>
                                                                                                                     <li> <a href="https://www.cnbctv18.com/economy/has-the-economy-troughed-out-finally-4866011.htm" title="Has the economy troughed out finally?">
                    <figure> <img data-src="https://images.cnbctv18.com/optimize/Z7EOFxeksyHuDJGzxyUC33I1g4M=/0x0/images.cnbctv18.com/wp-content/uploads/2019/10/Steel-768x537.jpg" alt="Has the economy troughed out finally?" src="https://static.cnbctv18.com/assets/images/placeholder_logo.jpg" class="lzy_img"> </figure>
                    </a>
                    <div class="list_block"  > <a href="https://www.cnbctv18.com/economy" title="Economy">
                      <div class="time_stamp"><span> Economy</span></div>
                      </a> <a href="https://www.cnbctv18.com/economy/has-the-economy-troughed-out-finally-4866011.htm" title="Has the economy troughed out finally?">
                      <div class="list_des">Has the economy troughed out finally?</div>
                      </a> </div>
                  </li>
                                  </ul>
            </div>
            </div>
            <!-- trending Action -->
                      
            
                    <div class="clearfix MB20"></div>
            <!-- Ad -->
                                <div class="ad "><div id=/1039154/CNBCTV18_Desktop/CNBCTV18_Desktop_ROS/CNBCTV18_Desktop_ROS_300x600>
	<script type="text/javascript">
		display_ad("/1039154/CNBCTV18_Desktop/CNBCTV18_Desktop_ROS/CNBCTV18_Desktop_ROS_300x600",[300,600],"web");</script>
	</script>
	</div> </div>
                        <!--Ad -->
                        <div class="clearfix MB30"></div>
            

            <!-- editor's pick 1 -->
                                    <!-- editor's pick 1 -->
                     
            <!-- livetv -->
                                                            <script src="https://static.cnbctv18.com/assets/js/hola_player.js?v=1"></script>
<script src="https://static.cnbctv18.com/assets/js/hola_config.js?v=5"></script>      
            <div class="com_tabs_sec gray_black live_tv">
              <div class="head_title TAC white flex-block vert-center"><div><img class="livetv-rhs-logo" alt="CNBC TV18" src="https://static.cnbctv18.com/assets/images/cnbc-logo.png"><i class="sprit-icon wifi-icon"></i>Live TV </div><img class="bse-logo-mobile-wid" src="https://static.cnbctv18.com/assets/images/BSE-logo-mobile.png" alt="" title=""> </div>
              
              <div class="livetv-tbl" style="display:block">
                <ul class="">
                  <li> 
                    <figure class="PR video-frame">

		    		     		      <div id="container2"></div> </figure>
                  
                    <div class="list_block"  >
                     
                    </div>
                  </li>
                </ul>
              </div>
            </div>
            
        <script type="text/javascript">
        
            var channel_id = "cnbc-tv18";
            var gt_domain="https://www.cnbctv18.com/";
	                livetv(channel_id);
            	    
           
           
            function livetv(channel_id){
		

                var pre_video_ad = '';
                var width = window.innerWidth || document.documentElement.clientWidth;
                if (width >= 768 ){
                    pre_video_ad = "https://pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=/1039154/CNBCTV18_Desktop/CNBCTV18_Desktop_LiveTv/CNBCTV18_Desktop_LiveTv_Internal/cnbctv18_desktop_livetv_internal_video_preroll&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&url=[referrer_url]&description_url=[description_url]&correlator=[timestamp]";
                    pre_overlay_ad = "https://pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=/1039154/CNBCTV18_Desktop/CNBCTV18_Desktop_LiveTv/CNBCTV18_Desktop_LiveTv_Internal/CNBCTV18_Desktop_LiveTv_Internal_Overlay&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&url=[referrer_url]&description_url=[description_url]&correlator=[timestamp]";
                    
                }else{
                    pre_video_ad = "https://pubads.g.doubleclick.net/gampad/ads?sz=400x300&iu=/1039154/CNBCTV18_WAP/CNBCTV18_WAP_LiveTv/CNBCTV18_WAP_LiveTv_Internal/CNBCTV18_WAP_LiveTv_Internal_Video_PreRoll&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&url=[referrer_url]&description_url=[description_url]&correlator=[timestamp]";
                    pre_overlay_ad = "https://pubads.g.doubleclick.net/gampad/ads?sz=400x300&iu=/1039154/CNBCTV18_WAP/CNBCTV18_WAP_LiveTv/CNBCTV18_WAP_LiveTv_Internal/CNBCTV18_WAP_LiveTv_Internal_Overlay&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&url=[referrer_url]&description_url=[description_url]&correlator=[timestamp]";
                    
                }
		
		var first_article = 0;
                if(first_article == 0){
                       var player_livetv = {};	     
                }
                var playerID 		= 'livetv_widget';
                var milliseconds 	= '{$smarty.now}';
                var gt_url 		= '{$gt_url}';
                var article_url 	= '{$socialShareURL}';
		var is_gdpr 		= '{$hideAnalytics}';
                         (function(){
  
                           
                var uniqueID = "player_live_tv";
                player_livetv[uniqueID] = new _nw18_holaplayerObj;
		if(is_gdpr == '1'){
		player_livetv[uniqueID].check_gdpr('EU');
	        }
	        player_livetv[uniqueID].video_id  = playerID;
                player_livetv[uniqueID].player = "#container2";
                player_livetv[uniqueID].src = gt_domain+'/services/live-tv?id='+channel_id;
                player_livetv[uniqueID].ishls  = true;
                player_livetv[uniqueID].controls = true;
                player_livetv[uniqueID].autoplay = true;
                player_livetv[uniqueID].title = channel_id;
                player_livetv[uniqueID].poster = '';
                player_livetv[uniqueID].adTag = pre_video_ad;
		
                player_livetv[uniqueID].settings = {
                    quality: true
		    
                };
                player_livetv[uniqueID].ready = function() {
                    
		     setTimeout(function(){
			player_livetv[uniqueID].muted(true);
		    
		}, 100);
                };
                player_livetv[uniqueID].initVideo();
               
                       })();
            }
	    
        </script>

                                        <div class="clearfix MB30"></div>
                        <!-- livetv -->
            
            
                                <!-- recommended Action -->
  <div class="">
    <h3 class="head_title">recommended for you</h3>
    <div class="recommended-tbl">
      <ul class="list_deco">
                        <li> <a href="https://www.cnbctv18.com/economy/us-iran-tensions-what-does-it-mean-for-crude-oil-prices-in-india-5005911.htm" title="US-Iran tensions: What does it mean for crude oil prices in India?">
          <figure> <img src="https://images.cnbctv18.com/optimize/IWsrZhOJOVnAJ3DPF7YNJeDP8dA=/0x0/images.cnbctv18.com/wp-content/uploads/2019/10/1-350x196.png" alt="US-Iran tensions: What does it mean for crude oil prices in India?" > </figure>
          </a>
          <div class="list_block"  > <a href="https://www.cnbctv18.com/market" title="Market">
            <div class="time_stamp"><span> Market</span></div>
            </a> <a href="https://www.cnbctv18.com/economy/us-iran-tensions-what-does-it-mean-for-crude-oil-prices-in-india-5005911.htm" title="US-Iran tensions: What does it mean for crude oil prices in India?">
            <div class="list_des">US-Iran tensions: What does it mean for crude oil prices in...</div>
            </a> </div>
        </li>
                                <li> <a href="https://www.cnbctv18.com/legal/you-both-are-industry-leaders-sc-asks-nusli-wadia-and-ratan-tata-defamation-mistry-to-resolve-legal-spat-5001801.htm" title="'You both are industry leaders': SC asks Nusli Wadia and Ratan Tata to resolve legal spat">
          <figure> <img src="https://images.cnbctv18.com/optimize/ALqAgeu9ZbIahjhFDpnAV0GFkFM=/0x0/images.cnbctv18.com/wp-content/uploads/2018/04/2018-04-06T153706Z_1_LYNXNPEE351C7_RTROPTP_4_THYSSENKRUPP-TATA-STEEL-M-A-350x196.jpg" alt="'You both are industry leaders': SC asks Nusli Wadia and Ratan Tata to resolve legal spat" > </figure>
          </a>
          <div class="list_block"  > <a href="https://www.cnbctv18.com/legal" title="Legal">
            <div class="time_stamp"><span> Legal</span></div>
            </a> <a href="https://www.cnbctv18.com/legal/you-both-are-industry-leaders-sc-asks-nusli-wadia-and-ratan-tata-defamation-mistry-to-resolve-legal-spat-5001801.htm" title="'You both are industry leaders': SC asks Nusli Wadia and Ratan Tata to resolve legal spat">
            <div class="list_des">'You both are industry leaders': SC asks Nusli Wadia and Ratan...</div>
            </a> </div>
        </li>
                                <li> <a href="https://www.cnbctv18.com/politics/delhi-assembly-elections-on-february-8-stage-set-for-triangular-battle-5003731.htm" title="Delhi Assembly elections on Feb. 8, results on Feb. 11">
          <figure> <img src="https://images.cnbctv18.com/optimize/-EVXB2YLzO7HK7njjdJe-suvfS8=/0x0/images.cnbctv18.com/wp-content/uploads/2019/01/Election-Commission-350x196.jpg" alt="Delhi Assembly elections on Feb. 8, results on Feb. 11" > </figure>
          </a>
          <div class="list_block"  > <a href="https://www.cnbctv18.com/politics" title="Politics">
            <div class="time_stamp"><span> Politics</span></div>
            </a> <a href="https://www.cnbctv18.com/politics/delhi-assembly-elections-on-february-8-stage-set-for-triangular-battle-5003731.htm" title="Delhi Assembly elections on Feb. 8, results on Feb. 11">
            <div class="list_des">Delhi Assembly elections on Feb. 8, results on Feb. 11</div>
            </a> </div>
        </li>
                                      </ul>
  </div>
<!-- recommended Action --> 
                     <div class="clearfix MB30"></div>
                       
            <!-- editor's pick 1 -->
                         
            <!-- editor's pick 1 -->
            
            
            <div class="clearfix MB40"></div>
        </div>
          </div>
  </section>
</div>
<!-- Main Sec-->

<!-- footer -->
<footer><section class="container clearfix"><div class="logo-container clearfix"><aside class="cnbc-footer-logo"></aside><aside class="social-container "><a target="_blank" title="social" href="https://www.facebook.com/cnbctv18india"><i class="social-sprit-icon fb-icon"></i></a><a target="_blank" title="social" href="https://twitter.com/cnbctv18live"><i class="social-sprit-icon tw-icon"></i></a><a target="_blank" title="social" href="https://www.instagram.com/cnbctv18india"><i class="social-sprit-icon youtub-icon"></i></a><a target="_blank" title="social" href="https://www.youtube.com/user/CNBCTV18"><i class="social-sprit-icon appy-icon"></i></a></aside></div><div class="footerlinks"><aside class="footerlinks-lhs"><ul><li><a href="https://www.cnbctv18.com/about" title="About">About</a></li><li><a href="https://www.cnbctv18.com/contact" title="Contact">Contact</a></li><li><a href="https://www.cnbctv18.com/advertise" title="Advertise with Us">Advertise with Us</a></li><li><a href="https://www.cnbctv18.com/termsofuse" title="Terms of Use">Terms of Use</a></li><li><a href="https://www.cnbctv18.com/privacy" title="Privacy Policy">Privacy Policy</a></li><li><a href="https://www.cnbctv18.com/disclaimer" title="Disclaimer">Disclaimer</a></li><li><a href="https://www.cnbctv18.com/apps" title="Apps">Apps</a></li><li><a href="https://www.cnbctv18.com/budget-2019" title="Budget 2019">Budget 2019</a></li></ul><div class="text-footer"><p>Data is a real-time snapshot<br></p><p class="all-rights">&#169;TV18 Broadcast Limited. All rights reserved. </p></div></aside><aside class="footerlinks-rhs"><h3>NEWSLETTER</h3><div class="cnbc-form"><div class="blank-email-error has-error">Please enter a valid email address</div><input type="text" name="news_email" id="news_email" class="inputEmail" placeholder="Email (Required)"/><button type="submit" class="submit nl_submit">GO</button></div><div class="privacy">the most vital business and finacial news delivered straight to your inbox<a href="https://www.cnbctv18.com/privacy/" title="Privacy Policy">Privacy Policy</a></div></aside><!--success popup--><div id="fadeDiv"></div><div id="success-popup" class="modal-window clearfix"><a href="javascript:void(0);" id="close" title="close"><img src="https://static.cnbctv18.com/assets/images/closeBtn.png"/ alt="close"></a><p class="envelope-div"><img src="https://static.cnbctv18.com/assets/images/envelope.png"/ alt="envelope"></p><h2 class="ty-head">THANK YOU!</h2><p class="ty-text"></p></div></div></section><div class="clearfix"></div><div class="footer-social"><a href="" title="social share"><i class="social-sprit-icon fb-icon"></i></a><a href="" title="social share"><i class="social-sprit-icon in-icon"></i></a><a href="" title="social share"><i class="social-sprit-icon tw-icon"></i></a><a href="" title="social share"><i class="social-sprit-icon inst-icon"></i></a><a href="" title="social share"><i class="social-sprit-icon youtub-icon"></i></a><a href="" title="social share"><i class="social-sprit-icon appy-icon"></i></a><a href="" title="social share"><i class="social-sprit-icon rss-icon"></i></a></div><ul class="com-tab-cont foot-site-links"><li>network 18 SITES:</li><li><a href="https://www.moneycontrol.com/" target="_blank" title="Moneycontrol">Moneycontrol</a></li><li><a href="https://www.in.com/" target="_blank"  title="In.com">In.com</a></li><li><a href="https://www.topperlearning.com/"  target="_blank" title="TopperLearning">TopperLearning</a></li><li><a href="http://overdrive.in/" target="_blank"  title="Overdrive">Overdrive</a></li><li><a href="https://www.news18.com/" target="_blank"  title="News18">News18</a></li><li><a href="https://www.news18.com/cricketnext/" target="_blank"  title="Cricketnext">Cricketnext</a></li><li><a href="http://www.forbesindia.com/" target="_blank"  title="Forbes India">Forbes India</a></li><li><a href="https://www.firstpost.com/" target="_blank" title="Firstpost">Firstpost</a></li></ul></footer><link rel="stylesheet" href=https://static.cnbctv18.com/assets/css/article.css>
            <link href="https://static.cnbctv18.com/assets/css/footer.css" rel="stylesheet" type="text/css"><!-- footer --><script src="https://static.cnbctv18.com/assets/js/main_min.js?v=8"></script><!-- Budget Top Header --><script type="text/javascript">$(document).ready(function(){$('.to-except-slider').slick({slidesToShow: 4,slidesToScroll: 1,autoplay: true,arrows: false,dots: false,responsive: [{breakpoint: 1024,settings: {slidesToShow: 3,slidesToScroll: 1,}},{breakpoint: 600,settings: {slidesToShow: 2,slidesToScroll: 1}},{breakpoint: 480,settings: {slidesToShow: 1,slidesToScroll: 1}}]});});</script>
<script type="text/javascript">

    document.addEventListener('DOMContentLoaded', function () {
        _lazyimage();
    });
    document.addEventListener('scroll', function () {
        _lazyimage();
    });

function _lazyimage() {
    var lazyimages = [].slice.call(document.querySelectorAll("img.lzy_img"));
    if ("IntersectionObserver" in window) {
        const imageObserver = new IntersectionObserver((entries, imgObserver) => {
            entries.forEach((entry) => {
                if (entry.isIntersecting) {
                    const lazyImage = entry.target
                    lazyImage.src = lazyImage.dataset.src;
                    lazyImage.classList.remove("MC_img");

                }
            })
        });
        lazyimages.forEach((v) => {
            imageObserver.observe(v);
        })
    } else {
        lazyimages.forEach(function (lazyimage) {
            if (elementInViewport(lazyimage)) {
                lazyimage.src = lazyimage.dataset.src;
                lazyimage.classList.remove("lzy_img");
            }
        })
    }
}

function elementInViewport(el) {
    var top = el.offsetTop;
    var left = el.offsetLeft;
    var width = el.offsetWidth;
    var height = el.offsetHeight;
    while (el.offsetParent) {
        el = el.offsetParent;
        top += el.offsetTop;
        left += el.offsetLeft;
    }
    return (
        top >= window.pageYOffset &&
        left >= window.pageXOffset &&
        (top + height) <= (window.pageYOffset + window.innerHeight) &&
        (left + width) <= (window.pageXOffset + window.innerWidth)
    );
}
</script>

<script>
  //progressive js start
window.addEventListener && window.requestAnimationFrame && document.getElementsByClassName && window.addEventListener("load", function() {
    var a, b, c = document.getElementsByClassName("progressive replace");
    (window.addEventListener("scroll", d, !1), window.addEventListener("resize", d, !1), 
    MutationObserver) && new MutationObserver(function() {
        c.length !== a && e();
    }).observe(document.body, {
        subtree: !0,
        childList: !0,
        attributes: !0,
        characterData: !0
    });
    function d() {
        b = b || setTimeout(function() {
            b = null, e();
        }, 300);
    }
    function e() {
        c.length && requestAnimationFrame(function() {
            for (var b, d, e = window.pageYOffset, g = e + window.innerHeight, h = 0; h < c.length; ) e < (d = e + (b = c[h].getBoundingClientRect()).top) + b.height && g > d ? (f(c[h]), 
            c[h].classList.remove("replace")) : h++;
            a = c.length;
        });
    }
    function f(a) {
        var b = a && (a.getAttribute("data-href") || a.href);
        if (b) {
            var c = new Image();
            a.dataset && (c.srcset = a.dataset.srcset || "", c.sizes = a.dataset.sizes || ""), 
            c.src = b, c.className = "reveal", c.complete ? d() : c.onload = d;
        }
        function d() {
            requestAnimationFrame(function() {
                b === a.href && (a.style.cursor = "default", a.addEventListener("click", function(a) {
                    a.preventDefault();
                }, !1));
                var d = a.querySelector && a.querySelector("img.preview");
                a.insertBefore(c, d && d.nextSibling).addEventListener("animationend", function() {
                    d && (c.alt = d.alt || "", a.removeChild(d)), c.classList.remove("reveal");
                });
            });
        }
    }
    e();
}, !1);
//progressive js end
        var tagName = '';
        var lflag = '';
        var mktPage = '';
        autoTicker();
        $(document).ready(function(){
          
          if ($(window).width() > 767) {
            mktActionAutoRefresh();
          }else{
            mktActionAutoRefreshMobile();
          }
          if (lflag == 'true' || mktPage == 'true') {
            autoLiveBlog(tagName);
            init_livefeeds();
          }
          //console.log($('#tagname').val());
          //init_mktUpdate();
          
          /* $("figure").lazyload({
            delay: 1000,
            failure_limit : 100,
            effect : "fadeIn"
          }); */
        });
</script>

<script type="text/javascript">
    window.onload = function(e){
                setTimeout(function(){
                                
                                var css = "@font-face{font-family:Roboto;font-style:normal;font-weight:400;src:url(https://www.cnbctv18.com/assets/css/fonts/roboto-regular-webfont.woff)}@font-face{font-family:Roboto;font-style:normal;font-weight:500;src:url(https://www.cnbctv18.com/assets/css/fonts/roboto-medium-webfont.woff)}@font-face{font-family:Roboto;font-style:normal;font-weight:700;src:url(https://www.cnbctv18.com/assets/css/fonts/roboto-bold-webfont.woff)}@font-face{font-family:Roboto;font-style:normal;font-weight:900;src:url(https://www.cnbctv18.com/assets/css/fonts/roboto-black-webfont.woff)}@font-face{font-family:'Noto Sans';font-style:normal;font-weight:400;src:url(https://www.cnbctv18.com/assets/css/fonts/notosans-regular-webfont.woff)}@font-face{font-family:'Noto Serif';font-style:normal;font-weight:400;src:url(https://www.cnbctv18.com/assets/css/fonts/notoserif-regular-webfont.woff)}@font-face{font-family:'Noto Serif';font-style:normal;font-weight:700;src:url(https://www.cnbctv18.com/assets/css/fonts/notoserif-bold-webfont.woff)}",
                                head = document.head || document.getElementsByTagName('head')[0],
                                style = document.createElement('style');

                                style.type = 'text/css';
                                if (style.styleSheet){
                                  // This is required for IE8 and below.
                                  style.styleSheet.cssText = css;
                                } else {
                                  style.appendChild(document.createTextNode(css));
                                }

                                head.appendChild(style);

                }, 1500);

};
</script> 
<div id="fb-root"></div><script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.12';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- IO Script -->
<script async src="https://cdn.onthe.io/io.js/dQrdUEZV54j1"></script>
<script>
    getontheIo();
    function getontheIo() {
        var io_json = '{"page_type":"article","page_title":"RVNBRiBTbWFsbCBGaW5hbmNlIEJhbmsgc2V0IHRvIGZsb2F0IFJzIDk3Ni1jcm9yZSBJUE8sIGZpbGVzIHBhcGVycyB3aXRoIFNlYmk=","article_authors":["CNBC-TV18"],"article_categories":["economy"],"article_subcategories":[""],"article_type":"news","article_word_count":236,"article_publication_date":"Mon, 06 Jan 2020 19:22:40 +0530","page_language":"en","page_url_canonical":"https:\/\/www.cnbctv18.com\/economy\/esaf-small-finance-bank-set-to-float-rs-976-crore-ipo-files-papers-with-sebi-5006141.htm"}';
        var io_json_parser = JSON.parse(io_json);
        io_json_parser.page_url = window.location.href;
        io_json_parser.page_title = btoa(io_json_parser.title);
        window._io_config = window._io_config || {};
        window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
        window._io_config["0.2.0"].push(io_json_parser);
        // console.log(io_json_parser);
    }
</script>
  <!--- IZOOTO --->
  <script> window._izq = window._izq || []; window._izq.push(["init" ]); </script>
  <script src="https://cdn.izooto.com/scripts/2a4eade9989976acd42bd0b8b9029504978b3069.js"></script>
  <!--- IZOOTO End--->
</body></html>