<!doctype html><html lang="en-US"><head><meta charset="utf-8"><title>Aim to deliver 20% operating margin in this year: Marico - cnbctv18.com</title><meta name="description" content="FMCG major, Marico Ltd on Wednesday reported 7.90 percent increase in its consolidated net profit at Rs 273 crore for the second quarter ended September 30, helped by robust volume growth in domestic business and a stable performance overseas.Get latest Business online at cnbctv18.com " /><meta name="news_keywords" content="Marico, Saugata Gupta, earnings, operating margin, e commerce" /><meta name="Keywords" content="Marico, Saugata Gupta, earnings, operating margin, e commerce"><meta content="NOODP" name="robots"><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta http-equiv="Last-Modified" content="October 29, 2020 02:36 PM IST "/><meta name="Last-Modified" content="October 29, 2020 02:36 PM IST "><link rel="publisher" href="https://plus.google.com/+cnbctv18.com"/><meta property="og:locale" content="en_US" /><meta property="og:site_name" content="cnbctv18.com" /><meta property="og:type" content="website" /><meta property="og:url" content="https://www.cnbctv18.com/earnings/aim-to-deliver-20-operating-margin-in-this-year-marico-7334511.htm" /><meta property="og:title" content="Aim to deliver 20% operating margin in this year: Marico" /><meta property="og:description" content="FMCG major, Marico Ltd on Wednesday reported 7.90 percent increase in its consolidated net profit at Rs 273 crore for the second quarter ended September 30, helped by robust volume growth in domestic business and a stable performance overseas.Get latest Business online at cnbctv18.com " /><meta property="og:image" content="https://images.cnbctv18.com/wp-content/uploads/2018/04/Saugata-Gupta-MD-and-CEO-of-Marico-768x652.jpg" /><link rel="amphtml" href="https://www.cnbctv18.com/earnings/aim-to-deliver-20-operating-margin-in-this-year-marico-7334511.htm/amp" ><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@cnbctv18com"><meta name="twitter:creator" content="@cnbctv18com"><meta name="twitter:url" content="https://www.cnbctv18.com/earnings/aim-to-deliver-20-operating-margin-in-this-year-marico-7334511.htm?v=1"><meta name="twitter:title" content="Aim to deliver 20% operating margin in this year: Marico"><meta name="twitter:description" content="FMCG major, Marico Ltd on Wednesday reported 7.90 percent increase in its consolidated net profit at Rs 273 crore for the second quarter ended September 30, helped by robust volume growth in domestic business and a stable performance overseas.Get latest Business online at cnbctv18.com "><meta name="twitter:image:src" content="https://images.cnbctv18.com/wp-content/uploads/2018/04/Saugata-Gupta-MD-and-CEO-of-Marico-768x652.jpg"><meta property="fb:pages" content="143902715620459" /><meta name="HandheldFriendly" content="true" /><meta property="fb:pages" content="143902715620459" /><meta name="HandheldFriendly" content="true" /><link rel="canonical" href="https://www.cnbctv18.com/earnings/aim-to-deliver-20-operating-margin-in-this-year-marico-7334511.htm/" />
        <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "WebPage",
                "name": "Aim to deliver 20% operating margin in this year: Marico - cnbctv18.com",
                "description": "FMCG major, Marico Ltd on Wednesday reported 7.90 percent increase in its consolidated net profit at Rs 273 crore for the second quarter ended September 30, helped by robust volume growth in domestic business and a stable performance overseas.Get latest Business online at cnbctv18.com ",
                "url" : "https://www.cnbctv18.com/earnings/aim-to-deliver-20-operating-margin-in-this-year-marico-7334511.htm",
                "publisher": {
                    "@type": "Organization",
                    "name": "cnbctv18.com",
                    "url" : "https://www.cnbctv18.com",
                    "logo" : {
                            "@type": "ImageObject",
                            "contentUrl": "https://www.cnbctv18.com/assets/images/logo-600x314.jpg"
                            }
                }
            } 
        </script>
    <script type="application/ld+json">
            {
             "@context": "http://schema.org",
             "@type": "BreadcrumbList",
             "itemListElement":
             [
              {
               "@type": "ListItem",
               "position": 1,
               "item":
               {
                "@id": "https://www.cnbctv18.com/",
                "name": "HOME"
                }
            }]}
        }
    </script>
    <!-- WebSite Schema -> Start -->
    <script type="application/ld+json">
      {
        "@context": "http://schema.org",
        "@type": "WebSite",
        "url": "https://www.cnbctv18.com/"
      }
    </script>
  <!-- End <- WebSite Schema -->
    <script type="application/ld+json"> { 
        "@context": "http://schema.org",
        "mainEntityOfPage":{
          "@type":"WebPage",
          "@id":"https://www.cnbctv18.com/earnings/aim-to-deliver-20-operating-margin-in-this-year-marico-7334511.htm"
        },
        "@type": "NewsArticle",
                  "headline": "Aim to deliver 20% operating margin in this year: Marico",
                  "image": {
                    "@type": "ImageObject",
                    "url": "https://images.cnbctv18.com/wp-content/uploads/2018/04/Saugata-Gupta-MD-and-CEO-of-Marico-768x652.jpg",
                    "height": "630px",
                    "width": "354px"
                  },
                  "keywords": "Marico, Saugata Gupta, earnings, operating margin, e commerce",
                  "articleSection":"business",
                  "articleBody":"
FMCG major, Marico Ltd on Wednesday reported 7.90 percent increase in its consolidated net profit at Rs 273 crore for the second quarter ended September 30, helped by robust volume growth in domestic business and a stable performance overseas.The company had posted a net profit of Rs 253 crore in the July-September quarter a year ago, Marico said in a regulatory filing.Saugata Gupta, MD and CEO of the company discussed the company's second quarter performance. He also gave outlook on margins.Gupta said, &amp;amp;ldquo;We had a steady growth in July, August, September, and in October trend continues.Giving his outlook on margins he said, &amp;amp;ldquo;Our endeavour will be to deliver a 20 percent operating margin for the full year and to maximise volume growth and market share.&amp;amp;rdquo;To know more about the company's Q2 performance, watch the video.
",
                  "datePublished    ": "2020-10-29T14:36:17+05:30",
                  "dateModified": "2020-10-29T14:36:00+05:30",
                  "author": {
                    "@type": "Person",
                    "name": "Sonal Bhutra"
                  },
                  "publisher": {
                        "@type": "Organization",
                        "name": "cnbctv18.com",
                        "logo": {
                          "@type": "ImageObject",
                          "url": "https://www.cnbctv18.com/assets/images/logo.png",
                          "width": "247px",
                          "height": "94px"
                        }
                  },
                  "description": "FMCG major, Marico Ltd on Wednesday reported 7.90 percent increase in its consolidated net profit at Rs 273 crore for the second quarter ended September 30, helped by robust volume growth in domestic business and a stable performance overseas."
                }
    </script> <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "VideoObject",
        "name": "Aim to deliver 20% operating margin in this year: Marico",
        "description":"FMCG major, Marico Ltd on Wednesday reported 7.90 percent increase in its consolidated net profit at Rs 273 crore for the second quarter ended September 30, helped by robust volume growth in domestic business and a stable performance overseas.",
        "thumbnailUrl": "https://images.cnbctv18.com/wp-content/uploads/2018/04/Saugata-Gupta-MD-and-CEO-of-Marico-768x652.jpg",
        "duration":"PT3M33S",
        "genre":"",   
        "inLanguage":"English",
        "thumbnail": "https://images.cnbctv18.com/wp-content/uploads/2018/04/Saugata-Gupta-MD-and-CEO-of-Marico-768x652.jpg",
        "playerType":"Hola Player",
        "uploadDate":"2020-10-29 14:36:17",
        "contentURL":"https://www.cnbctv18.com/earnings/aim-to-deliver-20-operating-margin-in-this-year-marico-7334511.htm",
        "url":"https://www.cnbctv18.com/earnings/aim-to-deliver-20-operating-margin-in-this-year-marico-7334511.htm",
        "releasedEvent": {
                  "@type": "PublicationEvent",
                  "startDate": "2020-10-29 14:36:17"
                  },
          "potentialAction": [
                         {
                           "@type": "ViewAction",
                           "target": {
                             "url": "https://www.cnbctv18.com/earnings/aim-to-deliver-20-operating-margin-in-this-year-marico-7334511.htm",
                             "inLanguage": "English",
                             "actionPlatform": [
                               "http://schema.org/DesktopWebPlatform",
                               "http://schema.org/MobileWebPlatform",
                               "http://schema.org/IOSPlatform",
                               "http://schema.org/AndroidPlatform"
                             ]
                           },
                           "expectsAcceptanceOf": [
                             {
                               "@type": "Offer",
                               "category": "free"
                             }
                           ]
                         }
                       ]
    }                           
     </script> <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "Organization",
        "name": "cnbctv18.com",
        "url": "https://www.cnbctv18.com",
        "logo": "https://www.cnbctv18.com/assets/images/logo.png",
        "sameAs":[
                    "https://www.facebook.com/cnbctv18india/",
                    "https://twitter.com/cnbctv18live?lang=en",
                    "https://www.instagram.com/cnbctv18india/",
                    "https://www.youtube.com/user/CNBCTV18"
                ]
    }                           
     </script> <meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" /><meta property="fb:pages" content="169218193115587" /><meta name='dailymotion-domain-verification' content='dm7bwnm8yezsnexa3' /><link rel="preconnect" href="//api.audioboom.com"/>

    <style>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</style>
    <style>
      .pgwrapper{max-width:1150px;width:100%;margin:0 auto;padding:0 10px;box-sizing:border-box}.davos-tittle{font-size:39px;color:#111;line-height:1.2;text-align:left;padding-bottom:10px;text-transform:capitalize}.davos-dec{font-size:18px;color:#797979;line-height:1.282;text-align:left;max-width:800px;margin-bottom:20px}.davos-frame{height:0;max-width:100%;overflow:hidden;padding-bottom:56.25%;position:relative}.davos-frame .video-js{height:100%!important;left:0!important;position:absolute!important;top:0!important;width:100%!important}.davos-artiin-img,.video-js{margin-bottom:30px}.davos-frame img{width:100%}.davos-frame .playicon{position:absolute;top:0;right:0;left:0;bottom:0;height:100%;margin:0 auto;width:9%}#exclusivefrom{margin-top:65px}.exclusive{background:#e4f1f7;padding:40px 0}.davos-frame{height:0;max-width:100%;overflow:hidden;padding-bottom:56.25%;position:relative}.davos-frame .video-js{height:100%!important;left:0!important;position:absolute!important;top:0!important;width:100%!important}.davos-frame .playicon{position:absolute;top:0;right:0;left:0;bottom:0;height:100%;margin:0 auto;width:9%}.davos-frame img{width:100%}@media only screen and (max-width:480px){.davos-tittle,.inner-page .davos-tittle{font-size:30px}}

          #exclusivefrom.nospace {margin-top:30px}
        </style>
  <style>/* article first paint css*/
                .email,.lab,.print{margin-right:30px}.article-page .cnbc-rhs-icon{float:right;margin-top:5px}.article-inner,.article-inner-title,blockquote,img.livetv-rhs-logo{position:relative}.article-wrap .list-in i{margin-right:5px;position:relative;top:-3px}.article-wrap .list-in span{float:right;width:98%}.article-wrap .list-in{color:#333;margin-bottom:12px;width:100%;clear:both;overflow:hidden}.cnbc-arrow{border:solid #000;border-width:0 1px 1px 0;display:inline-block;padding:2px;color:#333;transform:rotate(318deg)}.article-wrap{background:#f3f3f3;padding:25px 10px 15px 25px}.h1{font-size:38px;font-weight:700;line-height:1.22;margin-bottom:20px}.h1,.h2-title,.live-tit,blockquote{font-family:'Noto Serif'}.cat_listing .time_stamp{font-size:12px;color:#999;margin:5px 0}@media screen and (max-width:1280px){.h1{font-size:30px;line-height:38px}}@media screen and (max-width:768px){.article-wrap{padding:25px 10px 5px;margin-top:10px}.cat_listing .time_stamp{margin:0 0 5px}.article-wrap .list-in span{width:96%}.h1{font-size:24px;line-height:32px}}.details ol li {list-style: decimal;} .details ul li {list-style: disc;} .details ul{margin-left:10px!important;padding-left: 10px!important;}
                /* article first paint css news*/</style><script src="https://www.cnbctv18.com/assets/js/hola_player.js?v=1"></script><script src="https://www.cnbctv18.com/assets/js/hola_config.js?v=5"></script><script src="https://www.cnbctv18.com/assets/js/jquery-1.11.3.min.js"></script><link href='https://www.cnbctv18.com/assets/images/cnbc-logo.png?v=1.png' rel='shortcut icon prefetch' type='image/x-icon'/><!-- <script src='https://securepubads.g.doubleclick.net/tag/js/gpt.js' async="true"></script> --><script>(function(){var gptjs = document.createElement('script');gptjs.type = 'text/javascript';gptjs.async = true;gptjs.src = 'https://securepubads.g.doubleclick.net/tag/js/gpt.js';var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(gptjs, s);})();</script>
<script>
  (function() {
    var cx = '002175636342488870115:8vdy2wt9x_u';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();

var width = window.innerWidth || document.documentElement.clientWidth;
console.log(width);
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
  
function display_ad(i,s,w) {
  
  if (width >= 768 && w == "web" && (i.indexOf("CNBCTV18_Desktop") != -1 || i.indexOf("CNBC_Microsite_1") != -1)){
    googletag.cmd.push(function() {    
        googletag.defineSlot(i, s, i).addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();            
        googletag.pubads().setTargeting('article_id', '7334511');
        googletag.pubads().setTargeting('section_name', 'Business');
        googletag.pubads().setTargeting('meta_keywords', 'Marico, Saugata Gupta, earnings, operating margin, e-commerce');
        googletag.pubads().setTargeting('title_name', 'Aim to deliver 20% operating margin in this year: Marico');
        googletag.enableServices();
        googletag.display(i);
    });  
  }
  else if(width < 768 && w == "wap" && (i.indexOf("CNBCTV18_WAP") != -1 || i.indexOf("CNBC_Microsite_1") != -1)){
        googletag.cmd.push(function() {    
          googletag.defineSlot(i, s, i).addService(googletag.pubads());
          googletag.pubads().enableSingleRequest();    
          googletag.pubads().setTargeting('article_id', '7334511');
          googletag.pubads().setTargeting('section_name', 'Business');
          googletag.pubads().setTargeting('meta_keywords', 'Marico, Saugata Gupta, earnings, operating margin, e-commerce');
          googletag.pubads().setTargeting('title_name', 'Aim to deliver 20% operating margin in this year: Marico');
          googletag.enableServices();
          googletag.display(i);
        });  
  }
    
  }
  $(document).ready(function(){
  if (width >= 768 ){
  $("#mosllaunch").attr('href','https://www.motilaloswalmf.com/campaigns/thinkequity/ThinkEquity.aspx?utm_campaign=TETMO&utm_source=CNBC&utm_medium=PARSCOMSTHD&utm_placement=TETMO&utm_creative=100x30&utm_device=WEB');
  
  $("#moslconsumption").attr('href','https://www.motilaloswalmf.com/Campaigns/brst/?utm_campaign=BRST&utm_source=CNBC&utm_medium=Banner&utm_creative=100x30&placement=SPLGVOD&utm_device=Web');
}
else{
  $("#mosllaunch").attr('href','https://www.motilaloswalmf.com/campaigns/thinkequity/ThinkEquity.aspx?utm_campaign=TETMO&utm_source=CNBC&utm_medium=PARSCOMSTHD&utm_placement=TETMO&utm_creative=100x30&utm_device=MOBILE');
  
  $("#moslconsumption").attr('href','https://www.motilaloswalmf.com/Campaigns/brst/?utm_campaign=BRST&utm_source=CNBC&utm_medium=Banner&utm_creative=100x30&placement=SPLGVOD&utm_device=WAP');
}
});
</script>


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MXLS56F');

(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga'); 
ga('create', 'UA-156703-86', 'cnbctv18.com');

</script>
<!-- End Google Tag Manager -->


<!-- Begin comScore Tag -->
    <script>
      var _comscore = _comscore || [];
      _comscore.push({ c1: "2", c2: "6683813" });
      (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
      })();
    </script>
    <noscript>
      <img src="https://sb.scorecardresearch.com/p?c1=2&c2=6683813&cv=2.0&cj=1" />
    </noscript>
    <!-- End comScore Tag -->
    
<script type="text/javascript"></script><!-- *************************** --><!-- *************************** --></head><body><!-- Google Tag Manager (noscript) --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MXLS56F"height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End Google Tag Manager (noscript) --><!-- Header Menu--><div class="main-header-wrap">
    <div class="brkListwrap">
    <div class="container pgWrapper breakingListing">
          </div>
  </div>
  
    <header class="header">
      <div class="pgWrapper">
        <div class="navbar row" id="mobilewrap">
          <div class="col col-20 logo-wrap" >
            <div class="menumobil">
      <div class="menuicon">
         <a href="javascript:void(0)" onclick="toggleNav()"  id="nav-toggle"><span></span></a> 
      </div>
      </div>
            <div class="logomob"> <a href="https://www.cnbctv18.com/" alt="CNBC TV18" title ="CNBC TV18"><img alt="CNBC TV 18" src="https://www.cnbctv18.com/assets/images/cnbc-logo.png" title= "CNBC TV18" class="cnbc_logo"></a> </div>
           <!-- <div class="logomob"> <a href="https://www.cnbctv18.com/" alt="CNBC TV18" title ="CNBC TV18"><img alt="CNBC TV 18" src="https://www.cnbctv18.com/assets/images/CNBC-TV18_logo-new-year2020.png" title= "CNBC TV18"></a> </div> -->
          </div>
          <div class="FR">
            <div class="col col-60 menu-wrap">
              <div id="myNav" class="col col-100 nav nav-main overlay"> 
                <!-- mobile menu close icon -->
          
          
          
                <a href="/" class="closebtn" onclick="closeNav()">
                <svg style="top:3px" fill="#fdb813" height="18" viewBox="0 0 24 24" width="18" xmlns="http://www.w3.org/2000/svg">
                  <path d="M10 20v-6h4v6h5v-8h3L12 3 2 12h3v8z"/>
                  <path d="M0 0h24v24H0z" fill="none"/>
                </svg>
                HOME </a>
                <ul class="menu overlay-content">                
                  <li class="more-menu ">
                  <a href="https://www.cnbctv18.com/" class="desktenews">NEWS <i></i> </a>
                  <a href="javascript:void(0);" class="mobilenews" data-submenu="news">NEWS <i></i></a>           
                  <div class="more-menu-wrap" id="news">
      <span onclick="$('#news').slideUp()" class="clo-btn">
        <svg fill="#146195" height="18" viewBox="0 0 24 24" width="18" xmlns="http://www.w3.org/2000/svg">
            <path d="M12 8l-6 6 1.41 1.41L12 10.83l4.59 4.58L18 14z"/>
            <path d="M0 0h24v24H0z" fill="none"/>
        </svg>
      </span>
      <a href="https://www.cnbctv18.com/tags/tax.html" >Tax <i></i></a>
        <a href="https://www.cnbctv18.com/economy/" >Economy <i></i></a>
        <a href="https://www.cnbctv18.com/finance/" >Finance <i></i></a>
        <a href="https://www.cnbctv18.com/information-technology/" >IT <i></i></a>
        <a href="https://www.cnbctv18.com/technology/" >Technology<i></i></a>
        <a href="https://www.cnbctv18.com/real-estate/" >Real Estate <i></i></a>
        <a href="https://www.cnbctv18.com/energy/" >Energy <i></i></a>
        <a href="https://www.cnbctv18.com/legal/" >Legal <i></i></a>
        <a href="https://www.cnbctv18.com/retail/" >Retail <i></i></a>
                    <a href="https://www.cnbctv18.com/auto/" >Auto <i></i></a>
        <a href="https://www.cnbctv18.com/telecom/" >Telecom <i></i></a>
        <a href="https://www.cnbctv18.com/aviation/" >Aviation <i></i></a>
                    <a href="https://www.cnbctv18.com/infrastructure/" >Infrastructure <i></i></a>
        <a href="https://www.cnbctv18.com/healthcare/" >Healthcare <i></i></a>
                    
        <a href="https://www.cnbctv18.com/agriculture/" >Agriculture <i></i></a>
                    
                    <a href="https://www.cnbctv18.com/politics/" >Politics <i></i></a>
                    
                  </div>
                  </li>
      
      <li class="erning-sp">
      <a href="https://www.cnbctv18.com/earnings/" class="act_menu">Earnings <i></i></a></li>
      
                  <li class="more-menu ">
      <a href="https://www.cnbctv18.com/market-live" class="desktenews">Markets <i></i> </a>
                  <a href="javascript:void(0);" class="mobilenews" data-submenu="markets">Markets <i></i></a>
                  <div class="more-menu-wrap" id="markets">
      <span onclick="$('#markets').slideUp()" class="clo-btn">
        <svg fill="#146195" height="18" viewBox="0 0 24 24" width="18" xmlns="http://www.w3.org/2000/svg">
            <path d="M12 8l-6 6 1.41 1.41L12 10.83l4.59 4.58L18 14z"/>
            <path d="M0 0h24v24H0z" fill="none"/>
        </svg>
      </span>
      
        <a href="https://www.cnbctv18.com/market-live" class="mobilenews-link" >Markets <i></i> </a>
        
                    <a href="https://www.cnbctv18.com/market/stocks/" >Stocks <i></i></a>
                    <a class="flex-block vert-center" href="https://www.cnbctv18.com/market/commodities/" ><span>Commodities</span> </a>
                    <a href="https://www.cnbctv18.com/market/currency/" >Currency <i></i></a>
                    <a href="https://www.cnbctv18.com/market/bonds/" >Bonds <i></i></a>
                    <a href="https://www.cnbctv18.com/market/data/" >Data <i></i></a>
                  </div>
                  </li>
  
      <li ><a href="https://www.cnbctv18.com/expert-views/" >Views <i></i> </a></li>
                  
                  <li class="more-menu ">
        
            <a class="desktenews ">Specials <i></i> </a>
                  <a href="javascript:void(0);" class="mobilenews "  data-submenu="specials">Specials <i></i></a>      
                    <div class="more-menu-wrap" id="specials">
          <span onclick="$('#specials').slideUp()" class="clo-btn">
              <svg fill="#146195" height="18" viewBox="0 0 24 24" width="18" xmlns="http://www.w3.org/2000/svg">
                  <path d="M12 8l-6 6 1.41 1.41L12 10.83l4.59 4.58L18 14z"/>
                  <path d="M0 0h24v24H0z" fill="none"/>
              </svg>
          </span>
          <a href="https://www.cnbctv18.com/ms/future-of-work/" >Future of work</a>
  
      <a href="https://www.cnbctv18.com/ms/reimagining-brands/" >Reimagining Brands<i></i></a>
          
            <a href="https://www.cnbctv18.com/photos/" >Visual Stories <i></i></a>
                    <a href="https://www.cnbctv18.com/personal-finance/" >Personal Finance<i></i></a>
  
                  
                    <a href="https://www.cnbctv18.com/tags/startup.html" >Startup <i></i></a>
                   
         
        <a href="https://www.cnbctv18.com/tags/smart-living.html" >Smart Living <i></i></a>
                    <a href="https://www.cnbctv18.com/tags/explainers.html" >Explainers <i></i></a>
         <a href="https://www.cnbctv18.com/tags/entrepreneurship.html" >Entrepreneurship <i></i></a>
         <a href="https://www.cnbctv18.com/buzz/" >Unwind<i></i></a>
        <a href="https://www.cnbctv18.com/cartoons/" >Cartoons<i></i></a>
           <a href="https://www.cnbctv18.com/quiz/" >Quiz <i></i></a>
           <a href="https://www.cnbctv18.com/crossword/" >Crossword <i></i></a>
           <!-- <a href="https://www.cnbctv18.com/newsletter" >Newsletter<i></i></a> -->
           
                  </div>
                  </li>
                   <li class="more-menu " >
            <a href="https://www.cnbctv18.com/videos/" class="desktenews ">Videos <i></i> </a>
                  <a href="javascript:void(0);" class="mobilenews " data-submenu="videos">Videos <i></i></a>      
                    <div class="more-menu-wrap" id="videos">
      <span onclick="$('#videos').slideUp()" class="clo-btn">
        <svg fill="#146195" height="18" viewBox="0 0 24 24" width="18" xmlns="http://www.w3.org/2000/svg">
            <path d="M12 8l-6 6 1.41 1.41L12 10.83l4.59 4.58L18 14z"/>
            <path d="M0 0h24v24H0z" fill="none"/>
        </svg>
      </span>
      <a href="https://www.cnbctv18.com/videos/" class="mobilenews-link ">Videos <i></i> </a>
                    <a href="https://www.cnbctv18.com/tags/videos/life-etc.html" >Life etc <i></i></a>
                    <a href="https://www.cnbctv18.com/tags/videos/interviews.html" >Interviews <i></i></a>
                    <a href="https://www.cnbctv18.com/tags/videos/startup-street.html" >Startup Street<i></i></a>
                    <a href="https://www.cnbctv18.com/tags/videos/market-analysts.html" >Market analysts <i></i></a>
            <a href="https://www.cnbctv18.com/tags/videos/money-money-money.html"  >Money Money Money<i></i></a>
                    <a href="https://www.cnbctv18.com/tags/videos/young-turks.html"  >Young Turks <i></i></a>
                    <a href="https://www.cnbctv18.com/tags/videos/tech-toyz.html"  >Tech Toyz<i></i></a>
                    <a href="https://www.cnbctv18.com/tags/videos/storyboard.html"  >Storyboard <i></i></a>
        <a href="https://www.cnbctv18.com/tags/videos/big-deal.html"  >Big Deal <i></i></a>
                    <a href="https://www.cnbctv18.com/tags/videos/changing-india.html"  >Changing India <i></i></a>
                    <a href="https://www.cnbctv18.com/tags/videos/stay-fit.html"  >Stay Fit <i></i></a>
                    <a href="https://www.cnbctv18.com/tags/videos/overdrive.html"  >Overdrive <i></i></a>
                    <a href="https://www.cnbctv18.com/tags/videos/food-for-thought.html"  >Food for thought<i></i></a>
                    <a href="https://www.cnbctv18.com/tags/videos/dress-for-success.html"  >Dress for Success<i></i></a>
                    <a href="https://www.cnbctv18.com/tags/results-boardroom.html"  >Boardroom Results<i></i></a>
                   
                  </div>
                  </li>
  
      <li class="more-menu ">
      <a href="https://www.cnbctv18.com/podcast/" class="desktenews ">Podcasts <i></i> </a>
                     <a href="javascript:void(0);" class="mobilenews " data-submenu="podcast">Podcasts <i></i></a> 
                  <div class="more-menu-wrap" id="podcast">
          <span onclick="$('#podcast').slideUp()" class="clo-btn">
              <svg fill="#146195" height="18" viewBox="0 0 24 24" width="18" xmlns="http://www.w3.org/2000/svg">
                  <path d="M12 8l-6 6 1.41 1.41L12 10.83l4.59 4.58L18 14z"/>
                  <path d="M0 0h24v24H0z" fill="none"/>
              </svg>
          </span>
            <a href="https://www.cnbctv18.com/podcast/" class="mobilenews-link ">Podcasts <i></i> </a>
                        <a href="https://www.cnbctv18.com/podcast/the-playbook/" >The Playbook<i></i></a>
                    <a class="flex-block vert-center" href="https://www.cnbctv18.com/podcast/marketbuzz/" ><span>Marketbuzz</span><span style="margin:0px -10px"><img src="https://www.cnbctv18.com/assets/images/75x25_bse.jpg" class="spons-logo" alt="BSE" title="BSE"></span></a>
                    
                    <a href="https://www.cnbctv18.com/podcast/questions-that-needs-answers/" ><span>Questions That Needs Answers</span></a>
                    <a href="https://www.cnbctv18.com/podcast/techwork/" >Tech@work <i></i></a>
                    <a href="https://www.cnbctv18.com/podcast/the-medicine-box/" >The Medicine Box<i></i></a>
  
        <a href="https://www.cnbctv18.com/podcast/money-money-money/" >Money Money Money<i></i></a>
        <a href="https://www.cnbctv18.com/podcast/young-turks-masterclass/" >Young Turks Masterclass<i></i></a>
        
        
                  </div>
      </li>
      
                  <li ><a href="https://www.cnbctv18.com/shows/" >Shows</a></li>
  
                   <li class="more-menu ">
                    <a href="https://www.cnbctv18.com/spark" class="desktenews">spark <i></i> </a>
                        <a href="javascript:void(0);" class="mobilenews" data-submenu="spark">spark <i></i></a>
                                <div class="more-menu-wrap" id="spark">
                    <span onclick="$('#spark').slideUp()" class="clo-btn">
                      <svg fill="#146195" height="18" viewBox="0 0 24 24" width="18" xmlns="http://www.w3.org/2000/svg">
                          <path d="M12 8l-6 6 1.41 1.41L12 10.83l4.59 4.58L18 14z"/>
                          <path d="M0 0h24v24H0z" fill="none"/>
                      </svg>
                    </span>
                    
                      <a href="#" class="mobilenews-link" >spark <i></i> </a>
                      <a href="https://www.cnbctv18.com//spark" >Spark Explained<i></i></a> 
                      <a href="https://www.cnbctv18.com/ms/republic-of-games/" >Republic of Games<i></i></a>                     
                      <a href="https://www.cnbctv18.com/ms/wizardsoffinance" >Wizards of Finance<i></i></a>
                      <a href="https://www.cnbctv18.com/ms/smartinvestor/registrations" >Smart Investor<i></i></a>                     
                      <a href="https://www.cnbctv18.com/ms/digital-india-vision/" >Digital India 5.0<i></i></a>
                      <a href="https://www.cnbctv18.com/ms/the-thought-league" >The Thought League<i></i></a>           
                      <a href="https://www.cnbctv18.com/ms/roar-with-simba" >Roar With Simba<i></i></a>
                      <a href="https://www.cnbctv18.com/ms/ceoawards/" >CEO AWARDS<i></i></a>

                                </div>
                                </li>
      
                  <li class="more-menu ">
      <a class="desktenews ">More <i></i> </a>
                  <a href="javascript:void(0);" class="mobilenews " data-submenu="more">More <i></i></a>    
            
                    <div class="more-menu-wrap" id="more">
      <span onclick="$('#more').slideUp()" class="clo-btn">
        <svg fill="#146195" height="18" viewBox="0 0 24 24" width="18" xmlns="http://www.w3.org/2000/svg">
            <path d="M12 8l-6 6 1.41 1.41L12 10.83l4.59 4.58L18 14z"/>
            <path d="M0 0h24v24H0z" fill="none"/>
        </svg>
      </span>     
        
        
        <a href="https://www.cnbctv18.com/anchor-hub/" >Anchor hub <i></i></a>
        <a href="https://www.cnbctv18.com/about" >About <i></i></a>
        <a href="https://www.cnbctv18.com/contact" >Contact<i></i></a>
        <a href="https://www.cnbctv18.com/advertise" >Advertise with us<i></i></a>

        </div>
                  </li>
                  <li class="mc-humb"><a href="https://www.moneycontrol.com/promos/pro.php?utm_source=cnbctv18-header&utm_medium=referral&utm_campaign=Pro365" target="_blank">PRO365 Offer</a></li>

                  <div class="mobilemenu-list">
    
                    <li class="flex-block vert-center"> <a href="https://www.cnbctv18.com/live-tv/" class="live-video-mob "> 
                      <img src="https://www.cnbctv18.com/assets/images/Live-tv1x.gif" alt="livetv">
                      
                     
                    </li>
                  </div>
                </ul>            </div>
            </div>
          <!-- for desktop --> <div class="col col-20 other-wrap hide_mobile"> <a href="javascript:void(0)" class="search-icon">
              <svg fill="#FFFFFF" height="22" viewBox="0 0 24 24" width="22" xmlns="http://www.w3.org/2000/svg">
                <path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"/>
                <path d="M0 0h24v24H0z" fill="none"/>
              </svg>
        
              </a> <i class="bdr-r"></i> <a href="https://www.cnbctv18.com/live-tv/" class="tooltip "> <!--<i class="sprit-icon wifi-icon"> </i><b>LIVE TV</b> --><img src="https://www.cnbctv18.com/assets/images/Live-tv1x.gif" alt="livetv" width="97" height="26"> </a>
              
              <i class="bdr-r show_mobile"></i>
         
        </div> 
                          
                <!-- for moblie --> <div class="col col-20 other-wrap show_mobile budget-wrap-live-r">
                                 <a href="https://www.cnbctv18.com/live-tv/" class="live-video "> <!-- <img class="show-mobile" src="https://www.cnbctv18.com/assets/images/live-tv-bdg.png" alt="" title=""> --> 
                                  <img src="https://www.cnbctv18.com/assets/images/Live-tv1x.gif" alt="livetv" width="97" height="26">
                                 </a>
        
        
                           <i class="bdr-r"></i>
                           <a href="javascript:void(0)" class="search-icon">
              <svg fill="#FFFFFF" height="22" viewBox="0 0 24 24" width="22" xmlns="http://www.w3.org/2000/svg">
                <path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"/>
                <path d="M0 0h24v24H0z" fill="none"/>
              </svg>
        
              </a> 
        </div>
                           
          </div>
        </div>
        <div class="search-div clearfix"><gcse:search></gcse:search></div>
        
      </div>
      <!-- container --> 
    </header>
    <!-- Has tag Header -->


<div class="container">
 <div class="pgWrapper PR">
  <ul class="trendingListing">
    <li> Trending</li>
          <li> 
        <a href="https://www.cnbctv18.com/tags/nifty.htm" title="#Nifty" class="hashtag">#Nifty</a>  
      </li>     
          <li> 
        <a href="https://www.cnbctv18.com/tags/election-2020.htm" title="#BiharPolls" class="hashtag">#BiharPolls</a>  
      </li>     
          <li> 
        <a href="https://www.cnbctv18.com/tags/coronavirus.htm" title="#coronavirus" class="hashtag">#coronavirus</a>  
      </li>     
          <li> 
        <a href="https://www.cnbctv18.com/tags/us-presidential-elections-2020.htm" title="#USElections" class="hashtag">#USElections</a>  
      </li>     
          <li> 
        <a href="https://www.cnbctv18.com/ms/fyb/" title="#FUTUREPROOFBUSINESS" class="hashtag">#FUTUREPROOFBUSINESS</a>  
      </li>     
          <li> 
        <a href="" title="" class="hashtag"></a>  
      </li>     
          <li> 
        <a href="" title="" class="hashtag"></a>  
      </li>     
          <li> 
        <a href="" title="" class="hashtag"></a>  
      </li>     
          <li> 
        <a href="" title="" class="hashtag"></a>  
      </li>     
          <li> 
        <a href="" title="" class="hashtag"></a>  
      </li>     
      </ul>
</div>
  </div>

 
  
   
 <!--Header Menu End Here  --><!-- Has tag Header --><!-- market strip start --><div class="container flex-block"><span class="earpanel_left"><a href="https://www.bseindia.com" target="_blank"><img src="https://www.cnbctv18.com/assets/images/bse-logo.jpg" class="spons-logo" alt="BSE" title="BSE"></a></span><section class="market-wrap clearfix earpanel_wrap"><ul class="mobile-view"><li class="slick-item  sectoral_indices_mob_new"><div id="marcketbox3"  class="update-view marcketbox3 marcketbox red-bg"><span class="market">SENSEX</span><span class="mkt-price"></span><span class="mkt-below"></span></div><div id="marcketbox1" class="update-view marcketbox marcketbox1 red-bg"><span class="market">NIFTY 50</span><span class="mkt-price"></span><span class="mkt-below"></span></div></li><li class="slick-item  global_indices_mob_new"><div id="marcketbox16" style="display: none" class="update-view marcketbox16 marcketbox green-bg"><span class="market">Hang Seng</span><span class="mkt-price"></span><span class="mkt-below"></span></div><div id="marcketbox17" style="display: none" class="update-view marcketbox17 marcketbox green-bg"><span class="market">Taiwan Weighted</span><span class="mkt-price"></span><span class="mkt-below"></span></div></li><li class="slick-item  commodities_mob_new"><div id="marcketbox8" style="display: none" class="update-view marcketbox8 marcketbox red-bg"><span class="market">MCX GOLD <small> DEC   04</small></span><span class="mkt-price"></span><span class="mkt-below"></span></div><div id="marcketbox9" style="display: none" class="update-view marcketbox9 marcketbox red-bg"><span class="market">MCX SILVER <small>DEC   04</small></span><span class="mkt-price"></span><span class="mkt-below"></span></div></li><li class="slick-item  rupee_mob_new"><div id="marcketbox12" style="display: none" class="update-view marcketbox12 marcketbox red-bg"><span class="market">USD/INR</span><span class="mkt-price"></span><span class="mkt-below"></span></div><div id="marcketbox13" style="display: none" class="update-view marcketbox13 marcketbox red-bg"><span class="market">EUR/INR</span><span class="mkt-price">80.0630</span><span class="mkt-below"></span></div></li></ul><div class="desktop-view" id="mkt-act"><ul class="slider-nav"><li class="slick-item sectoral_indices_new"><div id="marcketbox3" style="display: none" class="update-view marcketbox3 marcketbox red-bg"><span class="market">SENSEX</span><span class="mkt-price"></span><span class="mkt-below"></span></div><div id="marcketbox1" style="display:none" class="update-view marcketbox marcketbox1 red-bg"><span class="market">NIFTY 50</span><span class="mkt-price"></span><span class="mkt-below"></span></div><div id="marcketbox2" style="display: none" class="update-view marcketbox marcketbox2 green-bg"><span class="market">NIFTY MIDCAP 100</span><span class="mkt-price"></span><span class="mkt-below"></span></div><div id="marcketbox4" style="display: none" class="update-view marcketbox4 marcketbox green-bg"><span class="market">S&P BSE MIDCAP</span><span class="mkt-price"></span><span class="mkt-below"></span></div></li><li class="slick-item global_indices_new" ><div id="marcketbox16" style="display: none" class="update-view marcketbox16 marcketbox green-bg"><span class="market">Hang Seng</span><span class="mkt-price"></span><span class="mkt-below"></span></div><div id="marcketbox17" style="display: none" class="update-view marcketbox17 marcketbox green-bg"><span class="market">Taiwan Weighted</span><span class="mkt-price"></span><span class="mkt-below"></span></div><div id="marcketbox7" style="display: none" class="update-view marcketbox7 marcketbox green-bg"><span class="market">DAX</span><span class="mkt-price"></span><span class="mkt-below"></span></div><div id="marcketbox18" style="display: none" class="update-view marcketbox18 marcketbox green-bg"><span class="market">Nasdaq</span><span class="mkt-price"></span><span class="mkt-below"></span></div></li><li class="slick-item commodities_new"><div id="marcketbox8" style="display: none" class="update-view marcketbox8 marcketbox red-bg"><span class="market">MCX GOLD <small>DEC   04</small></span><span class="mkt-price"></span><span class="mkt-below"></span></div><div id="marcketbox9" style="display: none" class="update-view marcketbox9 marcketbox red-bg"><span class="market">MCX SILVER <small>DEC   04</small></span><span class="mkt-price"></span><span class="mkt-below"></span></div><div id="marcketbox10" style="display: none" class="update-view marcketbox10 marcketbox red-bg"><span class="market">MCX CRUDEOIL <small>NOV   19</small></span><span class="mkt-price"></span><span class="mkt-below"></span></div><div id="marcketbox11" style="display: none" class="update-view marcketbox11 marcketbox red-bg"><span class="market">MCX NATURALGAS <small>NOV   24</small></span><span class="mkt-price"></span><span class="mkt-below"></span></div></li><li class="slick-item rupee_new"><div id="marcketbox12" style="display: none" class="update-view marcketbox12 marcketbox red-bg"><span class="market">USD/INR</span><span class="mkt-price"></span><span class="mkt-below"></span></div><div id="marcketbox13" style="display: none" class="update-view marcketbox13 marcketbox red-bg"><span class="market">EUR/INR</span><span class="mkt-price"></span><span class="mkt-below"></span></div><div id="marcketbox14" style="display: none" class="update-view marcketbox14 marcketbox green-bg"><span class="market">GBP/INR</span><span class="mkt-price"></span><span class="mkt-below"></span></div><div id="marcketbox15" style="display: none" class="update-view marcketbox15 marcketbox red-bg"><span class="market">JPY/INR</span><span class="mkt-price"></span><span class="mkt-below"></span></div></li></ul><div class="slider-for-wrap"><ul class="menulist" id="mktActList"><li> <a href="javascript:void(0)" class="tablinks active" mktCat=0 onclick="goToSlide(0)">INDIAN<i class="menu-arrow"></i></a> </li><li> <a href="javascript:void(0)" class="tablinks" mktCat=1 onclick="goToSlide(1)">GLOBAL<i class="menu-arrow"></i></a> </li><li> <a href="javascript:void(0)" class="tablinks" mktCat=2 onclick="goToSlide(2)">COMMODITIES<i class="menu-arrow"></i></a> </li><li> <a href="javascript:void(0)" class="tablinks" mktCat=3 onclick="goToSlide(3)">CURRENCIES<i class="menu-arrow"></i></a> </li></ul><div class="slider-for"><div class="slick-item tabcontent"><a href="https://www.cnbctv18.com/market/stocks/stock-market-live-sensex-nifty-likely-to-open-lower-axis-bank-lt-ajanta-pharma-in-focus-7331341.htm"> Market edges lower, financials drag; Rupee ends at 74.11, second day in a row </a></div><div class="slick-item tabcontent"><a href="https://www.cnbctv18.com/market/stocks/global-markets-stocks-tumble-as-coronavirus-lockdowns-loom-dollar-rises-7331361.htm"> Global Markets: Stocks tumble as coronavirus lockdowns loom; dollar rises </a></div><div class="slick-item tabcontent"><a href="https://www.cnbctv18.com/market/commodities/oil-falls-more-than-1-as-surging-covid-19-cases-stoke-demand-fears-7299411.htm"> Oil falls more than 1% as surging COVID-19 cases stoke demand fears </a></div><div class="slick-item tabcontent"><a href="https://www.cnbctv18.com/market/currency/rupee-slumps-23-paise-settles-below-74usd-level-7334481.htm"> Rupee slumps 23 paise, settles below 74/USD level </a></div></div></div><input id="js_path" value="https://www.cnbctv18.com/assets/js/" type="hidden"><input id="MARKETGOLDEXD" value="04DEC2020" type="hidden"><input id="MARKETSILVEREXD" value="04DEC2020" type="hidden"><input id="MARKETCRUDEOILEXD" value="19NOV2020" type="hidden"><input id="MARKETNATURALGASEXD" value="24NOV2020" type="hidden"></div></section><span class="earpanel_right"><a href="https://www.bseindia.com" target="_blank"><img src="https://www.cnbctv18.com/assets/images/bse-logo.jpg" class="spons-logo" alt="BSE" title="BSE"></a></span></div><!-- market strip end --><!--  stock strip start --><div class="container"><div class="trending-wrap flex-block"><aside class="trending-lhs"><div id="pointer"><a href="javascript:toggleDiv('myContent');" id='tt-stk'>Nifty <i></i></a><div class="trending-menu" id="myContent"> <a href="javascript:void(0);" onclick="tickerUpdate('nifty','Nifty');" class='st-typeName'>Nifty </a> <a href="javascript:void(0);" onclick="tickerUpdate('sensex','Sensex');" class='st-typeName'>Sensex</a><a href="javascript:void(0);" onclick="tickerUpdate('commodities','MCX');" class='st-typeName'>MCX</a></div></div></aside><aside class="trending-mid" ><!-- desktop slider --><ul class="market-update market-update-desk mktUpdateTick" id="mktUpdateTick" data-stkType="nifty"><li class="slick-item" id="nse_0"><div class="listing"> <span class="tick-at-name">Adani Ports</span> <span>342.70</span><b class="red"> (-3.1%)</b></div><div class="listing"> <span class="tick-at-name">Asian Paints</span> <span>2225.45</span><b class="green"> (+3.05%)</b></div><div class="listing"> <span class="tick-at-name">Axis Bank</span> <span>493.85</span><b class="red"> (-2.15%)</b></div><div class="listing"> <span class="tick-at-name">Bajaj Auto</span> <span>2925.35</span><b class="red"> (-0.64%)</b></div></li><li class="slick-item" id="nse_1"><div class="listing"> <span class="tick-at-name">Bajaj Finance</span> <span>3380.05</span><b class="green"> (+0.27%)</b></div><div class="listing"> <span class="tick-at-name">Bajaj Finserv</span> <span>5623.95</span><b class="red"> (-0.33%)</b></div><div class="listing"> <span class="tick-at-name">Bharti Airtel</span> <span>450.80</span><b class="red"> (-0.23%)</b></div><div class="listing"> <span class="tick-at-name">BPCL</span> <span>341.80</span><b class="red"> (-1.06%)</b></div></li><li class="slick-item" id="nse_2"><div class="listing"> <span class="tick-at-name">Britannia</span> <span>3532.65</span><b class="red"> (-0.26%)</b></div><div class="listing"> <span class="tick-at-name">Cipla</span> <span>762.30</span><b class="red"> (-0.39%)</b></div><div class="listing"> <span class="tick-at-name">Coal India</span> <span>110.85</span><b class="red"> (-1.64%)</b></div><div class="listing"> <span class="tick-at-name">Divis Labs</span> <span>3107.60</span><b class="red"> (-0.76%)</b></div></li><li class="slick-item" id="nse_3"><div class="listing"> <span class="tick-at-name">Dr Reddys Labs</span> <span>4941.95</span><b class="red"> (-0.18%)</b></div><div class="listing"> <span class="tick-at-name">Eicher Motors</span> <span>2136.85</span><b class="green"> (+0.09%)</b></div><div class="listing"> <span class="tick-at-name">GAIL</span> <span>83.45</span><b class="green"> (+0.42%)</b></div><div class="listing"> <span class="tick-at-name">Grasim</span> <span>770.20</span><b class="red"> (-0.91%)</b></div></li><li class="slick-item" id="nse_4"><div class="listing"> <span class="tick-at-name">HCL Tech</span> <span>840.05</span><b class="green"> (+1.26%)</b></div><div class="listing"> <span class="tick-at-name">HDFC</span> <span>1934.30</span><b class="red"> (-1.76%)</b></div><div class="listing"> <span class="tick-at-name">HDFC Bank</span> <span>1187.20</span><b class="red"> (-1.85%)</b></div><div class="listing"> <span class="tick-at-name">HDFC Life</span> <span>586.10</span><b class="red"> (-0.01%)</b></div></li><li class="slick-item" id="nse_5"><div class="listing"> <span class="tick-at-name">Hero Motocorp</span> <span>2894.00</span><b class="red"> (-1.77%)</b></div><div class="listing"> <span class="tick-at-name">Hindalco</span> <span>167.90</span><b class="red"> (-1.5%)</b></div><div class="listing"> <span class="tick-at-name">HUL</span> <span>2122.10</span><b class="red"> (-1.95%)</b></div><div class="listing"> <span class="tick-at-name">ICICI Bank</span> <span>399.90</span><b class="green"> (+0.97%)</b></div></li><li class="slick-item" id="nse_6"><div class="listing"> <span class="tick-at-name">IndusInd Bank</span> <span>588.70</span><b class="red"> (-0.7%)</b></div><div class="listing"> <span class="tick-at-name">Infosys</span> <span>1074.85</span><b class="red"> (-0.16%)</b></div><div class="listing"> <span class="tick-at-name">IOC</span> <span>78.40</span><b class="green"> (+0.45%)</b></div><div class="listing"> <span class="tick-at-name">ITC</span> <span>163.85</span><b class="red"> (-1%)</b></div></li><li class="slick-item" id="nse_7"><div class="listing"> <span class="tick-at-name">JSW Steel</span> <span>306.80</span><b class="green"> (+0.31%)</b></div><div class="listing"> <span class="tick-at-name">Kotak Mahindra</span> <span>1570.90</span><b class="green"> (+1.26%)</b></div><div class="listing"> <span class="tick-at-name">Larsen</span> <span>934.50</span><b class="red"> (-4.92%)</b></div><div class="listing"> <span class="tick-at-name">M&M</span> <span>591.95</span><b class="red"> (-2.02%)</b></div></li><li class="slick-item" id="nse_8"><div class="listing"> <span class="tick-at-name">Maruti Suzuki</span> <span>7117.70</span><b class="red"> (-0.95%)</b></div><div class="listing"> <span class="tick-at-name">Nestle</span> <span>16870.60</span><b class="red"> (-1.45%)</b></div><div class="listing"> <span class="tick-at-name">NTPC</span> <span>86.50</span><b class="red"> (-1.82%)</b></div><div class="listing"> <span class="tick-at-name">ONGC</span> <span>64.40</span><b class="red"> (-2.94%)</b></div></li><li class="slick-item" id="nse_9"><div class="listing"> <span class="tick-at-name">Power Grid Corp</span> <span>171.60</span><b class="red"> (-0.72%)</b></div><div class="listing"> <span class="tick-at-name">Reliance</span> <span>2026.90</span><b class="green"> (+0.77%)</b></div><div class="listing"> <span class="tick-at-name">SBI</span> <span>188.70</span><b class="red"> (-0.92%)</b></div><div class="listing"> <span class="tick-at-name">SBI Life Insura</span> <span>761.50</span><b class="red"> (-1.23%)</b></div></li><li class="slick-item" id="nse_10"><div class="listing"> <span class="tick-at-name">Shree Cements</span> <span>21677.00</span><b class="green"> (+1.48%)</b></div><div class="listing"> <span class="tick-at-name">Sun Pharma</span> <span>456.35</span><b class="red"> (-1.52%)</b></div><div class="listing"> <span class="tick-at-name">Tata Motors</span> <span>131.90</span><b class="red"> (-2.15%)</b></div><div class="listing"> <span class="tick-at-name">Tata Steel</span> <span>401.40</span><b class="red"> (-0.22%)</b></div></li><li class="slick-item" id="nse_11"><div class="listing"> <span class="tick-at-name">TCS</span> <span>2632.65</span><b class="green"> (+0.40%)</b></div><div class="listing"> <span class="tick-at-name">Tech Mahindra</span> <span>804.25</span><b class="red"> (-0.01%)</b></div><div class="listing"> <span class="tick-at-name">Titan Company</span> <span>1178.20</span><b class="red"> (-3.19%)</b></div><div class="listing"> <span class="tick-at-name">UltraTechCement</span> <span>4576.80</span><b class="green"> (+2.41%)</b></div></li><li class="slick-item" id="nse_12"><div class="listing"> <span class="tick-at-name">UPL</span> <span>450.25</span><b class="red"> (-0.11%)</b></div><div class="listing"> <span class="tick-at-name">Wipro</span> <span>337.45</span><b class="green"> (+0.54%)</b></div></li></ul><!-- mobile slider --><div class="market-update-mob-view earpanel_view mktUpdateTick" data-stkType="nifty"><ul class="market-update-mob"><li class="slick-item"><div class="listing"> <span class="tick-at-name">Adani Ports</span> <span>342.70</span><b class="red">(-3.1%)</b></div></li><li class="slick-item"><div class="listing"> <span class="tick-at-name">Asian Paints</span> <span>2225.45</span><b class="green">(+3.05%)</b></div></li><li class="slick-item"><div class="listing"> <span class="tick-at-name">Axis Bank</span> <span>493.85</span><b class="red">(-2.15%)</b></div></li><li class="slick-item"><div class="listing"> <span class="tick-at-name">Bajaj Auto</span> <span>2925.35</span><b class="red">(-0.64%)</b></div></li></ul><span class="earpanel_mob"><a href="https://www.bseindia.com" target="_blank"><img src="https://www.cnbctv18.com/assets/images/bse-logo.jpg" class="spons-logo" alt="BSE" title="BSE"></a></span></div></aside></div></div><!--   stock strip end --></div><!-- Header Menu--><!-- Ad --><div class="ad ad_970x90 hide_mobile"></div><div class="ad show_mobile"><div id=/1039154/CNBCTV18_WAP/CNBCTV18_WAP_ROS/CNBCTV18_WAP_ROS_320x50>
	<script type="text/javascript">
		display_ad("/1039154/CNBCTV18_WAP/CNBCTV18_WAP_ROS/CNBCTV18_WAP_ROS_320x50",[320,50],"wap");</script>
	</script>
	</div></div><div class="ad ad_320x50 show_mobile"><div id=/1039154/CNBCTV18_WAP/CNBCTV18_WAP_ROS/CNBCTV18_WAP_ROS_Sticky_320x50>
	<script type="text/javascript">
		display_ad("/1039154/CNBCTV18_WAP/CNBCTV18_WAP_ROS/CNBCTV18_WAP_ROS_Sticky_320x50",[320,50],"wap");</script>
	</script>
	</div></div><div class="ad show_mobile"></div><!-- Ad --><div class="clearfix MT20"></div>
<!-- Main Sec-->
<div class="containers main_sec">
  <section class="cat_listing PB20 ">
    <div class="pgWrapper PR article-page">
      <div class="block_left PR20">
        <!-- breadcrumb -->
        <div class="MB20">
                    <div class="breadcrumb"><a href="http://www.cnbctv18.com/">Home</a><span> <img src="https://www.cnbctv18.com/assets/images/bread-arow.png" alt="" title="" class="bread-arow"> </span><a href="http://www.cnbctv18.com/earnings"/>Earnings</a></div>
          <div class="cnbc-rhs-icon">
            <a href="javascript:void(0)" id="printpage"><i class="sprit-icon print"></i></a>
          </div>
                  </div>
        <!-- breadcrumb -->
        <article class="article-inner clearfix">
          <div class="article-inner-title">
            <div class="article-wrap">
              <div class="flex-block vert-center MB15">
                <div class="time_stamp"><span>Business</span> </div>
                                                                                                                              </div>

              <h1 class="h1">
                Aim to deliver 20% operating margin in this year: Marico
              </h1>
                            <div class="time_stamp">Updated : October 29, 2020 02:36 PM IST </div>
                            </br>
                                                      </div>
          </div>

                      <div class="prime-video">
        <div class="prime-tbl video-frame" id="cnbc-tv1" style="display:block">
          <div id="videoContainer_7334511"></div>
        </div>
      </div>
      
      <div class="arti-flex">
        <aside class="author">

                                        <div class="author-inner clearfix">
                                                <span class="aut-img">
              <a href="https://www.cnbctv18.com/author/sonal-bhutra-165/"
                title="Sonal Bhutra">
                <img src="https://images.cnbctv18.com//wp-content/uploads/userphoto/165.png?v=202010291538" title="Sonal Bhutra"
                  alt="Sonal Bhutra" /></a>
            </span>
            <div class="aut-info">
              <p class="auth-name"><a
                  href="https://www.cnbctv18.com/author/sonal-bhutra-165/"
                  title="Sonal Bhutra"><b>Sonal Bhutra</b></a></p>               <p class="auth-id"><a href="https://twitter.com/sonalbhutra"
                  target="_blank">@sonalbhutra</a></p>             </div>
          </div>
                              
                    <div class="floating-social-icons clearfix">
            <div class="social-hub social-icon">
              <span class="share-txt">share</span>
              <a onclick="ga('send', 'event', 'Share', 'Facebook', 7334511);"
                href="https://www.facebook.com/sharer/sharer.php?u=https://www.cnbctv18.com/earnings/aim-to-deliver-20-operating-margin-in-this-year-marico-7334511.htm"
                target="_blank"><i class="sprit-icon fbicon"></i></a>
              <a onclick="ga('send', 'event', 'Share', 'Twitter', 7334511);"
                href="https://twitter.com/share?url=https://www.cnbctv18.com/earnings/aim-to-deliver-20-operating-margin-in-this-year-marico-7334511.htm" target="_blank"><i
                  class="sprit-icon twicon"></i></a>
              <a onclick="ga('send', 'event', 'Share', 'LinkedIn', 7334511);"
                href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.cnbctv18.com/earnings/aim-to-deliver-20-operating-margin-in-this-year-marico-7334511.htm"
                target="_blank"><i class="linkicon"></i></a>
              <a onclick="ga('send', 'event', 'Share', 'WhatsApp', 7334511);"
                href="https://api.whatsapp.com/send?text=Aim to deliver 20% operating margin in this year: Marico%0A%0D%0Ahttps://www.cnbctv18.com/earnings/aim-to-deliver-20-operating-margin-in-this-year-marico-7334511.htm"
                target="_blank"><i class="sprit-icon wappicon"></i></a>
              <a onclick="ga('send', 'event', 'Share', 'Mail', 7334511);"
                href="mailto:?subject=cnbctv18.com NEWS: Aim to deliver 20% operating margin in this year: Marico&amp;body=FMCG major, Marico Ltd on Wednesday reported 7.90 percent increase in its consolidated net profit at Rs 273 crore for the second quarter ended September 30, helped by robust volume growth in domestic business and a stable performance overseas.https://www.cnbctv18.com/earnings/aim-to-deliver-20-operating-margin-in-this-year-marico-7334511.htm"><i
                  class="sprit-icon emailicon"></i></a>
            </div>
          </div>
                  </aside>

        <div class="arti-right">
          <aside class="details" data-io-article-url="https:/www.cnbctv18.com/earnings/aim-to-deliver-20-operating-margin-in-this-year-marico-7334511.htm">
            
<p>FMCG major, Marico Ltd on Wednesday reported 7.90 percent increase in its consolidated net profit at Rs 273 crore for the second quarter ended September 30, helped by robust volume growth in domestic business and a stable performance overseas.</p><p>The company had posted a net profit of Rs 253 crore in the July-September quarter a year ago, Marico said in a regulatory filing.</p><p>Saugata Gupta, MD and CEO of the company discussed the company's second quarter performance. He also gave outlook on margins.</p><p>Gupta said, &ldquo;We had a steady growth in July, August, September, and in October trend continues.</p><p>Giving his outlook on margins he said, &ldquo;Our endeavour will be to deliver a 20 percent operating margin for the full year and to maximise volume growth and market share.&rdquo;</p><strong>To know more about the company's Q2 performance, watch the video.</strong>

          </aside>


          <article class="article-outer clearfix">
            <aside class="details-in">
                            <section class="cnbc-tag">
                <span>Tags</span>
                                <a href="https://www.cnbctv18.com/tags/e-commerce.htm"
                  title="E-commerce">E-commerce </a>
                                <a href="https://www.cnbctv18.com/tags/earnings.htm"
                  title="earnings">earnings </a>
                                <a href="https://www.cnbctv18.com/tags/marico.htm"
                  title="Marico">Marico </a>
                              </section>
              
                                                                                                                          </aside>
          </article>
         
          <!-- <div style="padding: 20px;background-color: white;border-radius: 7px;box-shadow: 1px 2px 9px -2px #a7a7a7;border-left: 8px solid #1883bb;
          margin: 19px auto;"><a href="https://www.moneycontrol.com/promos/pro.php" target="_blank" style="color:#333;font-size: 16px;">
          Special Offer: Subscribe to Moneycontrol PRO’s annual plan for ₹1/- per day for the first year and claim exclusive benefits worth ₹20,000. 
           <strong>Coupon code: </strong><strong style="color:#33CAFF">PRO365</strong>   </a> </div> -->
          <!-- <div class="block-bot-new">
                
                        <div class="primo-new-block flex-block">
                               <div class="imgbc"> <img alt="primo org" src="https://www.cnbctv18.com/assets/images/primo-new-org.png"></div>
                                        <div class="primo-gird-brk">
                                                <div id="from_div" class="primo-gird-brk-sub">
                                                <div class="livetv-brk-tit">Have you signed up for Primo, our daily newsletter? </div>
                                        It has all the stories and data on the market, business, economy and tech that you need to know.
                                        <div class="signinput flex-block" style="display: block;">
                                          <input type="text" name="news_email" id="news_email" class="news-l-inputemail" placeholder="Enter Email Address">
                                        <button type="button" id="news-l-btn-article" onclick="subscribtion()" class="news-l-btn-sub">Subscribe</button></div>
                                                </div>
                                                
                                                 <div id="success_pop" class="primo-gird-brk-thank " style="display: none">
                                                        <div class="flex-block">
                                                <div class="imgbc"> <img alt="thank primo" src="https://www.cnbctv18.com/assets/images/bot-thank-primo-grid.png"></div>
                                    <div class="primo-gird-brk-thank-white"> <div class="livetv-brk-tit">THANK YOU! You made our day. See you every morning</div>
                                     YOUR EMAIL IS ON ITS WAY. Check your inbox for future updates.</div>
                                    </div>
                                                </div>
                                                </div>
                        </div>
<div class="livetv-new-block flex-block">
      <div class="imgbc">   <img alt="cnbc two logos" src="https://www.cnbctv18.com/assets/images/cnbc-new-two-logo.png"></div>
                <div class="livetv-gird-brk"><span class="livetv-brk-tit">To keep watching CNBC-TV18, India's No. 1 English Business News Channel, </span>call your Cable or DTH Operator and subscribe now for just Rs. 4 per month. You can also subscribe to CNBC-TV18 Prime HD for Re 1/- per month.<span class="findout-blue"><a title="Find out more" href="https://www.cnbctv18.com/assets/images/TRAi-Channels-Pack.jpeg" target="_blank">Find out more</a></span></div>
</div>
               
           </div> -->
           <div class="mc-banner-footer">
            <a href="https://www.moneycontrol.com/promos/pro.php?utm_source=cnbctv18-article&utm_medium=referral&utm_campaign=Pro365" target="_blank" style="display:block;color:#3d4bad;background: #e7f1f9;padding: 21px;margin: 18px 0;border-radius: 11px;box-shadow: 0 1px 0px 0px #ededed;">
             <p><strong>
              Subscribe to Moneycontrol PRO at just Rs.33/- per month for the first year. Use code SUPERPRO. Limited period offer. Available on Web and Android.
            </strong></p>
           </a>
          </div>
        </div>
      </div>
      </article>
      <div class="stop-sticky-div"></div>
                  <section class="you-may">
                <h4>You May Also Like</h4>
                <div class="you-may-slides">
                                                                 
          <div class="slick-item">
            <a href="https://www.cnbctv18.com/market/stocks/maruti-suzukis-consolidated-net-profit-rises-2-yoy-at-rs-1419-crore-7334291.htm">
              <img src="https://www.cnbctv18.com/assets/images/placeholder_logo.jpg"
                data-src="//images.cnbctv18.com/wp-content/uploads/2020/06/autos-768x432.jpg?impolicy=website&width=192&height=108" title="Maruti Suzuki's consolidated net profit rises 2% YoY to Rs 1,419 crore"
                alt="Maruti Suzuki's consolidated net profit rises 2% YoY to Rs 1,419 crore" class="lzy_img" />
              <h3>
                Maruti Suzuki's consolidated net profit rises 2% YoY to Rs 1,419 crore
              </h3>
            </a>
          </div>
                                                                           
          <div class="slick-item">
            <a href="https://www.cnbctv18.com/politics/trump-admin-proposes-to-scrap-computerised-lottery-system-to-select-h-1b-visas-7332741.htm">
              <img src="https://www.cnbctv18.com/assets/images/placeholder_logo.jpg"
                data-src="//images.cnbctv18.com/wp-content/uploads/2020/10/H1Bvisas_1-768x432.jpg?impolicy=website&width=192&height=108" title="Trump admin proposes to scrap computerised lottery system to select H-1B visas"
                alt="Trump admin proposes to scrap computerised lottery system to select H-1B visas" class="lzy_img" />
              <h3>
                Trump admin proposes to scrap computerised lottery system to select H-1B visas
              </h3>
            </a>
          </div>
                                                                           
          <div class="slick-item">
            <a href="https://www.cnbctv18.com/politics/bihar-assembly-election-voting-2020-live-updates-vidhan-sabha-chunav-elections-polls-latest-news-today-phase-1-election-commission-of-india-bjp-congress-candidates-names-nitish-kumar-tejaswi-yadav-7319631.htm">
              <img src="https://www.cnbctv18.com/assets/images/placeholder_logo.jpg"
                data-src="//images.cnbctv18.com/wp-content/uploads/2019/04/65db774318485e759e906c71724d9d7d-768x364.jpg?impolicy=website&width=192&height=108" title="Bihar Election October 28 Highlights: 52.24% turnout till 5 PM in 1st phase of assembly polls"
                alt="Bihar Election October 28 Highlights: 52.24% turnout till 5 PM in 1st phase of assembly polls" class="lzy_img" />
              <h3>
                Bihar Election October 28 Highlights: 52.24% turnout till 5 PM in 1st phase of assembly polls
              </h3>
            </a>
          </div>
                                                </div>
      </section>
            
      <span id="news18widget"></span>
            <div class="fb-comments" data-href="https://www.cnbctv18.com/earnings/aim-to-deliver-20-operating-margin-in-this-year-marico-7334511.htm" data-numposts="5" width="100%">
      </div>
    </div>
        <div class="block_right">
          <div class="widgets">
                    <div class="ad">
            <!-- Ad -->
           
                                                               <div id=/1039154/CNBCTV18_Desktop/CNBCTV18_Desktop_ROS/CNBCTV18_Desktop_ROS_300x250>
	<script type="text/javascript">
		display_ad("/1039154/CNBCTV18_Desktop/CNBCTV18_Desktop_ROS/CNBCTV18_Desktop_ROS_300x250",[300,250],"web");</script>
	</script>
	</div> 
                              <div id=/1039154/CNBCTV18_WAP/CNBCTV18_WAP_ROS/CNBCTV18_WAP_ROS_300x250>
	<script type="text/javascript">
		display_ad("/1039154/CNBCTV18_WAP/CNBCTV18_WAP_ROS/CNBCTV18_WAP_ROS_300x250",[300,250],"wap");</script>
	</script>
	</div>
                                            <!-- Ad -->
            </div>
                        <div class="clearfix MB30"></div>
          
                              <!-- trending Action -->
            <div class="com_tabs_sec">
              <h3 class="head_title">Trending on CNBC-TV18</h3>
              
                                                                        
              <div class="trending-tbl" id="top" style="display:block">
                <ul class="list_deco">
                  <li> <a href="https://www.cnbctv18.com/photos/technology/four-gadgets-you-should-invest-in-for-good-health-5210701.htm" title="Four gadgets you should invest in for good health">
                    <figure> <img src="https://www.cnbctv18.com/assets/images/placeholder_logo.jpg" data-src="//images.cnbctv18.com/wp-content/uploads/2020/02/Smartwatch-768x512.jpg" alt="Four gadgets you should invest in for good health" class="lzy_img"> </figure>
                    </a>
                    <div class="list_block  MT10"  > <a href="https://www.cnbctv18.com/smart-living" title="Smart Living">
                      <div class="time_stamp MT5"><span> Smart Living</span></div>
                      </a> <a href="https://www.cnbctv18.com/photos/technology/four-gadgets-you-should-invest-in-for-good-health-5210701.htm" title="Four gadgets you should invest in for good health">
                      <div class="">Four gadgets you should invest in for good health</div>
                      </a> </div>
                  </li>
                                                                                                                     <li> <a href="https://www.cnbctv18.com/videos/market/stocks/indias-economic-growth-likely-to-pick-up-soon-says-morgan-stanleys-jonathan-garner-5209551.htm" title="India's economic growth likely to pick up soon, says Morgan Stanley’s Jonathan Garner">
                    <figure> <img data-src="//images.cnbctv18.com/wp-content/uploads/2019/09/AP19259206039158-768x512.jpg" alt="India's economic growth likely to pick up soon, says Morgan Stanley’s Jonathan Garner" src="https://www.cnbctv18.com/assets/images/placeholder_logo.jpg" class="lzy_img"> </figure>
                    </a>
                    <div class="list_block"  > <a href="https://www.cnbctv18.com/market" title="Market">
                      <div class="time_stamp"><span> Market</span></div>
                      </a> <a href="https://www.cnbctv18.com/videos/market/stocks/indias-economic-growth-likely-to-pick-up-soon-says-morgan-stanleys-jonathan-garner-5209551.htm" title="India's economic growth likely to pick up soon, says Morgan Stanley’s Jonathan Garner">
                      <div class="list_des">India's economic growth likely to pick up soon, says Morgan...</div>
                      </a> </div>
                  </li>
                                                                                                                     <li> <a href="https://www.cnbctv18.com/videos/economy/we-should-remove-exemptions-and-deductions-in-a-phased-manner-says-cbdt-chairman-5206751.htm" title="We should remove exemptions and deductions in a phased manner, says CBDT chairman">
                    <figure> <img data-src="//images.cnbctv18.com/wp-content/uploads/2020/01/budget-4-768x511.jpg" alt="We should remove exemptions and deductions in a phased manner, says CBDT chairman" src="https://www.cnbctv18.com/assets/images/placeholder_logo.jpg" class="lzy_img"> </figure>
                    </a>
                    <div class="list_block"  > <a href="https://www.cnbctv18.com/economy" title="Economy">
                      <div class="time_stamp"><span> Economy</span></div>
                      </a> <a href="https://www.cnbctv18.com/videos/economy/we-should-remove-exemptions-and-deductions-in-a-phased-manner-says-cbdt-chairman-5206751.htm" title="We should remove exemptions and deductions in a phased manner, says CBDT chairman">
                      <div class="list_des">We should remove exemptions and deductions in a phased manner,...</div>
                      </a> </div>
                  </li>
                                  </ul>
            </div>
            </div>
            <!-- trending Action -->
                      
            
                    <div class="clearfix MB20"></div>
            <!-- Ad -->
                                <div class="ad "><div id=/1039154/CNBCTV18_Desktop/CNBCTV18_Desktop_ROS/CNBCTV18_Desktop_ROS_300x600>
	<script type="text/javascript">
		display_ad("/1039154/CNBCTV18_Desktop/CNBCTV18_Desktop_ROS/CNBCTV18_Desktop_ROS_300x600",[300,600],"web");</script>
	</script>
	</div> </div>
                        <!--Ad -->
                        <div class="clearfix MB30"></div>
            

            <!-- editor's pick 1 -->
                                    <!-- editor's pick 1 -->
                     
            <!-- livetv -->
                                                            <script src="https://www.cnbctv18.com/assets/js/hola_player.js?v=1"></script>
<script src="https://www.cnbctv18.com/assets/js/hola_config.js?v=5"></script>      
            <div class="com_tabs_sec gray_black live_tv">
              <div class="head_title TAC white flex-block vert-center"><div><i class="sprit-icon wifi-icon"></i>Live TV </div> 

               
            </div>
              
              <div class="livetv-tbl" style="display:block">
                <ul class="">
                  <li> 
                    <figure class="PR video-frame">

		    		     		      <div id="container2"></div> </figure>
                  
                    <div class="list_block"  >
                     
                    </div>
                  </li>
                </ul>
              </div>
            </div>
            
        <script type="text/javascript">
        
            var channel_id = "cnbc-tv18";
            var gt_domain="https://www.cnbctv18.com/";
	                livetv(channel_id);
            	    
           
           
            function livetv(channel_id){
		

                var pre_video_ad = '';
                var width = window.innerWidth || document.documentElement.clientWidth;
                if (width >= 768 ){
                    pre_video_ad = "https://pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=/1039154/CNBCTV18_Desktop/CNBCTV18_Desktop_LiveTv/CNBCTV18_Desktop_LiveTv_Internal/cnbctv18_desktop_livetv_internal_video_preroll&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&url=[referrer_url]&description_url=[description_url]&correlator=[timestamp]";
                    pre_overlay_ad = "https://pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=/1039154/CNBCTV18_Desktop/CNBCTV18_Desktop_LiveTv/CNBCTV18_Desktop_LiveTv_Internal/CNBCTV18_Desktop_LiveTv_Internal_Overlay&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&url=[referrer_url]&description_url=[description_url]&correlator=[timestamp]";
                    
                }else{
                    pre_video_ad = "https://pubads.g.doubleclick.net/gampad/ads?sz=400x300&iu=/1039154/CNBCTV18_WAP/CNBCTV18_WAP_LiveTv/CNBCTV18_WAP_LiveTv_Internal/CNBCTV18_WAP_LiveTv_Internal_Video_PreRoll&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&url=[referrer_url]&description_url=[description_url]&correlator=[timestamp]";
                    pre_overlay_ad = "https://pubads.g.doubleclick.net/gampad/ads?sz=400x300&iu=/1039154/CNBCTV18_WAP/CNBCTV18_WAP_LiveTv/CNBCTV18_WAP_LiveTv_Internal/CNBCTV18_WAP_LiveTv_Internal_Overlay&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&url=[referrer_url]&description_url=[description_url]&correlator=[timestamp]";
                    
                }
		
		var first_article = 0;
                if(first_article == 0){
                       var player_livetv = {};	     
                }
                var playerID 		= 'livetv_widget';
                var milliseconds 	= '{$smarty.now}';
                var gt_url 		= '{$gt_url}';
                var article_url 	= '{$socialShareURL}';
		var is_gdpr 		= '{$hideAnalytics}';
                         (function(){
  
                           
                var uniqueID = "player_live_tv";
                player_livetv[uniqueID] = new _nw18_holaplayerObj;
		if(is_gdpr == '1'){
		player_livetv[uniqueID].check_gdpr('EU');
	        }
	        player_livetv[uniqueID].video_id  = playerID;
                player_livetv[uniqueID].player = "#container2";
                player_livetv[uniqueID].src = gt_domain+'/services/live-tv?id='+channel_id;
                player_livetv[uniqueID].ishls  = true;
                player_livetv[uniqueID].controls = true;
                player_livetv[uniqueID].autoplay = true;
                player_livetv[uniqueID].title = channel_id;
                player_livetv[uniqueID].poster = '';
                player_livetv[uniqueID].adTag = pre_video_ad;
		
                player_livetv[uniqueID].settings = {
                    quality: true
		    
                };
                player_livetv[uniqueID].ready = function() {
                    
		     setTimeout(function(){
			player_livetv[uniqueID].muted(true);
		    
		}, 100);
                };
                player_livetv[uniqueID].initVideo();
               
                       })();
            }
	    
        </script>

                                        <div class="clearfix MB30"></div>
                        <!-- livetv -->
            
            
                                <!-- recommended Action -->
  <div class="">
    <h3 class="head_title">recommended for you</h3>
    <div class="recommended-tbl">
      <ul class="list_deco">
                        <li> <a href="https://www.cnbctv18.com/earnings/arvind-reports-q2-net-loss-of-rs-586-cr-7335091.htm" title="Arvind reports Q2 net loss of Rs 5.86 cr">
          <figure> <img src="//images.cnbctv18.com/wp-content/uploads/2020/10/earnings1-350x196.jpg" alt="Arvind reports Q2 net loss of Rs 5.86 cr" > </figure>
          </a>
          <div class="list_block"  > <a href="https://www.cnbctv18.com/earnings" title="Earnings">
            <div class="time_stamp"><span> Earnings</span></div>
            </a> <a href="https://www.cnbctv18.com/earnings/arvind-reports-q2-net-loss-of-rs-586-cr-7335091.htm" title="Arvind reports Q2 net loss of Rs 5.86 cr">
            <div class="list_des">Arvind reports Q2 net loss of Rs 5.86 cr</div>
            </a> </div>
        </li>
                                <li> <a href="https://www.cnbctv18.com/market/stocks/stock-market-live-sensex-nifty-likely-to-open-lower-axis-bank-lt-ajanta-pharma-in-focus-7331341.htm" title="Stock Market Highlights: Market ends in red for second day but gain in October expiry; L&T, Titan top losers">
          <figure> <img src="//images.cnbctv18.com/wp-content/uploads/2019/05/2019-05-22T041729Z_1_LYNXNPEF4L08M_RTROPTP_4_INDIA-MARKETS-350x196.jpg" alt="Stock Market Highlights: Market ends in red for second day but gain in October expiry; L&T, Titan top losers" > </figure>
          </a>
          <div class="list_block"  > <a href="https://www.cnbctv18.com/market" title="Market">
            <div class="time_stamp"><span> Market</span></div>
            </a> <a href="https://www.cnbctv18.com/market/stocks/stock-market-live-sensex-nifty-likely-to-open-lower-axis-bank-lt-ajanta-pharma-in-focus-7331341.htm" title="Stock Market Highlights: Market ends in red for second day but gain in October expiry; L&T, Titan top losers">
            <div class="list_des">Stock Market Highlights: Market ends in red for second day but...</div>
            </a> </div>
        </li>
                                <li> <a href="https://www.cnbctv18.com/market/investors-look-at-india-as-a-great-place-to-put-money-bank-of-america-7335041.htm" title="Investors look at India as a great place to put money: Bank of America">
          <figure> <img src="//images.cnbctv18.com/wp-content/uploads/2020/03/2019-04-11T101058Z_2_LYNXNPEF3A0Q7_RTROPTP_4_MONEY-CREDIT-MILLENNIALS-768x5121-1-350x196.jpg" alt="Investors look at India as a great place to put money: Bank of America" > </figure>
          </a>
          <div class="list_block"  > <a href="https://www.cnbctv18.com/market" title="Market">
            <div class="time_stamp"><span> Market</span></div>
            </a> <a href="https://www.cnbctv18.com/market/investors-look-at-india-as-a-great-place-to-put-money-bank-of-america-7335041.htm" title="Investors look at India as a great place to put money: Bank of America">
            <div class="list_des">Investors look at India as a great place to put money: Bank of...</div>
            </a> </div>
        </li>
                                      </ul>
  </div>
<!-- recommended Action --> 

<!-- CNBCTV18_Desktop_ROS_300x250_2 -->
<div class="desktop_hp" style="margin-top:20px;">
  
  <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
  <script>
    window.googletag = window.googletag || {cmd: []};
    googletag.cmd.push(function() {
      googletag.defineSlot('/1039154/CNBCTV18_Desktop/CNBCTV18_Desktop_ROS/CNBCTV18_Desktop_ROS_300x250_2', [300, 250], 'div-gpt-ad-1600695494321-0').addService(googletag.pubads());
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });
  </script>

  <!-- /1039154/CNBCTV18_Desktop/CNBCTV18_Desktop_ROS/CNBCTV18_Desktop_ROS_300x250_2 -->
  <div id='div-gpt-ad-1600695494321-0' style='width: 300px; height: 250px;'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1600695494321-0'); });
    </script>
  </div>
  
</div>
<!-- CNBCTV18_Desktop_ROS_300x250_2 End -->

                     <div class="clearfix MB30"></div>
                       
            <!-- editor's pick 1 -->
                         
            <!-- editor's pick 1 -->
            
            
            <div class="clearfix MB40"></div>
        </div>
    </div>
</section>
</div>
<!-- Main Sec-->

<script src="https://www.cnbctv18.com/assets/js/hola_player.js?v=1"></script>
<script src="https://www.cnbctv18.com/assets/js/hola_config.js?v=2"></script>
<script type="text/javascript">
  var pre_video_ad = '';
  var width = window.innerWidth || document.documentElement.clientWidth;
  if (width >= 768) {
    pre_video_ad = "https://pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=/1039154/CNBCTV18_Desktop/CNBCTV18_Desktop_Videos/CNBCTV18_Desktop_Videos_Internal/CNBCTV18_Desktop_Videos_Internal_Video_PreRoll&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&url=[referrer_url]&description_url=[description_url]&correlator=[timestamp]";

    pre_overlay_ad = "https://pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=/1039154/CNBCTV18_Desktop/CNBCTV18_Desktop_Videos/CNBCTV18_Desktop_Videos_Internal/CNBCTV18_Desktop_Videos_Internal_Overlay&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&url=[referrer_url]&description_url=[description_url]&correlator=[timestamp]";

  } else {
    pre_video_ad = "https://pubads.g.doubleclick.net/gampad/ads?sz=400x300&iu=/1039154/CNBCTV18_WAP/CNBCTV18_WAP_Videos/CNBCTV18_WAP_Videos_Internal/CNBCTV18_WAP_Videos_Internal_Video_PreRoll&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&url=[referrer_url]&description_url=[description_url]&correlator=[timestamp]";

    pre_overlay_ad = "https://pubads.g.doubleclick.net/gampad/ads?sz=400x300&iu=/1039154/CNBCTV18_WAP/CNBCTV18_WAP_Videos/CNBCTV18_WAP_Videos_Internal/CNBCTV18_WAP_Videos_Internal_Overlay&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&url=[referrer_url]&description_url=[description_url]&correlator=[timestamp]";
  }

  var first_article = 0;
  if (first_article == 0) {
    var player = {};
  }
  var playerID = '7334511';
  var milliseconds = '1603966128';
  var gt_url = 'https://www.cnbctv18.com/services/gt-url?url=L2NuYmN0djE4L25ld3NfdmlkZW9zLzIwMjAvMTBfMjAyMC8yOV8xMF8yMDIwL21hcmljb19zYXVnYXRhZ18yOW9jdC5tcDQ=&dt=20201029023617';
  var article_url = '';
  var is_gdpr = '1';
  (function () {


    var uniqueID = "player_" + playerID;
    player[uniqueID] = new _nw18_holaplayerObj;
    if (is_gdpr == '1') {
      player[uniqueID].check_gdpr('EU');
    }
    player[uniqueID].video_id = playerID;
    player[uniqueID].player = "#videoContainer_" + playerID;
    player[uniqueID].src = gt_url;
    player[uniqueID].ishls = true;
    player[uniqueID].controls = true;
    player[uniqueID].autoplay = true;
    player[uniqueID].title = "";
    player[uniqueID].poster = 'https://images.cnbctv18.com/wp-content/uploads/2018/04/Saugata-Gupta-MD-and-CEO-of-Marico-768x652.jpg';
    player[uniqueID].adTag = pre_video_ad;
    player[uniqueID].midadTag = pre_overlay_ad;
    player[uniqueID].settings = {
      quality: true,
    };
    player[uniqueID].ready = function () {
      setTimeout(function () {
        player[uniqueID].muted(false);
      }, 100);
    };
    player[uniqueID].initVideo();

  })();

function  trackPage(){
    var url = window.location.href;
    console.log('url',url);
    ga('send', 
        {
          'hitType': 'event',
          'eventCategory': 'india_gives_ROS',
          'eventAction': 'click',
          'eventLabel': url
        });
  }
</script>
<!-- footer -->


<footer><section class="container clearfix"><div class="logo-container clearfix"><aside class="cnbc-footer-logo"></aside><aside class="social-container "><a target="_blank" title="social" href="https://www.facebook.com/cnbctv18india"><i class="social-sprit-icon fb-icon"></i></a><a target="_blank" title="social" href="https://twitter.com/cnbctv18live"><i class="social-sprit-icon tw-icon"></i></a><a target="_blank" title="social" href="https://www.instagram.com/cnbctv18india"><i class="social-sprit-icon youtub-icon"></i></a><a target="_blank" title="social" href="https://www.youtube.com/user/CNBCTV18"><i class="social-sprit-icon appy-icon"></i></a></aside></div><div class="footerlinks"><aside class="footerlinks-lhs"><ul><li><a href="https://www.cnbctv18.com/about" title="About">About</a></li><li><a href="https://www.cnbctv18.com/contact" title="Contact">Contact</a></li><li><a href="https://www.cnbctv18.com/advertise" title="Advertise with Us">Advertise with Us</a></li><li><a href="https://www.cnbctv18.com/termsofuse" title="Terms of Use">Terms of Use</a></li><li><a href="https://www.cnbctv18.com/privacy" title="Privacy Policy">Privacy Policy</a></li><li><a href="https://www.cnbctv18.com/disclaimer" title="Disclaimer">Disclaimer</a></li><li><a href="https://www.cnbctv18.com/apps" title="Apps">Apps</a></li><!-- <li><a href="https://www.cnbctv18.com/budget-2019" title="Budget 2019">Budget 2019</a></li> --></ul><div class="text-footer"><p>Data is a real-time snapshot<br></p><p class="all-rights">&#169;TV18 Broadcast Limited. All rights reserved. </p></div></aside><!-- <aside class="footerlinks-rhs"><h3>NEWSLETTER</h3><div class="cnbc-form"><div class="blank-email-error has-error">Please enter a valid email address</div><input type="text" name="news_email" id="news_email" class="inputEmail" placeholder="Email (Required)"/><button type="submit" class="submit nl_submit">GO</button></div><div class="privacy">the most vital business and finacial news delivered straight to your inbox<a href="https://www.cnbctv18.com/privacy/" title="Privacy Policy">Privacy Policy</a></div></aside> --><!--success popup--><div id="fadeDiv"></div><div id="success-popup" class="modal-window clearfix"><a href="javascript:void(0);" id="close" title="close"><img src="https://www.cnbctv18.com/assets/images/closeBtn.png"/ alt="close"></a><p class="envelope-div"><img src="https://www.cnbctv18.com/assets/images/envelope.png"/ alt="envelope"></p><h2 class="ty-head">THANK YOU!</h2><p class="ty-text"></p></div></div></section><div class="clearfix"></div><div class="footer-social"><a href="" title="social share"><i class="social-sprit-icon fb-icon"></i></a><a href="" title="social share"><i class="social-sprit-icon in-icon"></i></a><a href="" title="social share"><i class="social-sprit-icon tw-icon"></i></a><a href="" title="social share"><i class="social-sprit-icon inst-icon"></i></a><a href="" title="social share"><i class="social-sprit-icon youtub-icon"></i></a><a href="" title="social share"><i class="social-sprit-icon appy-icon"></i></a><a href="" title="social share"><i class="social-sprit-icon rss-icon"></i></a></div><ul class="com-tab-cont foot-site-links"><li>network 18 SITES:</li><li><a href="https://www.moneycontrol.com/" target="_blank" title="Moneycontrol">Moneycontrol</a></li><li><a href="https://www.in.com/" target="_blank"  title="In.com">In.com</a></li><li><a href="https://www.topperlearning.com/"  target="_blank" title="TopperLearning">TopperLearning</a></li><li><a href="http://overdrive.in/" target="_blank"  title="Overdrive">Overdrive</a></li><li><a href="https://www.news18.com/" target="_blank"  title="News18">News18</a></li><li><a href="https://www.news18.com/cricketnext/" target="_blank"  title="Cricketnext">Cricketnext</a></li><li><a href="http://www.forbesindia.com/" target="_blank"  title="Forbes India">Forbes India</a></li><li><a href="https://www.firstpost.com/" target="_blank" title="Firstpost">Firstpost</a></li></ul></footer><link rel="stylesheet" href=https://www.cnbctv18.com/assets/css/article.css>
            <link href="https://www.cnbctv18.com/assets/css/footer.css" rel="stylesheet" type="text/css"><!-- footer --><script src="https://www.cnbctv18.com/assets/js/budget2019Ticker.min.js"></script><script src="https://www.cnbctv18.com/assets/js/main_min.js?v=8"></script>
<script type="text/javascript">
  $(document).ready(function(){
    var site_url = window.location.href;
  $('.cnbc_logo').click(function(){
    ga('send', 
      {
        'hitType': 'event',
        'eventCategory': 'CNBC_TV18_Logo',
        'eventAction': 'click',
        'eventLabel': site_url
      });
  });
  $('.hashtag').click(function(){
    ga('send', 
      {
        'hitType': 'event',
        'eventCategory': 'Hashtag',
        'eventAction': 'click',
        'eventLabel': $(this).text()
      });
  });
  $('.budget-logo').click(function(){
    ga('send', 
      {
        'hitType': 'event',
        'eventCategory': 'Budget_2020_HP',
        'eventAction': 'click',
        'eventLabel': site_url
      });
  });
    $('.tablinks').click(function(){
      ga('send', 
        {
          'hitType': 'event',
          'eventCategory': 'Stock_Prices',
          'eventAction': 'click',
          'eventLabel': $(this).text()
        });
    });

    $("[data-role]").click(function(){
      
      var text=$(this).text();  
      ga('send', {
        'hitType': 'event',
        'eventCategory': 'Budget_2020_Top_Trending_Stories_Toggle',
        'eventAction': 'click',
        'eventLabel': text
      });
    });
    
   $(".st-typeName").click(function(){
      ga('send', 
      {
        'hitType': 'event',
        'eventCategory': 'Stock_Prices_Dropdown',
        'eventAction': 'click',
        'eventLabel': $(this).text()
      });
    })
      
   $(".slick-arrow").click(function(){
     var text=$(this).text();
    ga('send', 
    {
      'hitType': 'event',
      'eventCategory': text,
      'eventAction': 'click',
      'eventLabel': text
    });
  })

  $(".aarow").click(function(){
    var text=$(this).children().text();
   ga('send', 
   {
     'hitType': 'event',
     'eventCategory': text,
     'eventAction': 'click',
     'eventLabel': text
   });
 })
  $("#gainers").click(function(){
    var text=$(this).text();
   ga('send', 
   {
     'hitType': 'event',
     'eventCategory': 'Market_Movers_Top_Gainers',
     'eventAction': 'click',
     'eventLabel': text
   });
 })

 $("#losers").click(function(){
  var text=$(this).text();
 ga('send', 
 {
   'hitType': 'event',
   'eventCategory': 'Market_Movers_Top_Losers',
   'eventAction': 'click',
   'eventLabel': text
 });
})

    $('.to-except-slider').slick({
    slidesToShow: 4,
      slidesToScroll: 1,
      autoplay: true,
        arrows: false,
      dots: false,
     responsive: [
      {
        breakpoint: 1024,
        settings: {
                 slidesToShow: 3,
          slidesToScroll: 1,
     
        }
      },
      {
        breakpoint: 600,
        settings: {
              slidesToShow: 2,
          slidesToScroll: 1
        }
      },
      {
        breakpoint: 480,
        settings: {
              slidesToShow: 1,
          slidesToScroll: 1
        }
      }
    ]
  });
  });

  (function ($, undefined) {
    $(window).on("load", function() {
        $("#breakingListing-right").carouselTicker();
    })
})(jQuery);
  </script>
  
<script type="text/javascript">

    document.addEventListener('DOMContentLoaded', function () {
        _lazyimage();
    });
    document.addEventListener('scroll', function () {
        _lazyimage();
    });

function _lazyimage() {
    var lazyimages = [].slice.call(document.querySelectorAll("img.lzy_img"));
    if ("IntersectionObserver" in window) {
        const imageObserver = new IntersectionObserver((entries, imgObserver) => {
            entries.forEach((entry) => {
                
                
                if (entry.isIntersecting) {
                    const lazyImage = entry.target
                    if(lazyImage.dataset.src){
                      lazyImage.src = lazyImage.dataset.src;
                      lazyImage.classList.remove("lzy_img");
                      lazyImage.removeAttribute('data-src');
                    }
                }
            })
        });
        lazyimages.forEach((v) => {
            imageObserver.observe(v);
        })
    } else {
        lazyimages.forEach(function (lazyimage) {
            if (elementInViewport(lazyimage)) {
              if(lazyimage.dataset.src){
                lazyimage.src = lazyimage.dataset.src;
                lazyimage.classList.remove("lzy_img");
                lazyImage.removeAttribute('data-src');
              }
                
            }
        })
    }
}

function elementInViewport(el) {
    var top = el.offsetTop;
    var left = el.offsetLeft;
    var width = el.offsetWidth;
    var height = el.offsetHeight;
    while (el.offsetParent) {
        el = el.offsetParent;
        top += el.offsetTop;
        left += el.offsetLeft;
    }
    return (
        top >= window.pageYOffset &&
        left >= window.pageXOffset &&
        (top + height) <= (window.pageYOffset + window.innerHeight) &&
        (left + width) <= (window.pageXOffset + window.innerWidth)
    );
}
</script>

<script>
  //progressive js start
window.addEventListener && window.requestAnimationFrame && document.getElementsByClassName && window.addEventListener("load", function() {
    var a, b, c = document.getElementsByClassName("progressive replace");
    (window.addEventListener("scroll", d, !1), window.addEventListener("resize", d, !1), 
    MutationObserver) && new MutationObserver(function() {
        c.length !== a && e();
    }).observe(document.body, {
        subtree: !0,
        childList: !0,
        attributes: !0,
        characterData: !0
    });
    function d() {
        b = b || setTimeout(function() {
            b = null, e();
        }, 300);
    }
    function e() {
        c.length && requestAnimationFrame(function() {
            for (var b, d, e = window.pageYOffset, g = e + window.innerHeight, h = 0; h < c.length; ) e < (d = e + (b = c[h].getBoundingClientRect()).top) + b.height && g > d ? (f(c[h]), 
            c[h].classList.remove("replace")) : h++;
            a = c.length;
        });
    }
    function f(a) {
        var b = a && (a.getAttribute("data-href") || a.href);
        if (b) {
            var c = new Image();
            a.dataset && (c.srcset = a.dataset.srcset || "", c.sizes = a.dataset.sizes || ""), 
            c.src = b, c.className = "reveal", c.complete ? d() : c.onload = d;
        }
        function d() {
            requestAnimationFrame(function() {
                b === a.href && (a.style.cursor = "default", a.addEventListener("click", function(a) {
                    a.preventDefault();
                }, !1));
                var d = a.querySelector && a.querySelector("img.preview");
                a.insertBefore(c, d && d.nextSibling).addEventListener("animationend", function() {
                    d && (c.alt = d.alt || "", a.removeChild(d)), c.classList.remove("reveal");
                });
            });
        }
    }
    e();
}, !1);
//progressive js end
        var tagName = '';
        var lflag = '';
        var mktPage = '';
        autoTicker();
        $(document).ready(function(){
          
          if ($(window).width() > 767) {
            mktActionAutoRefresh();
          }else{
            mktActionAutoRefreshMobile();
          }
          if (lflag == 'true' || mktPage == 'true') {
            autoLiveBlog(tagName);
            init_livefeeds();
          }
          //console.log($('#tagname').val());
          //init_mktUpdate();
          
          /* $("figure").lazyload({
            delay: 1000,
            failure_limit : 100,
            effect : "fadeIn"
          }); */
        });
</script>

<script type="text/javascript">
//*********************************************** Budget Live Tv***********************************************

$(document).ready(function(){
  setTimeout(function(){        
    var css = "@font-face{font-family:Roboto;font-style:normal;font-weight:400;font-display:swap;src:url(https://www.cnbctv18.com/assets/css/fonts/roboto-regular-webfont.woff),}@font-face{font-family:Roboto;font-style:normal;font-weight:500;font-display:swap;src:url(https://www.cnbctv18.com/assets/css/fonts/roboto-medium-webfont.woff)}@font-face{font-family:Roboto;font-style:normal;font-weight:700;font-display:swap;src:url(https://www.cnbctv18.com/assets/css/fonts/roboto-bold-webfont.woff)}@font-face{font-family:Roboto;font-style:normal;font-weight:900;font-display:swap;src:url(https://www.cnbctv18.com/assets/css/fonts/roboto-black-webfont.woff)}@font-face{font-family:'Noto Sans';font-style:normal;font-weight:400;font-display:swap;src:url(https://www.cnbctv18.com/assets/css/fonts/notosans-regular-webfont.woff)}@font-face{font-family:'Noto Serif';font-style:normal;font-weight:400;font-display:swap;src:url(https://www.cnbctv18.com/assets/css/fonts/notoserif-regular-webfont.woff)}@font-face{font-family:'Noto Serif';font-style:normal;font-weight:700;font-display:swap;src:url(https://www.cnbctv18.com/assets/css/fonts/notoserif-bold-webfont.woff)}",
    head = document.head || document.getElementsByTagName('head')[0],
    style = document.createElement
    style.type = 'text/css';
    if (style.styleSheet){
      // This is required for IE8 and below.
      style.styleSheet.cssText = css;
    } else {
      style.appendChild(document.createTextNode(css));
    }
    head.appendChild(style);
  }, 1500);
});
    
//End Live Tv
//*********************************************** Budget Live Tv*********************************************** 
</script> 
<div id="fb-root"></div><script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.12';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
  <!--- IZOOTO --->
  <!-- <script> window._izq = window._izq || []; window._izq.push(["init" ]); </script>
  <script src="https://cdn.izooto.com/scripts/2a4eade9989976acd42bd0b8b9029504978b3069.js"></script>  -->
  <!--- IZOOTO End--->
<!-- Budget HDFC Impress Tracker --><IMG SRC="https://ad.doubleclick.net/ddm/trackimp/N733098.2492106CNBC/B23738129.266365921;dc_trk_aid=461191739;dc_trk_cid=127837298;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=?" BORDER="0" HEIGHT="1" WIDTH="1" ALT="Advertisement"><!-- Budget HDFC Impress Tracker --><!-- budget slider -->
<script>
  $('.live-fm-scroll-speech-slider').slick({
    slidesToShow: 4,
    slidesToScroll: 1,
   autoplay: false,
        arrows: false,
      dots: false,
       touchMove: false,
         autoplaySpeed: 3000,
      responsive: [
          {
        breakpoint: 1024,
        settings: {
             slidesToShow: 3,
          slidesToScroll: 1,
     
        }
      },
      {
        breakpoint: 600,
        settings: {
                slidesToShow: 2,
          slidesToScroll: 1
        }
      },
      {
        breakpoint: 480,
        settings: {
                  slidesToShow: 2,
          slidesToScroll: 1
        }
      }
      // You can unslick at a given breakpoint now by adding:
      // settings: "unslick"
      // instead of a settings object
    ]
  });






</script>
<!-- budget slider end --></body></html>