<!DOCTYPE html><html lang="en"><head><meta name="google-site-verification" content="q69AOLOJd1YyUhPzt30m60oh04vQGCci_t1oNuqmdOE"/><meta name="viewport" content="width=device-width"/><meta charSet="utf-8"/><link rel="preconnect" href="https://fonts.gstatic.com" class="jsx-3892739523"/><link rel="shortcut icon" href="/static/images/cnbcLogo.ico" class="jsx-3892739523"/><meta name="robots" content="max-image-preview:large" class="jsx-3892739523"/><script type="application/ld+json" class="jsx-3892739523">{"@context":"http://schema.org","@type":"NewsMediaOrganization","name":"CNBCTV18","url":"https://www.cnbctv18.com","logo":{"@type":"ImageObject","url":"https://www.cnbctv18.com/assets/images/logo.png","height":60,"width":600},"sameAs":["https://www.facebook.com/cnbctv18india","https://twitter.com/cnbctv18live","https://www.instagram.com/cnbctv18india/","https://www.youtube.com/user/CNBCTV18"]}</script><link rel="preload" href="/static/images/less.svg" as="image"/><link rel="preload" href="/static/images/more.svg" as="image"/><link rel="preload" href="/static/images/more.svg" as="image"/><link rel="preload" href="/static/images/more.svg" as="image"/><link rel="preload" href="/static/images/more.svg" as="image"/><link rel="preload" href="https://www.cnbctv18.com/assets/images/cnbc-amp-logo.png" as="image" class="jsx-2239094255"/><link rel="preload" as="image" href="https://www.cnbctv18.com/assets/images/cnbc-amp-logo.png"/><link rel="preload" href="/static/images/search.svg" as="image"/><link rel="preload" href="/static/images/arrow2.svg" as="image" class="jsx-2239094255"/><link rel="preload" as="image" href="/static/images/arrow2.svg"/><link rel="preload" href="/static/images/market-right.svg" as="image"/><link rel="preload" href="/static/images/market-right.svg" as="image"/><link rel="preload" href="/static/images/less2.svg" as="image"/><link rel="preload" href="/static/images/more2.svg" as="image"/><link rel="preload" href="/static/images/more2.svg" as="image"/><title class="jsx-232728236 jsx-1252635042">Pnb Moves Court Seeking Restoration Of Assets Of Nirav Modi&#x27;S Firms Confiscated By Ed</title><meta property="og:url" content="https://www.cnbctv18.com/business/pnb-moves-court-seeking-restoration-of-assets-of-nirav-modis-firms-confiscated-by-ed-9989691.htm" class="jsx-232728236 jsx-1252635042"/><meta property="title" content="PNB moves court seeking restoration of assets of Nirav Modi&#x27;s firms confiscated by ED" class="jsx-232728236 jsx-1252635042"/><meta property="og:title" content="PNB moves court seeking restoration of assets of Nirav Modi&#x27;s firms confiscated by ED" class="jsx-232728236 jsx-1252635042"/><meta property="keywords" name="keywords" content="Punjab National Bank, Nirav Modi, Enforcement Directorate, Mehul Choksi, PMLA court, PNB" class="jsx-232728236 jsx-1252635042"/><meta property="news_keywords" name="news_keywords" content="Punjab National Bank, Nirav Modi, Enforcement Directorate, Mehul Choksi, PMLA court, PNB" class="jsx-232728236 jsx-1252635042"/><meta property="description" name="description" content="The Punjab National Bank (PNB) on Wednesday moved multiple applications before a special PMLA court here, seeking restoration of the assets of two firms owned by fugitive diamond merchant Nirav Modi, who is accused of duping the bank." class="jsx-232728236 jsx-1252635042"/><meta property="og:description" content="The Punjab National Bank (PNB) on Wednesday moved multiple applications before a special PMLA court here, seeking restoration of the assets of two firms owned by fugitive diamond merchant Nirav Modi, who is accused of duping the bank." class="jsx-232728236 jsx-1252635042"/><meta property="og:published_time" content="2021-07-14 22:25:00" class="jsx-232728236 jsx-1252635042"/><meta property="og:image:url" content="https://images.cnbctv18.com/wp-content/uploads/2021/02/pnb_punjabnationalbank1-1019x573.jpg" class="jsx-232728236 jsx-1252635042"/><meta property="og:image" content="https://images.cnbctv18.com/wp-content/uploads/2021/02/pnb_punjabnationalbank1-1019x573.jpg" class="jsx-232728236 jsx-1252635042"/><meta property="og:image:width" content="500" class="jsx-232728236 jsx-1252635042"/><meta property="og:image:height" content="300" class="jsx-232728236 jsx-1252635042"/><meta property="og:type" content="article" class="jsx-232728236 jsx-1252635042"/><link rel="canonical" href="https://www.cnbctv18.com/business/pnb-moves-court-seeking-restoration-of-assets-of-nirav-modis-firms-confiscated-by-ed-9989691.htm" class="jsx-232728236 jsx-1252635042"/><link rel="amphtml" href="https://www.cnbctv18.com/business/pnb-moves-court-seeking-restoration-of-assets-of-nirav-modis-firms-confiscated-by-ed-9989691.htm/amp" class="jsx-232728236 jsx-1252635042"/><script type="application/ld+json" class="jsx-232728236 jsx-1252635042">{}</script><script type="application/ld+json" class="jsx-232728236 jsx-1252635042">{"@context":"http://schema.org/","@type":"WebPage","name":"PNB moves court seeking restoration of assets of Nirav Modi's firms confiscated by ED","speakable":{"@type":"SpeakableSpecification","cssSelector":["The Punjab National Bank (PNB) on Wednesday moved multiple applications before a special PMLA court here, seeking restoration of the assets of two firms owned by fugitive diamond merchant Nirav Modi, who is accused of duping the bank."]},"url":"https://www.cnbctv18.com/business/pnb-moves-court-seeking-restoration-of-assets-of-nirav-modis-firms-confiscated-by-ed-9989691.htm"}</script><script type="application/ld+json" class="jsx-232728236 jsx-1252635042">{"@context":"https://schema.org","@type":"ReportageNewsArticle","mainEntityOfPage":"https://www.cnbctv18.com/business/pnb-moves-court-seeking-restoration-of-assets-of-nirav-modis-firms-confiscated-by-ed-9989691.htm","inLanguage":"en","wordCount":1456,"mentions":[{"@type":"Thing","name":"Business","sameAs":"https://www.cnbctv18.com/tag/business"},{"@type":"Thing","name":"Punjab National Bank","sameAs":"https://www.cnbctv18.com/tag/punjab-national-bank"}],"publishingPrinciples":{"@type":"CreativeWork","url":"http://cnbctv18.com/publishing-principles.htm"},"accountablePerson":"Santosh Nair","headline":"PNB moves court seeking restoration of assets of Nirav Modi's firms confiscated by ED","image":{"@type":"ImageObject","url":"https://images.cnbctv18.com/wp-content/uploads/2021/02/pnb_punjabnationalbank1-1019x573.jpg","height":900,"width":1200},"articleSection":"business","keywords":"Punjab National Bank, Nirav Modi, Enforcement Directorate, Mehul Choksi, PMLA court, PNB","url":"https://www.cnbctv18.com/business/pnb-moves-court-seeking-restoration-of-assets-of-nirav-modis-firms-confiscated-by-ed-9989691.htm","articleBody":"The Punjab National Bank (PNB) on Wednesday moved multiple applications before a special PMLA court here, seeking restoration of the assets of two firms owned by fugitive diamond merchant Nirav Modi, who is accused of duping the bank. The bank submitted the applications before special judge V C Barde under the relevant provisions of the Prevention of Money Laundering Act (PMLA).The Enforcement Directorate (ED) had earlier confiscated assets worth over Rs 329.66 crore of Nirav Modi under the fugitive economic offenders law. The confisticated property includes assets of Firestar Diamond International Private Limited and Firestar International Limited, firms owned by Modi.Nirav Modi and his uncle Mehul Choksi, both prime accused in the case, along with others are being probed by the Enforcement Directorate (ED) on money laundering charges for allegedly perpetrating an over USD 2 billion (more than Rs 13,000 crore) bank fraud in connivance with bank officials and by issuance of fraudulent Letters of Undertaking (LoUs) at the Brady House PNB branch in Mumbai.The court has asked the ED to file its reply on July 28. Nirav Modi (49) was declared a fugitive economic offender by the PMLA court in December 2019. Following that, the court had authorised the ED to confiscate the assets under the provisions of the Act. He is currently lodged in a UK jail after being arrested in London in March, 2019 and is currently fighting extradition to India.","datePublished":"2021-07-14T22:25:00+05:30","dateModified":"2021-07-14T22:25:01+05:30","author":{"@type":"Thing","name":"PTI","sameAs":""},"publisher":{"@type":"NewsMediaOrganization","name":"CNBCTV18","logo":{"@type":"ImageObject","url":"https://www.cnbctv18.com/assets/images/logo.png","height":60,"width":600}},"copyrightHolder":"CNBCTV18","abstract":""}</script><script type="application/ld+json" class="jsx-232728236 jsx-1252635042">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"Thing","@id":"https://www.cnbctv18.com","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"Thing","@id":"https://www.cnbctv18.com/business","name":"business"}}]}</script><link rel="preload" href="/static/images/whatsapp.svg" as="image"/><link rel="preload" href="/static/images/facebook.svg" as="image"/><link rel="preload" href="/static/images/twitter.svg" as="image"/><link rel="preload" href="/static/images/telegram.svg" as="image"/><link rel="preload" href="/static/images/home.svg" as="image"/><link rel="preload" href="/static/images/email.svg" as="image"/><link rel="preload" href="/static/images/link.svg" as="image"/><link rel="preload" href="https://images.cnbctv18.com//wp-content/uploads/userphoto/63.thumbnail.jpg" as="image" class="jsx-2239094255"/><link rel="preload" as="image" href="https://images.cnbctv18.com//wp-content/uploads/userphoto/63.thumbnail.jpg"/><link rel="preload" href="https://images.cnbctv18.com/wp-content/uploads/2021/02/pnb_punjabnationalbank1-1019x573.jpg" as="image" class="jsx-2239094255"/><link rel="preload" as="image" href="https://images.cnbctv18.com/wp-content/uploads/2021/02/pnb_punjabnationalbank1-1019x573.jpg"/><link rel="preload" href="https://images.cnbctv18.com/wp-content/uploads/2021/05/Covid-Figth-Podcast-1019x573.jpg" as="image" class="jsx-2239094255"/><link rel="preload" as="image" href="https://images.cnbctv18.com/wp-content/uploads/2021/05/Covid-Figth-Podcast-1019x573.jpg"/><link rel="preload" href="/static/images/facebook1.svg" as="image"/><link rel="preload" href="/static/images/twitter1.svg" as="image"/><link rel="preload" href="/static/images/whatsapp1.svg" as="image"/><link rel="preload" href="/static/images/telegram1.svg" as="image"/><link rel="preload" href="/static/images/more2.svg" as="image" class="jsx-2239094255"/><link rel="preload" href="https://images.cnbctv18.com/wp-content/uploads/2018/08/Marico1.jpg" as="image" class="jsx-2239094255"/><link rel="preload" as="image" href="https://images.cnbctv18.com/wp-content/uploads/2018/08/Marico1.jpg"/><link rel="preload" href="/static/images/facebook1.svg" as="image"/><link rel="preload" href="/static/images/twitter1.svg" as="image"/><link rel="preload" href="/static/images/whatsapp1.svg" as="image"/><link rel="preload" href="/static/images/telegram1.svg" as="image"/><link rel="preload" href="/static/images/more2.svg" as="image" class="jsx-2239094255"/><link rel="preload" href="https://images.cnbctv18.com/wp-content/uploads/2020/05/TV-Somanathan-1019x573.jpg" as="image" class="jsx-2239094255"/><link rel="preload" as="image" href="https://images.cnbctv18.com/wp-content/uploads/2020/05/TV-Somanathan-1019x573.jpg"/><link rel="preload" href="/static/images/facebook1.svg" as="image"/><link rel="preload" href="/static/images/twitter1.svg" as="image"/><link rel="preload" href="/static/images/whatsapp1.svg" as="image"/><link rel="preload" href="/static/images/telegram1.svg" as="image"/><link rel="preload" href="/static/images/more2.svg" as="image" class="jsx-2239094255"/><link rel="preload" href="https://images.cnbctv18.com/wp-content/uploads/2019/02/budget-income-tax-6.jpg" as="image" class="jsx-2239094255"/><link rel="preload" as="image" href="https://images.cnbctv18.com/wp-content/uploads/2019/02/budget-income-tax-6.jpg"/><link rel="preload" href="/static/images/facebook1.svg" as="image"/><link rel="preload" href="/static/images/twitter1.svg" as="image"/><link rel="preload" href="/static/images/whatsapp1.svg" as="image"/><link rel="preload" href="/static/images/telegram1.svg" as="image"/><link rel="preload" href="/static/images/more2.svg" as="image" class="jsx-2239094255"/><link rel="preload" href="https://images.cnbctv18.com/wp-content/uploads/2021/03/hdfc-bank-1019x573.jpg" as="image" class="jsx-2239094255"/><link rel="preload" as="image" href="https://images.cnbctv18.com/wp-content/uploads/2021/03/hdfc-bank-1019x573.jpg"/><link rel="preload" href="/static/images/facebook1.svg" as="image"/><link rel="preload" href="/static/images/twitter1.svg" as="image"/><link rel="preload" href="/static/images/whatsapp1.svg" as="image"/><link rel="preload" href="/static/images/telegram1.svg" as="image"/><link rel="preload" href="/static/images/more2.svg" as="image" class="jsx-2239094255"/><link rel="preload" href="https://images.cnbctv18.com/wp-content/uploads/2021/07/covid-45-1019x573.jpg" as="image" class="jsx-2239094255"/><link rel="preload" as="image" href="https://images.cnbctv18.com/wp-content/uploads/2021/07/covid-45-1019x573.jpg"/><link rel="preload" href="/static/images/facebook1.svg" as="image"/><link rel="preload" href="/static/images/twitter1.svg" as="image"/><link rel="preload" href="/static/images/whatsapp1.svg" as="image"/><link rel="preload" href="/static/images/telegram1.svg" as="image"/><link rel="preload" href="/static/images/more2.svg" as="image" class="jsx-2239094255"/><link rel="preload" href="https://images.cnbctv18.com/wp-content/uploads/2021/07/Financial-results1-1019x573.jpg" as="image" class="jsx-2239094255"/><link rel="preload" as="image" href="https://images.cnbctv18.com/wp-content/uploads/2021/07/Financial-results1-1019x573.jpg"/><link rel="preload" href="/static/images/facebook1.svg" as="image"/><link rel="preload" href="/static/images/twitter1.svg" as="image"/><link rel="preload" href="/static/images/whatsapp1.svg" as="image"/><link rel="preload" href="/static/images/telegram1.svg" as="image"/><link rel="preload" href="/static/images/more2.svg" as="image" class="jsx-2239094255"/><link rel="preload" href="https://images.cnbctv18.com/wp-content/uploads/2021/07/economy-1019x573.jpg" as="image" class="jsx-2239094255"/><link rel="preload" as="image" href="https://images.cnbctv18.com/wp-content/uploads/2021/07/economy-1019x573.jpg"/><link rel="preload" href="/static/images/facebook1.svg" as="image"/><link rel="preload" href="/static/images/twitter1.svg" as="image"/><link rel="preload" href="/static/images/whatsapp1.svg" as="image"/><link rel="preload" href="/static/images/telegram1.svg" as="image"/><link rel="preload" href="/static/images/more2.svg" as="image" class="jsx-2239094255"/><link rel="preload" href="https://images.cnbctv18.com/wp-content/uploads/2021/06/tokyoolympics5-1019x573.jpg" as="image" class="jsx-2239094255"/><link rel="preload" as="image" href="https://images.cnbctv18.com/wp-content/uploads/2021/06/tokyoolympics5-1019x573.jpg"/><link rel="preload" href="/static/images/facebook1.svg" as="image"/><link rel="preload" href="/static/images/twitter1.svg" as="image"/><link rel="preload" href="/static/images/whatsapp1.svg" as="image"/><link rel="preload" href="/static/images/telegram1.svg" as="image"/><link rel="preload" href="/static/images/more2.svg" as="image" class="jsx-2239094255"/><link rel="preload" href="https://images.cnbctv18.com/wp-content/uploads/2019/06/zomato-3.jpg" as="image" class="jsx-2239094255"/><link rel="preload" as="image" href="https://images.cnbctv18.com/wp-content/uploads/2019/06/zomato-3.jpg"/><link rel="preload" href="/static/images/facebook1.svg" as="image"/><link rel="preload" href="/static/images/twitter1.svg" as="image"/><link rel="preload" href="/static/images/whatsapp1.svg" as="image"/><link rel="preload" href="/static/images/telegram1.svg" as="image"/><link rel="preload" href="/static/images/more2.svg" as="image" class="jsx-2239094255"/><link rel="preload" as="image" href="/static/images/more2.svg"/><meta name="next-head-count" content="123"/><noscript data-n-css=""></noscript><link rel="preload" href="/_next/static/chunks/675-0e954cd6cd93f20ad992.js" as="script"/><link rel="preload" href="/_next/static/chunks/636.ab5fafbff7c29621be0d.js" as="script"/><link rel="preload" href="/_next/static/chunks/417.b827d2c21807bf598fbc.js" as="script"/><link rel="preload" href="/_next/static/chunks/332.9be41ec4700f33e6c007.js" as="script"/><link rel="preload" href="/_next/static/chunks/229.f7444eb50c6fcf5dd34f.js" as="script"/><link rel="preload" href="/_next/static/chunks/765.d290f7b83d9111a163c3.js" as="script"/><link rel="preload" href="/_next/static/chunks/523.67b03ba6f91b1bf22d16.js" as="script"/><link rel="preload" href="/_next/static/chunks/883.1e7601da1f46920be644.js" as="script"/><link rel="preload" href="/_next/static/chunks/917.4b3b2c2d15a17769d6ac.js" as="script"/><link rel="preload" href="/_next/static/chunks/745.0b30f72278c50ed06596.js" as="script"/><link rel="preload" href="/_next/static/chunks/122.14a9edb31cec9e5d204c.js" as="script"/><link rel="preload" href="/_next/static/chunks/960.b6acc7a14a7073bd43c9.js" as="script"/><link rel="preload" href="/_next/static/chunks/webpack-68033688494517ae7eb0.js" as="script"/><link rel="preload" href="/_next/static/chunks/framework-91634ffaffe9ecba3ca9.js" as="script"/><link rel="preload" href="/_next/static/chunks/main-899697ea82bdc85e7a94.js" as="script"/><link rel="preload" href="/_next/static/chunks/pages/_app-587c4eea10d2e7aac138.js" as="script"/><link rel="preload" href="/_next/static/chunks/75fc9c18-36f01fedf8adc5f332b1.js" as="script"/><link rel="preload" href="/_next/static/chunks/675-0e954cd6cd93f20ad992.js" as="script"/><link rel="preload" href="/_next/static/chunks/147-592c6a6bd52bd76b8cc5.js" as="script"/><link rel="preload" href="/_next/static/chunks/70-f23ff34ff00f1e381ffc.js" as="script"/><link rel="preload" href="/_next/static/chunks/309-60537712877d5a24c435.js" as="script"/><link rel="preload" href="/_next/static/chunks/27-f511c0a26acb67f7c10b.js" as="script"/><link rel="preload" href="/_next/static/chunks/pages/%5Bposts%5D/%5Bid%5D-dc3d31dda2a1725afb6f.js" as="script"/><style id="__jsx-3089543654">.sidebar .accordian-item{width:100%;display:block;-webkit-transition:top 300ms cubic-bezier(0.17,0.04,0.03,0.94);transition:top 300ms cubic-bezier(0.17,0.04,0.03,0.94);}.sidebar .accordian-item .accordian-header{cursor:pointer;width:100%;position:relative;top:5px;}.sidebar .accordian-item .accordian-header.active{color:#fffff;}.sidebar .accordian-item .accordian-content{max-height:0;overflow:hidden;-webkit-transition:.6s;transition:.6s;}.sidebar .accordian-item .active{-webkit-transition:.6s;transition:.6s;max-height:850px;}</style><style id="__jsx-1613084507">.acoordian-wrapper.jsx-1613084507{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:left;-webkit-justify-content:left;-ms-flex-pack:left;justify-content:left;}</style><style id="__jsx-4096756871">.sidebar.jsx-2717249618 .accordion-item.jsx-2717249618 .accordian-content.jsx-2717249618{position:static;}.cross.jsx-2717249618{position:absolute;top:20px;right:10px;width:20px;padding:5px;text-align:center;border-radius:5px;color:#fff;cursor:pointer;}.hamburger.jsx-2717249618{cursor:pointer;position:relative;z-index:10;}.jsx-2717249618::marker{color:#fff;}.hamburger.jsx-2717249618 span.jsx-2717249618{display:block;height:2px;width:30px;margin:5px 0;background:#fff;}.hamburger.jsx-2717249618 span.jsx-2717249618:first-child{width:18px;}.hamburger.jsx-2717249618 span.jsx-2717249618:nth-child(2){width:12px;}.hamburger.jsx-2717249618 span.jsx-2717249618:nth-child(3){width:15px;}#sidebar1.jsx-2717249618{background:none;}.sidebar.jsx-2717249618{padding:0;position:fixed;z-index:10001;top:0;left:-300px;bottom:0;width:300px;background:#156195;padding-top:50px;overflow-y:auto;-webkit-transition:.5s;transition:.5s;}.amp-side.jsx-2717249618{left:0;}.showMenu.jsx-2717249618{left:0;-webkit-transition:.5s;transition:.5s;}.link-wrap.jsx-2717249618{padding:14px;}@-webkit-keyframes slide-jsx-2717249618{0%{width:0px;}100%{width:300px;}}@keyframes slide-jsx-2717249618{0%{width:0px;}100%{width:300px;}}.sidebar-wrap.jsx-2717249618 button.jsx-2717249618{background:none;border:none;padding:0;}.sidebar-wrap.jsx-2717249618 button.jsx-2717249618:focus{outline:none;}.sidebar.jsx-2717249618 ul.jsx-2717249618{margin:0;padding:0;}.sidebar.jsx-2717249618 li.jsx-2717249618{list-style-type:none;}.amp-header.jsx-2717249618,.amp-content.jsx-2717249618 a.jsx-2717249618 li.jsx-2717249618,.textBtn.jsx-2717249618,.sidebar.jsx-2717249618 a.jsx-2717249618{-webkit-text-decoration:none;text-decoration:none;color:#fff;display:block;-webkit-transition:.5s;transition:.5s;text-transform:uppercase;font-size:14px;font-family:'Open Sans',sans-serif;font-weight:600;cursor:pointer;background:url("/static/images/dotted-blue.svg") center bottom repeat-x;border:0;padding:17px 0;}.sidebar.jsx-2717249618 .amp-content.jsx-2717249618 a.jsx-2717249618,.sidebar.jsx-2717249618 .amp-content.jsx-2717249618 a.jsx-2717249618 li.jsx-2717249618{background:none;}.sidebar.jsx-2717249618 .amp-content.jsx-2717249618{margin-left:20px;}.amp-content.jsx-2717249618 a.jsx-2717249618{padding:0;border:none;}.sidebar.jsx-2717249618 a.jsx-2717249618:hover{color:#fff;}.sidebar.jsx-2717249618 .sub-menu.jsx-2717249618{margin-left:30px;}.sidebar.jsx-2717249618 .sub-menu.jsx-2717249618{padding-top:10px;}.sidebar.jsx-2717249618 .sub-menu.jsx-2717249618 li.jsx-2717249618{list-style-type:square;}.copyright.jsx-2717249618 a.jsx-2717249618{font-size:10px;text-transform:none;font-weight:normal;background:none;}.copyright.jsx-2717249618{font-size:10px;text-transform:none;font-weight:normal;background:none;color:#fff;padding:15px 0;}@media (max-width:767px){.cross.jsx-2717249618{right:10px;top:30px;}}.sidebar.jsx-2717249618 .amp-header.jsx-2717249618{position:relative;background:none;}.sidebar.jsx-2717249618 .amp-header.jsx-2717249618:hover{color:#fff;}.sidebar.jsx-2717249618 .amp-header.jsx-2717249618:before{position:absolute;content:'';background-image:url("/static/images/arrow-wht.svg");background-repeat:no-repeat;background-position:center center;width:10px;height:12px;right:10px;top:16px;}.sidebar.jsx-2717249618 .amp-header[aria-expanded="true"].jsx-2717249618:before{-webkit-transform:rotate(180deg);-ms-transform:rotate(180deg);transform:rotate(180deg);background-image:url("/static/images/arrow-wht.svg");background-repeat:no-repeat;background-position:center center;}</style><style id="__jsx-929076732">.sidebarWrap{width:400px;}amp-accordion{border-bottom:1px dotted #fff;}.sidebar .accordian-header{position:relative;}.sidebar .accordian-header figure{position:absolute;right:15px;top:12px;color:#aaa;}.sidebar .accordian-header img{display:none;}.sidebar .accordian-header figure:before{position:absolute;content:'';background-image:url("/static/images/arrow-wht.svg");background-repeat:no-repeat;background-position:center center;width:10px;height:12px;right:0;top:0;bottom:0;left:0;}.sidebar .accordian-header.active figure:before{-webkit-transform:rotate(180deg);-ms-transform:rotate(180deg);transform:rotate(180deg);background-image:url("/static/images/arrow-wht.svg");background-repeat:no-repeat;background-position:center center;}html .amp-sidebar-mask{background:transparent;display:none;}.showOverlay{overflow:hidden;-webkit-transition:1s;transition:1s;}.showOverlay:before{content:'';position:fixed;top:0;right:0;bottom:0;left:0;opacity:.75;z-index:1000;background:rgba(0,0,0,.9);cursor:pointer;-webkit-transition:1s;transition:1s;}@media (max-width:550px){.showOverlay:before{background:transparent;}}</style><style id="__jsx-2616883895">.currentDateTime.jsx-2616883895{color:#fff;display:inline-block;padding-left:40px;}@media (max-width:767px){.currentDateTime.jsx-2616883895{display:none;}}</style><style id="__jsx-2239094255">@-webkit-keyframes fade-jsx-2239094255{0%{opacity:0;}100%{opacity:1;}}@keyframes fade-jsx-2239094255{0%{opacity:0;}100%{opacity:1;}}.comm-image.jsx-2239094255{-webkit-animation-name:fade-jsx-2239094255;animation-name:fade-jsx-2239094255;-webkit-animation-duration:2s;animation-duration:2s;}</style><style id="__jsx-1513214538">.amplogo{width:600px;height:60px;position:absolute;left:50%;top:50%;-webkit-transform:translate(-50%,-50%);-ms-transform:translate(-50%,-50%);transform:translate(-50%,-50%);z-index:1;}.logo{width:80px;height:80px;}.logo img{width:100%;height:auto;}@media (max-width:767px){.logo-main img{width:100%;height:auto;}.logo{width:33px;height:auto;}}</style><style id="__jsx-3741303267">.live-img.jsx-3741303267{width:40px;height:42px;margin-right:5px;}.live-main.jsx-3741303267{display:inline-block;position:relative;z-index:1;}.live-main.jsx-3741303267 a.jsx-3741303267{position:relative;z-index:1;}@media (max-width:767px){.live-img.jsx-3741303267{width:30px;height:32px;margin-right:5px;}}</style><style id="__jsx-1914067298">.search-icon.jsx-1096305668{padding:0;display:inline-block;margin-left:10px;cursor:pointer;height:25px;}.search-icon.jsx-1096305668 img.jsx-1096305668{width:25px;}</style><style id="__jsx-3844164911">.search-icon .gsc-input-box{padding:0;}.search-icon .gsc-search-button{padding:5px;}.search{-webkit-transition:.5s;transition:.5s;position:relative;z-index:2;}.search-wrap{width:40%;height:0;background:#9acaef;position:absolute;top:76px;right:0;z-index:10;text-align:center;-webkit-transition:.5s;transition:.5s;overflow:hidden;box-sizing:border-box;}.search-wrap .gsc-control-cse{padding:3px;border:none;background:none;}@media (max-width:995px){.search-wrap{width:50%;}}@media (max-width:767px){.search-wrap{width:100%;}}.active .search-wrap{height:41px;-webkit-transition:.5s;transition:.5s;}.search-icon .active img{width:15px;margin:0 5px;}.search-icon .gsc-search-button-v2:hover,.search-icon .gsc-search-button-v2{background:#0d3d61;cursor:pointer;}.search-icon .gsc-search-button-v2:focus{outline:none;}.gsc-input-box{padding:0;}</style><style id="__jsx-4103141056">.header-top.jsx-4103141056{padding:8px 0;background:#146195;position:relative;box-sizing:border-box;height:76px;}.left.jsx-4103141056,.right.jsx-4103141056{width:40%;font-family:'Open Sans',sans-serif;font-weight:600;font-size:14px;}.left.jsx-4103141056{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;z-index:10001;position:relative;}.wrapper.jsx-4103141056 .left.jsx-4103141056{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}.right.jsx-4103141056{text-align:right;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:end;-webkit-justify-content:flex-end;-ms-flex-pack:end;justify-content:flex-end;}.header-top.jsx-4103141056 .wrapper.jsx-4103141056{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;padding:8px 0;margin:-8px auto;height:100%;-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}h2.jsx-4103141056{padding:40px 0;}@media (max-width:767px){.header-top.jsx-4103141056{padding:13px 15px;}}@media (max-width:550px){.header-top.jsx-4103141056{padding:14px;}}</style><style id="__jsx-1249369546">.trending-menu.jsx-780274224 li.jsx-780274224{display:inline-block;font-family:'Open Sans',sans-serif;}.trending-menu.jsx-780274224{height:40px;}.trending-menu.jsx-780274224 li.jsx-780274224:first-child{font-weight:bold;-webkit-letter-spacing:0.5px;-moz-letter-spacing:0.5px;-ms-letter-spacing:0.5px;letter-spacing:0.5px;padding:11px 0 11px;margin-right:15px;font-size:14px;line-height:17px;background:url("/static/images/line2.svg") 100% 8px no-repeat;}.trending-menu.jsx-780274224 li.jsx-780274224:first-child span.jsx-780274224{padding-left:12px;padding-right:30px;}.trending-menu.jsx-780274224 a.jsx-780274224{padding:14px;font-size:12px;display:inline-block;-webkit-text-decoration:none;text-decoration:none;color:#000;-webkit-transition:.5s;transition:.5s;white-space:nowrap;}@media (max-width:767px){.trending-menu.jsx-780274224{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;overflow:auto;width:100%;position:relative;}.trending-menu.jsx-780274224:hover,.trending-menu.jsx-780274224:focus{overflow:auto;}.trending-menu.jsx-780274224 li.jsx-780274224 span.jsx-780274224{display:inline-block;}.trending-menu.jsx-780274224 li.jsx-780274224:first-child{width:115px;max-width:115px;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;padding-left:10px;}}@media (max-width:550px){.trending-menu.jsx-780274224 a.jsx-780274224{padding:7px 12px;}.trending-menu.jsx-780274224 li.jsx-780274224:first-child{padding:7px 12px;}}</style><style id="__jsx-3207701747">.wrapper.gra{position:relative;padding-left:70px;}.trending-menu figure{display:inline-block;width:5px;}@media (max-width:767px){.wrapper.gra{padding-left:0;}}</style><style id="__jsx-167238401">.header-bottom.jsx-167238401{background:#fff;overflow:hidden;box-shadow:0px 3px 12px rgba(0,0,0,0.25);}@media (max-width:767px){.header-bottom.jsx-167238401{overflow-x:auto;}}h2.jsx-167238401{padding:10px 0;}</style><style id="__jsx-2439796425">header.jsx-9513901{margin-bottom:1.5rem;overflow:hidden;}@media (max-width:550px){.top-ad.jsx-9513901{display:none;}}</style><style id="__jsx-2815230637">.head-parent-wrap{box-shadow:0px 3px 12px rgb(0 0 0 / 25%);}body .bottom-sticky .advertisement{padding-top:0;}body .bottom-sticky .add-wrap{margin:0 auto;}body .bottom-sticky amp-ad{margin:0;}.top-ad{height:110px;margin:0px auto;}.amp-top-ad{height:270px;}.top-add{width:300px;height:100px;margin:0 auto;}.bottom-sticky{height:50px;display:none;background:#ecf2f6;border-top:1px solid #b0d1e6;}.bottom-sticky .add-wrap{margin:0 auto;}@media (max-width:550px){.bottom-sticky{width:100%;display:block;position:fixed;bottom:0;z-index:100;left:50%;-webkit-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}.head-parent-wrap{position:-webkit-sticky;position:sticky;top:0;z-index:1000;}}</style><style id="__jsx-2309568572">.add-wrap.jsx-2309568572 iframe.jsx-2309568572{position:relative;background:#d5e3ec;}.add-wrap.jsx-2309568572:before{content:"Ad";top:50%;left:50%;-webkit-transform:translate(-50%,-50%);-ms-transform:translate(-50%,-50%);transform:translate(-50%,-50%);position:absolute;font-family:'Open Sans',sans-serif;font-size:12px;z-index:10;color:#bbb;}.advertisement.jsx-2309568572{margin:0 auto;overflow:hidden;text-align:center;}amp-ad.jsx-2309568572{margin:10px 0;}.add-wrap.jsx-2309568572{width:54px;height:25px;position:relative;margin:10px auto;text-align:center;overflow:hidden;z-index:1;}</style><style id="__jsx-459781285">.add-wrap .adunitContainer{position:absolute;top:50%;left:50%;-webkit-transform:translate(-50%,-50%);-ms-transform:translate(-50%,-50%);transform:translate(-50%,-50%);z-index:10;}.rightbar .add-wrap .adunitContainer{left:0;-webkit-transform:none;-ms-transform:none;transform:none;-webkit-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);}.rightbar .top-ads .add-wrap{margin-top:0;}</style><style id="__jsx-2234792941">.block-items.jsx-1454630681{width:100%;padding:12px 0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;}</style><style id="__jsx-3346837757">.block-items>div:last-child p a{font-size:14px;line-height:19px;}.block-items>div p:first-child a{color:#fff;font-family:"Open Sans",sans-serif;font-size:14px;line-height:19px;-webkit-text-decoration:none;text-decoration:none;}</style><style id="__jsx-919331015">.custom-carousel.jsx-2721517320 .block-tabs.jsx-2721517320{border:none;border-bottom:3px solid transparent;padding:14px 12px 8px;text-transform:uppercase;font-family:"Open Sans",sans-serif;font-size:12px;color:rgba(255,255,255,0.50);background:#002846;cursor:pointer;}.tab-sub-data.jsx-2721517320{padding:0 5%;min-height:85px;position:relative;}.market-tracker.jsx-2721517320 .custom-carousel.jsx-2721517320{padding:0 5%;width:90%;position:relative;}.market-tracker.jsx-2721517320 .custom-carousel.jsx-2721517320:after{position:absolute;content:'';left:0;bottom:0;height:1px;width:100%;background:rgba(128,128,128,0.30);}.dropdown-element.jsx-2721517320 select.jsx-2721517320:focus,.custom-carousel.jsx-2721517320 .block-tabs.jsx-2721517320:focus{outline:none;}.custom-carousel.jsx-2721517320 .active-tab.jsx-2721517320{font-weight:700;border-color:#fff;position:relative;color:#fff;}#active-tab.jsx-2721517320{font-weight:700;border-color:#fff;position:relative;z-index:1;color:#fff;}.custom-carousel.jsx-2721517320,.tab-sub-data.jsx-2721517320{background:#002846;}.dropdown-element.jsx-2721517320{background:#fff;}.dropdown-wrap.jsx-2721517320{padding:5px 15px 5px 0;background:url(/static/images/line4.svg) no-repeat right;}.dropdown-element.jsx-2721517320 select.jsx-2721517320{border:none;width:85px;font-family:"Open Sans",sans-serif;font-size:14px;color:#000;font-weight:700;text-transform:uppercase;}.dropdown-data.jsx-2721517320{width:90%;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}.left-arw.jsx-2721517320{background:none;border:none;position:absolute;top:50%;left:15px;cursor:pointer;-webkit-transform:rotate(180deg) translateY(50%);-ms-transform:rotate(180deg) translateY(50%);transform:rotate(180deg) translateY(50%);}.left-arw.jsx-2721517320:focus,.right-arw.jsx-2721517320:focus{outline:none;}.right-arw.jsx-2721517320{background:none;border:none;position:absolute;top:50%;right:15px;-webkit-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);cursor:pointer;}iframe.jsx-2721517320{width:100%;height:100%;position:absolute;top:0;left:0;}.iframe-placeholder.jsx-2721517320{min-height:174px;margin:0 0 1.25rem 0;}.iframe-placeholder.jsx-2721517320:before{display:inline-block;verticle-align:top;font-family:'Open Sans',sans-serif;font-size:16px;}.marker-tracker.jsx-2721517320{margin-bottom:25px;}.custom-carousel.jsx-2721517320{width:100%;}.dropdown-element.jsx-2721517320{padding:5px 0;bottom:0;}.dropdown-element.jsx-2721517320{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;padding:5px 4%;width:92%;}.select-dropdown.jsx-2721517320{width:10%;height:20px;-webkit-order:-1;-ms-flex-order:-1;order:-1;}@media (max-width:750px){.iframe-placeholder.jsx-2721517320{min-height:125px;}}@media (max-width:540px){.iframe-placeholder.jsx-2721517320{min-height:141px;}.tab-sub-data.jsx-2721517320{min-height:101px;}}@media (max-width:991px){.dropdown-element.jsx-2721517320 select.jsx-2721517320{width:70px;}.dropdown-element.jsx-2721517320{padding:5px 2%;width:96%;}.left-arw.jsx-2721517320{left:5px;}.right-arw.jsx-2721517320{right:5px;}}.tab-sub-data.earpanel.jsx-2721517320{padding:0 20px;}.topslide-wrap.jsx-2721517320{width:100%;margin:0 auto;position:relative;padding:0 5%;}.tab-sub-data.jsx-2721517320{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;}.earpan.jsx-2721517320{width:110px;}@media screen and (max-width:600px){.earpan.jsx-2721517320{width:54px;}.tab-sub-data.earpanel.jsx-2721517320{padding:0 5px;}}</style><style id="__jsx-603755302">.dropdown-data .block-items{text-align:center;padding:2px 5px;-webkit-flex-basis:20%;-ms-flex-preferred-size:20%;flex-basis:20%;background:url(/static/images/line3.svg) no-repeat right;}.dropdown-data .block-items:last-child{border-right:none;background:none;}@-webkit-keyframes fade{0%{opacity:0;}100%{opacity:1;}}@keyframes fade{0%{opacity:0;}100%{opacity:1;}}.dropdown-data p{color:#000;font-family:"Open Sans",sans-serif;font-size:12px;display:inline-block;padding-right:4px;-webkit-animation-name:fade;animation-name:fade;-webkit-animation-duration:1s;animation-duration:1s;}.dropdown-data .bold{font-weight:700;}.dropdown-data .positive-value{color:#00C10F;font-weight:700;}.dropdown-data .negative-value{color:#FF3B3B;font-weight:700;}.block-items>div{-webkit-flex-basis:16%;-ms-flex-preferred-size:16%;flex-basis:16%;background:url(/static/images/line5.svg) no-repeat right;}.block-items>div:last-child{border-right:none;-webkit-flex-basis:30%;-ms-flex-preferred-size:30%;flex-basis:30%;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;background:none;}.block-items>div p:first-child{color:#fff;font-family:"Open Sans",sans-serif;font-size:12px;line-height:14px;}.block-items>div p:nth-child(2){padding:6px 0;color:#fff;font-family:"Open Sans",sans-serif;font-size:18px;font-weight:700;}.block-items>div p:nth-child(3){font-family:"Open Sans",sans-serif;font-size:12px;line-height:15px;}.block-items>div .negative-value{color:#FF3B3B;}.block-items>div .negative-value:before{content:'';display:inline-block;margin-right:7px;width:0;height:0;border-left:7px solid transparent;border-right:7px solid transparent;border-top:10px solid #FF3B3B;}.block-items>div .positive-value{color:#00C10F;}.block-items>div .positive-value:before{content:'';display:inline-block;margin-right:7px;width:0;height:0;border-left:7px solid transparent;border-right:7px solid transparent;border-bottom:10px solid #00C10F;}.block-items>div:last-child p{font-size:14px;line-height:19px;}@media (max-width:995px){.tab-sub-data .block-items>div:nth-child(4){border-right:none;}.tab-sub-data .block-items>div:last-child{display:none;}.tab-sub-data .block-items>div{-webkit-flex-basis:20%;-ms-flex-preferred-size:20%;flex-basis:20%;}}@media (max-width:750px){.tab-sub-data .block-items>div:nth-child(3){border-right:none;}.tab-sub-data .block-items>div:nth-child(4){display:none;}.tab-sub-data .block-items>div{-webkit-flex-basis:30%;-ms-flex-preferred-size:30%;flex-basis:30%;}.custom-carousel{display:none;}.dropdown-data .block-items{display:none;-webkit-flex-basis:80%;-ms-flex-preferred-size:80%;flex-basis:80%;border-right:none;}.dropdown-data .block-items:first-child{display:block;}}@media (max-width:540px){.tab-sub-data .block-items>div:nth-child(2){border-right:none;background:none;}.tab-sub-data .block-items>div:nth-child(3){display:none;}.tab-sub-data .block-items>div{-webkit-flex-basis:45%;-ms-flex-preferred-size:45%;flex-basis:45%;}.tab-sub-data .block-items{width:90%;padding:20px 0;margin:0 auto;}}</style><style id="__jsx-1442371394">.leftbar{-webkit-flex-basis:24%;-ms-flex-preferred-size:24%;flex-basis:24%;}.left-wrap{position:-webkit-sticky;position:sticky;top:0;}.leftbar .t-lnk,.a-link{text-transform:uppercase;font-size:14px;color:#626262;font-family:'Open Sans',sans-serif;font-weight:600;cursor:pointer;background:url("/static/images/line.svg") center bottom repeat-x;border:0;padding-right:20px;}.a-link{padding:15px 20px 15px 0;}.leftbar .t-lnk:focus{outline:none;}.a-link h4{position:relative;z-index:1;}.leftbar .t-lnk .ant-collapse-header,.a-link .ant-collapse-header{padding:15px 0;-webkit-transition:ease-in 0.4s all;transition:ease-in 0.4s all;}.leftbar .ant-collapse-item-active.t-lnk,.leftbar .t-lnk:hover,.a-link:hover{color:#005594;font-weight:bold;}.leftbar .ant-collapse-header:focus{outline:none;}.tab{padding:12px 0;text-transform:none;color:#6d6d6d;line-height:20px;font-family:'Open Sans',sans-serif;font-weight:normal;}.wht-bk{margin-bottom:20px;background:#fff;padding:0px 14px 14px;}amp-accordion.wht-bk{padding-top:0;}.ant-collapse.wht-bk h2,.leftbar a-link>h2{font-size:14px;font-family:'Open Sans',sans-serif;font-weight:normal;color:#626262;text-transform:uppercase;margin:0;padding:0 0 15px;background:#fff url("/static/images/line.svg") center bottom repeat-x;}.leftbar h3{position:relative;font-size:14px;font-family:'Open Sans',sans-serif;font-weight:700;color:#005594;text-transform:uppercase;margin:0px;padding:16px 17px 14px 13px;background:#fff;}.leftbar h3:after{position:absolute;content:'';left:14px;bottom:0;width:calc(100% - 28px);height:2px;background:url("/static/images/line.svg") center bottom repeat-x;}.leftbar .ant-collapse-header:focus,.ap-drop-lnk:focus{outline:none;}.t-lnk:before{display:none;}.ap-drop-lnk{background:none;border:0;}.accordian-item .sub-items{max-height:0;}.accordian-item:last-child .a-link{background:none;}.accordian-item:last-child .tab{padding-bottom:0;}.amp-content li a,.amp-header,.amp-link,.sub-items a,.sub-items li a,.a-link,.a-link a{font-size:14px;font-family:'Open Sans',sans-serif;font-weight:700;color:#626262;-webkit-text-decoration:none;text-decoration:none;text-transform:uppercase;-webkit-transition:.5s;transition:.5s;}h3 a{color:#626262;-webkit-text-decoration:none;text-decoration:none;}.amp-content li a{margin-bottom:17px;padding-left:20px;display:block;background:url("/static/images/bullet2.svg") left center no-repeat;background-size:6px;}.amp-header{padding:13px 13px 13px 0;background:transparent;border:none;}.amp-header:focus{outline:none;}.amp-link{display:block;padding:15px 13px 14px 0;border-bottom:1px dotted #aaa;}.a-link .sub-items{max-height:0;-webkit-transition:.6s;transition:.6s;overflow:hidden;}.a-link .active.sub-items{max-height:170px;-webkit-transition:.6s;transition:.6s;margin-top:10px;}.amp-content a{-webkit-text-decoration:none;text-decoration:none;}.amp-content{padding-left:10px;margin-top:5px;}amp-accordion section{border-bottom:1px dotted #aaa;}amp-accordion section:last-child{border:0;}.accordian-item.wht-bk{padding-bottom:0;}.amp-content a li,.a-link .sub-items a li{padding:10px;margin-bottom:0;font-size:12px;line-height:14px;-webkit-text-decoration:none;text-decoration:none;}.amp-content a li:hover,.amp-header:hover,.amp-link:hover,.sub-items a li:hover,.a-link:hover,.a-link a:hover{color:#005594;}.a-link{position:relative;}.a-link figure{position:absolute;top:10px;right:10px;}</style><style id="__jsx-1136883366">.ant-collapse-header{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;-webkit-flex-direction:row-reverse;-ms-flex-direction:row-reverse;flex-direction:row-reverse;}.leftbar .ant-collapse-header .ant-collapse-arrow{-webkit-transition:0.3s ease-in;transition:0.3s ease-in;background-image:url("/static/images/arrow.svg");background-repeat:no-repeat;background-position:center center;-webkit-transform-origin:center center;-ms-transform-origin:center center;transform-origin:center center;}.leftbar .ant-collapse-item-active .ant-collapse-arrow{-webkit-transform:rotate(180deg);-ms-transform:rotate(180deg);transform:rotate(180deg);background-image:url("/static/images/arrow.svg");background-repeat:no-repeat;background-position:center center;-webkit-transform-origin:center center;-ms-transform-origin:center center;transform-origin:center center;}.anticon svg{opacity:0;}.t-lnk,.ap-drop-lnk{position:relative;}.amp-header:before,.t-lnk:before,.ap-drop-lnk:before{position:absolute;content:'';background-image:url("/static/images/arrow.svg");background-repeat:no-repeat;background-position:center center;width:10px;height:12px;right:0;top:0;}.amp-header:before{right:5px;top:15px;}.amp-header[aria-expanded="true"]:before,.t-lnk[aria-expanded="true"]:before,.ap-drop-lnk[aria-expanded="true"]:before{-webkit-transform:rotate(180deg);-ms-transform:rotate(180deg);transform:rotate(180deg);background-image:url("/static/images/arrow.svg");background-repeat:no-repeat;background-position:center center;}.t-lnk[aria-expanded="true"],.a-link h2[aria-expanded="true"]{color:#005594;font-weight:bold;}.tab ul li{margin-bottom:10px;background:url(/static/images/bullet2.svg);background-repeat:no-repeat;background-position:left center;display:block;padding-left:20px;}.tab ul{margin-left:10px;}.ant-collapse-content-box .tab{background:none;}@media (max-width:1199px){.leftbar{width:25%;-webkit-flex-basis:25%;-ms-flex-preferred-size:25%;flex-basis:25%;}}</style><style id="__jsx-2078128092">.social.jsx-1908659124{width:40px;padding-left:10px;padding-top:20px;display:inline-block;vertical-align:top;position:-webkit-sticky;position:sticky;top:0;}.social.jsx-1908659124{display:inline-block;position:-webkit-sticky;position:sticky;top:0;z-index:1;margin-bottom:63px;}.social.jsx-1908659124 li.jsx-1908659124{width:40px;height:40px;text-align:center;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;}.social.jsx-1908659124 li.jsx-1908659124 a.jsx-1908659124{padding:10px;cursor:pointer;}.social.jsx-1908659124 li.jsx-1908659124 img.jsx-1908659124{font-size:40px;opacity:1;}.social.jsx-1908659124 li.jsx-1908659124:first-child{background:#2cb742;}.social.jsx-1908659124 li.jsx-1908659124:nth-child(2){background:#4968ab;}.social.jsx-1908659124 li.jsx-1908659124:nth-child(3){background:#01b0ef;}.social.jsx-1908659124 li.jsx-1908659124:nth-child(4){background:#168bd9;}.social.jsx-1908659124 li.jsx-1908659124:nth-child(5){background:#4e4e4e;}.social.jsx-1908659124 li.jsx-1908659124:nth-child(6){background:#df5b43;}.social.jsx-1908659124 li.jsx-1908659124:nth-child(7){background:#000000;}@media (max-width:767px){.social.jsx-1908659124{width:calc(100% - 20px);display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;padding:10px;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;z-index:99;margin-bottom:10px;position:relative;}}</style><style id="__jsx-1931047777">.social li img{width:18px;}.social li amp-img{width:18px;}</style><style id="__jsx-1040294945">.breadcrumb-wrap.jsx-1040294945{margin-bottom:10px;width:100%;height:25px;overflow-x:auto;overflow-y:hidden;white-space:nowrap;}.bread_crumb_list.jsx-1040294945 li.jsx-1040294945,.bread_crumb_list.jsx-1040294945 li.jsx-1040294945 a.jsx-1040294945{display:inline-block;font-weight:normal;text-transform:capitalize;-webkit-text-decoration:none;text-decoration:none;font-size:11px;font-family:"Open Sans",sans-serif;color:rgb(98,98,98);display:inline;}.arr-space.jsx-1040294945{display:inline-block;padding:0 5px;}.bread_crumb_list.jsx-1040294945 li.jsx-1040294945:last-child{color:rgb(20,97,149);font-weight:bold;}</style><style id="__jsx-469477850">.by_line.jsx-882842610{padding:10px 0;margin:10px 0 0;border-top:1px solid #c1c1c1;border-bottom:1px solid #c1c1c1;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}.dark.jsx-882842610 a.jsx-882842610{font-size:12px;font-family:"Open sans",sans-serif;color:#626262;-webkit-text-decoration:none;text-decoration:none;}.dark.jsx-882842610 a.jsx-882842610,.dark.jsx-882842610{font-weight:500;padding-right:0;}.dark.jsx-882842610 a.jsx-882842610 b.jsx-882842610,.dark.jsx-882842610 b.jsx-882842610{font-weight:700;-webkit-text-decoration:none;text-decoration:none;}.ary-wrap.jsx-882842610{width:calc(100% - 56px);display:inline-block;vertical-align:top;margin-top:17px;}@media (max-width:1199px){.ary-wrap.jsx-882842610{margin-top:8px;}}span.jsx-882842610{padding:5px 5px 5px 10px;display:inline-block;font-size:12px;font-family:"Open sans",sans-serif;color:#626262;margin-bottom:-10px;}.by_line.jsx-882842610 figure.jsx-882842610{margin-right:10px;display:inline-block;}.by_line.jsx-882842610 figure.jsx-882842610 img.jsx-882842610{border-radius:50%;object-fit:cover;}.default-img.jsx-882842610{width:50px;height:50px;border-radius:50%;background:#1c313f;}.default-img.jsx-882842610:before{content:"";background:url(/static/images/default.jpg) no-repeat center;background-size:cover;width:50px;height:50px;display:inline-block;border-radius:50%;}</style><style id="__jsx-1151604513">.top .by_line figure{padding-top:0;width:50px;margin-bottom:0;height:50px;position:relative;display:inline-block;margin-right:5px;}.top .by_line figure img{width:50px;height:50px;border-radius:50%;}.by_line .anticon svg{opacity:1;font-size:14px;color:#055790;padding:0 0 0 4px;margin-bottom:-2px;}.by_line figure img{object-fit:cover;}</style><style id="__jsx-1514313433">.add-wrap.jsx-1514313433 iframe.jsx-1514313433{position:relative;background:#d5e3ec;}.add-wrap.jsx-1514313433:before{content:"Ad";top:50%;left:50%;-webkit-transform:translate(-50%,-50%);-ms-transform:translate(-50%,-50%);transform:translate(-50%,-50%);position:absolute;font-family:'Open Sans',sans-serif;font-size:12px;z-index:10;color:#bbb;}.advertisement.jsx-1514313433{margin:0 auto;overflow:hidden;text-align:center;}amp-ad.jsx-1514313433{margin:10px 0;}.add-wrap.jsx-1514313433{width:300px;height:250px;position:relative;margin:10px auto;text-align:center;overflow:hidden;z-index:1;}</style><style id="__jsx-2492385564">.add-wrap.jsx-2492385564 iframe.jsx-2492385564{position:relative;background:#d5e3ec;}.add-wrap.jsx-2492385564:before{content:"Ad";top:50%;left:50%;-webkit-transform:translate(-50%,-50%);-ms-transform:translate(-50%,-50%);transform:translate(-50%,-50%);position:absolute;font-family:'Open Sans',sans-serif;font-size:12px;z-index:10;color:#bbb;}.advertisement.jsx-2492385564{margin:0 auto;overflow:hidden;text-align:center;}amp-ad.jsx-2492385564{margin:10px 0;}.add-wrap.jsx-2492385564{width:336px;height:280px;position:relative;margin:10px auto;text-align:center;overflow:hidden;z-index:1;}</style><style id="__jsx-894277894">.add-wrap.jsx-894277894 iframe.jsx-894277894{position:relative;background:#d5e3ec;}.add-wrap.jsx-894277894:before{content:"Ad";top:50%;left:50%;-webkit-transform:translate(-50%,-50%);-ms-transform:translate(-50%,-50%);transform:translate(-50%,-50%);position:absolute;font-family:'Open Sans',sans-serif;font-size:12px;z-index:10;color:#bbb;}.advertisement.jsx-894277894{margin:0 auto;overflow:hidden;text-align:center;}amp-ad.jsx-894277894{margin:10px 0;}.add-wrap.jsx-894277894{width:300px;height:600px;position:relative;margin:10px auto;text-align:center;overflow:hidden;z-index:1;}</style><style id="__jsx-3261463279">.add-wrap.jsx-3261463279 iframe.jsx-3261463279{position:relative;background:#d5e3ec;}.add-wrap.jsx-3261463279:before{content:"Ad";top:50%;left:50%;-webkit-transform:translate(-50%,-50%);-ms-transform:translate(-50%,-50%);transform:translate(-50%,-50%);position:absolute;font-family:'Open Sans',sans-serif;font-size:12px;z-index:10;color:#bbb;}.advertisement.jsx-3261463279{margin:0 auto;overflow:hidden;text-align:center;}amp-ad.jsx-3261463279{margin:10px 0;}.add-wrap.jsx-3261463279{width:336px;height:280px;position:relative;margin:10px auto;text-align:center;overflow:hidden;z-index:1;}</style><style id="__jsx-3335056972">.tags.jsx-3335056972{margin:10px 0;}.tags.jsx-3335056972 span.jsx-3335056972{display:inline-block;font-family:'Montserrat',sans-serif;font-size:13px;font-weight:normal;color:#000;line-height:21px;margin:0 0 10px 0;padding:0;}.tags.jsx-3335056972 h2.jsx-3335056972:before{display:none;}.tags.jsx-3335056972 ul.jsx-3335056972 li.jsx-3335056972{font-size:13px;font-family:'Montserrat',sans-serif;font-weight:normal;display:inline-block;}.tags.jsx-3335056972 ul.jsx-3335056972 li.jsx-3335056972 a.jsx-3335056972{-webkit-text-decoration:none;text-decoration:none;padding:10px 14px;border:1.5px solid #146195;margin:0 10px 10px 0;display:inline-block;color:#484848;}</style><style id="__jsx-1105410735">.bottom-article.jsx-670721897{margin:20px 0;border-top:2px solid #F2F2F2;border-bottom:2px solid #F2F2F2;padding:20px 0;position:relative;font-size:14px;color:#146195;}.bottom-article.jsx-670721897 li.jsx-670721897{display:inline-block;}.prevArt.jsx-670721897,.nextArt.jsx-670721897{display:inline-block;width:calc(50% - 60px);vertical-align:top;}.prevArt.jsx-670721897{float:left;}.nextArt.jsx-670721897{float:right;}.clearfix.jsx-670721897{clear:both;}.prevIcon.jsx-670721897,.nextIcon.jsx-670721897{position:absolute;top:40%;}.prevIcon.jsx-670721897{left:0;width:20px;height:20px;-webkit-transform:rotate(90deg);-ms-transform:rotate(90deg);transform:rotate(90deg);background-size:20px;background:url("/static/images/dn-arr.svg") left center no-repeat;}.nextIcon.jsx-670721897{right:0;width:20px;height:20px;-webkit-transform:rotate(-90deg);-ms-transform:rotate(-90deg);transform:rotate(-90deg);background-size:20px;background:url("/static/images/dn-arr.svg") right center no-repeat;}.art-in.jsx-670721897 .prev-head.jsx-670721897{display:inline-block;}.art-in.jsx-670721897 .prev-head.jsx-670721897,.art-in.jsx-670721897 .prev-head.jsx-670721897 a.jsx-670721897,.art-in.jsx-670721897 p.jsx-670721897{font-size:14px;font-family:"Montserrat",sans-serif;font-weight:normal;-webkit-text-decoration:none;text-decoration:none;}.art-in.jsx-670721897 .prev-head.jsx-670721897,.art-in.jsx-670721897 .prev-head.jsx-670721897 a.jsx-670721897{color:#146195;margin-bottom:6px;}.art-in.jsx-670721897 p.jsx-670721897{color:#626262;line-height:21px;}.prevArt.jsx-670721897,.nextArt.jsx-670721897{padding:0 30px;}@media (max-width:767px){.prevArt.jsx-670721897,.nextArt.jsx-670721897,.art-in.jsx-670721897,.bottom-article.jsx-670721897{display:block;text-align:center;}.prevArt.jsx-670721897,.nextArt.jsx-670721897{padding:20px;width:calc(100% - 40px);}}</style><style id="__jsx-3956975887">.bottom-article .prevIcon img{width:20px;-webkit-transform:rotate(90deg);-ms-transform:rotate(90deg);transform:rotate(90deg);margin-right:20px;}.bottom-article .nextIcon img{width:20px;-webkit-transform:rotate(-90deg);-ms-transform:rotate(-90deg);transform:rotate(-90deg);margin-left:20px;}</style><style id="__jsx-3329384949">.common-social{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;margin-top:0;-webkit-box-pack:end;-webkit-justify-content:flex-end;-ms-flex-pack:end;justify-content:flex-end;}.common-social li{width:30px;height:30px;margin-left:7px;}.common-social .single-icon img{width:30px;height:30px;}.article-in .single-icon a amp-img{position:relative;}.article-in .single-icon a figure{padding-top:0;position:relative;}.common-social .mail-icon{background:#df5b43;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;border-radius:50%;}.common-social .mail-icon img{width:18px;height:18px;}</style><style id="__jsx-232728236">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</style><style id="__jsx-1252635042">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</style><style id="__jsx-3278940606">table.jsx-3278940606:focus{outline:none;box-shadow:none;}.positive.jsx-3278940606{color:#017c0a;}.positive.jsx-3278940606:before{content:'+';}.negative.jsx-3278940606{color:#FF3B3B;}th.jsx-3278940606,td.jsx-3278940606{font-size:11px;font-weight:600;}th.jsx-3278940606{color:#626262;padding:10px 0;border-bottom:2px solid #000;text-align:right;}td.jsx-3278940606{border-bottom:1px solid rgba(128,128,128,0.3);padding:10px 0;text-align:right;}td.jsx-3278940606:first-child,th.jsx-3278940606:first-child{text-align:left;}td.jsx-3278940606 a.jsx-3278940606{color:#000000;-webkit-text-decoration:none;text-decoration:none;text-overflow:ellipsis;}@media (max-width:1199px){td.jsx-3278940606:first-child{width:25px;white-space:nowrap;overflow:hidden;}}</style><style id="__jsx-1418491343">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</style><style id="__jsx-1638053223">.ant-tabs-nav-list{display:block;}.ant-tabs-tab-active #rc-tabs-1-tab-1,.ant-tabs-tab-active #rc-tabs-1-tab-2{color:#002f6c;font-weight:bold;font-size:14px;text-align:center;border-bottom:3px solid #002f6c;}.ant-tabs-tab-btn{font-size:12px;font-family:'Open Sans',sans-serif;font-weight:600;color:#626262;text-align:center;padding:0 28.5px;border-bottom:3px solid transparant;padding-bottom:10px;}.ant-tabs-tab-btn#rc-tabs-0-tab-1,.ant-tabs-tab-btn#rc-tabs-0-tab-2,.ant-tabs-tab-btn#rc-tabs-2-tab-1,.ant-tabs-tab-btn#rc-tabs-2-tab-1,.ant-tabs-tab-btn#rc-tabs-2-tab-2{font-size:12px;font-family:'Open Sans',sans-serif;text-transform:uppercase;padding:6px 17px;border-radius:25px;border:1px solid #707070;font-weight:bold;margin-right:5px;background:#fff;opacity:0.6;}.ant-tabs-tab-active #rc-tabs-0-tab-1,.ant-tabs-tab-active #rc-tabs-0-tab-2,.ant-tabs-tab-active #rc-tabs-2-tab-1,.ant-tabs-tab-active #rc-tabs-2-tab-2{background:#005594;border-color:#005594;color:#fff;opacity:1;}.ant-tabs-tab-active #rc-tabs-1-tab-1,.ant-tabs-tab-active #rc-tabs-1-tab-2,.ant-tabs-tab-active #rc-tabs-0-tab-1,.ant-tabs-tab-active #rc-tabs-0-tab-2,.ant-tabs-tab-active #rc-tabs-2-tab-1,.ant-tabs-tab-active #rc-tabs-2-tab-2,.ant-tabs-tab-btn{display:inline-block;}.ant-tabs-tab-active #rc-tabs-1-tab-1:focus,.ant-tabs-tab-active #rc-tabs-1-tab-2:focus,.ant-tabs-tab-active #rc-tabs-0-tab-1:focus,.ant-tabs-tab-active #rc-tabs-0-tab-2:focus,.ant-tabs-tab-active #rc-tabs-2-tab-1:focus,.ant-tabs-tab-active #rc-tabs-2-tab-2:focus,.ant-tabs-tab-btn,.ant-tabs-content.ant-tabs-content-top:focus,.ant-tabs-content-holder:focus,.ant-tabs-tabpane.ant-tabs-tabpane-active{outline:none;}.ant-tabs-tab{display:inline-block;cursor:pointer;}.ant-tabs-nav-wrap .ant-tabs-nav-list{position:relative;}.ant-tabs-nav-wrap .ant-tabs-nav-list:after{position:absolute;content:'';left:0;bottom:0;height:1px;background:rgba(128,128,128,0.3);width:100%;}.ant-tabs-content-holder .ant-tabs-nav-list{background:none;border:0;padding-bottom:0;}.ant-tabs-content-holder .ant-tabs-nav-list:after{display:none;}.ant-tabs-nav-operations.ant-tabs-nav-operations-hidden{height:0;display:none;}.ant-tabs-nav{margin-bottom:15px;}@media (max-width:1199px){.market-movers h2{font-size:15px;}#rc-tabs-1-tab-1,#rc-tabs-1-tab-2,.ant-tabs-tab-btn#rc-tabs-0-tab-1,.ant-tabs-tab-btn#rc-tabs-0-tab-2,.ant-tabs-tab-btn#rc-tabs-2-tab-1,.ant-tabs-tab-btn#rc-tabs-2-tab-1,.ant-tabs-tab-btn#rc-tabs-2-tab-2{padding:6px 15px;}}@media (max-width:768px){.css-tabs .tabs-container input#tab1:checked+label{width:45%;}}</style><style id="__jsx-1206662661">.cur-tab.jsx-1206662661{width:100%;overflow:auto;}.cur-tab.jsx-1206662661 table.jsx-1206662661{width:100%;}.view-more-wrap.jsx-1206662661{text-align:right;}.positive.jsx-1206662661{color:#017c0a;}.positive.jsx-1206662661:before{content:'+';}.negative.jsx-1206662661{color:#FF3B3B;}.view-more-wrap.jsx-1206662661 a.jsx-1206662661{font-size:12px;color:#005594;font-weight:600;display:inline-block;text-transform:capitalize;z-index:9;position:relative;-webkit-text-decoration:none;text-decoration:none;background:url('/static/images/ar-blu.svg') right 21px no-repeat;background-size:5px;padding:20px 10px 5px 0;}.currency.jsx-1206662661 h2.jsx-1206662661{font-size:16px;text-transform:uppercase;font-family:"Montserrat",sans-serif;font-weight:bold;color:#002846;position:relative;padding-left:13px;margin-bottom:15px;}.currency.jsx-1206662661 h2.jsx-1206662661:before{position:absolute;background:#fcb700;left:0;top:-5px;width:4px;height:25px;content:"";}.currency.jsx-1206662661{font-family:"Open Sans",sans-serif;}@media (max-width:550px){.currency.jsx-1206662661{padding-bottom:20px;}}th.jsx-1206662661,td.jsx-1206662661{font-size:11px;font-weight:600;text-align:right;}th.jsx-1206662661{color:#626262;padding:10px 0;border-bottom:2px solid #000;text-align:right;}td.jsx-1206662661{border-bottom:1px solid rgba(128,128,128,0.3);padding:10px 0;text-align:right;}td.jsx-1206662661:first-child,th.jsx-1206662661:first-child{text-align:left;}td.jsx-1206662661 a.jsx-1206662661{color:#000000;-webkit-text-decoration:none;text-decoration:none;}</style><style id="__jsx-4273983554">.rightbar.jsx-1634224452{width:24%;-webkit-flex-basis:24%;-ms-flex-preferred-size:24%;flex-basis:24%;}h2.jsx-1634224452{padding:20px;font-size:20px;}.fixedDiv.jsx-1634224452{padding:20px;background:#fff;}.sticyHeader.jsx-1634224452{position:-webkit-sticky;position:sticky;top:0;}@media (max-width:1199px){.rightbar.jsx-1634224452{width:25%;-webkit-flex-basis:25%;-ms-flex-preferred-size:25%;flex-basis:25%;}}@media (max-width:991px){.fixedDiv.jsx-1634224452{padding:20px 10px;}}@media (max-width:767px){.rightbar.jsx-1634224452{width:100%;margin:20px auto;-webkit-flex-basis:100%;-ms-flex-preferred-size:100%;flex-basis:100%;display:none;}.sticyHeader.jsx-1634224452 .advertisement.jsx-1634224452{display:none;}.top-ads.jsx-1634224452{display:none;}}</style><style id="__jsx-1145323215">.right-ad-amp{height:300px;margin:0 auto;}@media (max-width:767px){.sticyHeader .advertisement{display:none;}}</style><style id="__jsx-4188233325">.footer .add-wrap{margin:0;}div .footer .advertisement{padding:0;margin:0;}div .footer .bottom-sticky .advertisement{min-height:50px;max-width:100%;}div .footer .bottom-sticky amp-ad{position:relative;-webkit-transform:none;-ms-transform:none;transform:none;}.ad-cross{font-size:12px;position:absolute;padding:6px;background:#fff;top:0;right:0;z-index:10;}amp-sticky-ad{height:50px;padding-bottom:0px;z-index:99999;}.amp-bottom-sticky{display:none;}@media (max-width:550px){.amp-bottom-sticky{display:block;}}</style><style id="__jsx-1783405705">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</style><style id="__jsx-1349678595">.allWrap.jsx-3892739523 .homeComponent.jsx-3892739523{overflow:hidden;}.allWrap.jsx-3892739523 .wrapper.jsx-3892739523{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;}.centerBar.jsx-3892739523{width:49%;-webkit-flex-basis:49%;-ms-flex-preferred-size:49%;flex-basis:49%;}.allWrap.jsx-3892739523 .wrapper.jsx-3892739523{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;}@media (max-width:1300px){.centerBar.jsx-3892739523{width:48.5%;-webkit-flex-basis:48.5%;-ms-flex-preferred-size:48.5%;flex-basis:48.5%;}}@media (max-width:1199px){.centerBar.jsx-3892739523{width:45.5%;-webkit-flex-basis:45.5%;-ms-flex-preferred-size:45.5%;flex-basis:45.5%;}}@media (max-width:991px){.centerBar.jsx-3892739523{-webkit-flex-basis:45%;-ms-flex-preferred-size:45%;flex-basis:45%;width:45.5%;}}@media (max-width:767px){.centerBar.jsx-3892739523{-webkit-flex-basis:100%;-ms-flex-preferred-size:100%;flex-basis:100%;width:100%;margin:0 auto;}.allWrap.jsx-3892739523 .wrapper.jsx-3892739523{display:block;}.rightbar.jsx-3892739523{-webkit-flex-basis:100%;-ms-flex-preferred-size:100%;flex-basis:100%;}.article-list.jsx-3892739523 h2.jsx-3892739523:before{height:15px;top:4px;}.article-list.jsx-3892739523 a.jsx-3892739523 h2.jsx-3892739523{font-size:22px;line-height:26px;}.article-list.jsx-3892739523 p.jsx-3892739523{font-size:16px;line-height:25px;}}.is-next-page.centerBar.jsx-3892739523,.is-next-page.wrapper.jsx-3892739523{-webkit-flex-basis:100%;-ms-flex-preferred-size:100%;flex-basis:100%;}@media (max-width:2200px){.is-next-page.centerBar.jsx-3892739523{-webkit-flex-basis:100%;-ms-flex-preferred-size:100%;flex-basis:100%;}}@media (max-width:1300px){.is-next-page.centerBar.jsx-3892739523{-webkit-flex-basis:100%;-ms-flex-preferred-size:100%;flex-basis:100%;}}</style></head><body id="body-wrap"><div id="__next"><div class="jsx-3892739523 container non-amp-container"><div class="jsx-9513901 top-ad"></div><div class="jsx-9513901 head-parent-wrap"><header id="header" next-page-hide="" class="jsx-9513901"><div class="jsx-4103141056 header-top"><div id="topWrapper" class="jsx-4103141056 wrapper"><div class="jsx-4103141056 left"><div class="jsx-2717249618 sidebar-wrap"><div class="jsx-2717249618"><div class="jsx-2717249618 hamburger"><span class="jsx-2717249618"></span><span class="jsx-2717249618"></span><span class="jsx-2717249618"></span></div><div id="main-nav" class="jsx-2717249618 sidebar"><div class="jsx-2717249618 link-wrap"><span class="jsx-2717249618 cross"><img src="/static/images/cancel.svg" class="jsx-2717249618"/></span><nav class="jsx-2717249618"><ul class="jsx-2717249618 main-menu"><div class="jsx-1613084507 acoordian-wrapper"><div class="jsx-3089543654 accordian-item "><div class="jsx-3089543654 accordian-header "><h5 class="jsx-2717249618"><a href="/live-tv" title="Live TV" class="jsx-2717249618 hamburger_menu">Live TV</a></h5></div><div class="jsx-3089543654 accordian-content "><div class="jsx-3089543654 accordian-text"></div></div></div><div class="jsx-3089543654 accordian-item "><div class="jsx-3089543654 accordian-header active"><h4 class="jsx-2717249618 textBtn">Sections</h4><figure><img width="20px" height="20px" src="/static/images/less.svg" class="sideBarLessIcon uncommon"/></figure></div><div class="jsx-3089543654 accordian-content active"><div class="jsx-3089543654 accordian-text"><ul class="jsx-2717249618 sub-menu"><li class="jsx-2717249618"><h5 class="jsx-2717249618"><a href="/cryptocurrency/" title="Cryptocurrency" class="jsx-2717249618 hamburger_menu">Cryptocurrency</a></h5></li><li class="jsx-2717249618"><h5 class="jsx-2717249618"><a href="/business" title="Companies" class="jsx-2717249618 hamburger_menu">Companies</a></h5></li><li class="jsx-2717249618"><h5 class="jsx-2717249618"><a href="/economy" title="Economy" class="jsx-2717249618 hamburger_menu">Economy</a></h5></li><li class="jsx-2717249618"><h5 class="jsx-2717249618"><a href="/market" title="Market" class="jsx-2717249618 hamburger_menu">Market</a></h5></li><li class="jsx-2717249618"><h5 class="jsx-2717249618"><a href="/market/stocks" title="Stocks" class="jsx-2717249618 hamburger_menu">Stocks</a></h5></li><li class="jsx-2717249618"><h5 class="jsx-2717249618"><a href="/personal-finance" title="Money" class="jsx-2717249618 hamburger_menu">Money</a></h5></li><li class="jsx-2717249618"><h5 class="jsx-2717249618"><a href="/finance" title="Finance" class="jsx-2717249618 hamburger_menu">Finance</a></h5></li><li class="jsx-2717249618"><h5 class="jsx-2717249618"><a href="/healthcare" title="Healthcare" class="jsx-2717249618 hamburger_menu">Healthcare</a></h5></li><li class="jsx-2717249618"><h5 class="jsx-2717249618"><a href="/aviation" title="Aviation" class="jsx-2717249618 hamburger_menu">Aviation</a></h5></li><li class="jsx-2717249618"><h5 class="jsx-2717249618"><a href="/retail" title="Retail" class="jsx-2717249618 hamburger_menu">Retail</a></h5></li><li class="jsx-2717249618"><h5 class="jsx-2717249618"><a href="/infrastructure" title="Infrastructure" class="jsx-2717249618 hamburger_menu">Infrastructure</a></h5></li><li class="jsx-2717249618"><h5 class="jsx-2717249618"><a href="/india" title="India" class="jsx-2717249618 hamburger_menu">India</a></h5></li><li class="jsx-2717249618"><h5 class="jsx-2717249618"><a href="/technology" title="Technology" class="jsx-2717249618 hamburger_menu">Technology</a></h5></li><li class="jsx-2717249618"><h5 class="jsx-2717249618"><a href="/auto" title="Auto" class="jsx-2717249618 hamburger_menu">Auto</a></h5></li><li class="jsx-2717249618"><h5 class="jsx-2717249618"><a href="/world" title="World" class="jsx-2717249618 hamburger_menu">World</a></h5></li><li class="jsx-2717249618"><h5 class="jsx-2717249618"><a href="/buzz" title="Unwind" class="jsx-2717249618 hamburger_menu">Unwind</a></h5></li></ul></div></div></div><div class="jsx-3089543654 accordian-item "><div class="jsx-3089543654 accordian-header "><h4 class="jsx-2717249618 textBtn">Trending topics</h4><figure><img width="20px" height="20px" src="/static/images/more.svg" class="sideBarMoreIcon uncommon"/></figure></div><div class="jsx-3089543654 accordian-content "><div class="jsx-3089543654 accordian-text"><ul class="jsx-2717249618 sub-menu"><li class="jsx-2717249618"><h5 class="jsx-2717249618"><a href="https://www.cnbctv18.com/market/stocks/zomato-ipo-investors-with-high-risk-appetite-should-subscribe-for-listing-gains-heres-what-brokerages-say-9969011.htm" title="#ZomatoIPO" class="jsx-2717249618 hamburger_menu">#ZomatoIPO</a></h5></li><li class="jsx-2717249618"><h5 class="jsx-2717249618"><a href="https://www.cnbctv18.com/market/stocks/zomato-ipo-issue-subscribed-21-so-far-on-day-1-retail-portion-fully-booked-9982131.htm" title="#Infosys" class="jsx-2717249618 hamburger_menu">#Infosys</a></h5></li><li class="jsx-2717249618"><h5 class="jsx-2717249618"><a href="https://www.cnbctv18.com/healthcare/coronavirus-news-live-updates-covid-19-lockdown-kerala-delhi-maharashtra-northeast-states-vaccination-news-9980871.htm" title="#Coronavirus" class="jsx-2717249618 hamburger_menu">#Coronavirus</a></h5></li><li class="jsx-2717249618"><h5 class="jsx-2717249618"><a href="https://www.cnbctv18.com/legal/itc-files-rs-100-cr-defamation-suit-against-portfolio-manager-manu-rishi-guptha-for-blog-post-9977531.htm" title="#ITC" class="jsx-2717249618 hamburger_menu">#ITC</a></h5></li><li class="jsx-2717249618"><h5 class="jsx-2717249618"><a href="https://www.cnbctv18.com/finance/rbi-bars-mastercard-from-adding-new-customers-in-india-for-not-following-data-storage-rules-9986351.htm" title="#Mastercard" class="jsx-2717249618 hamburger_menu">#Mastercard</a></h5></li><li class="jsx-2717249618"><h5 class="jsx-2717249618"><a href="https://www.cnbctv18.com/ms/auto-digi-solutions-expo/" title="#AutoDigiSolutionsExpo" class="jsx-2717249618 hamburger_menu">#AutoDigiSolutionsExpo</a></h5></li><li class="jsx-2717249618"><h5 class="jsx-2717249618"><a href="https://www.cnbctv18.com/ms/mf-corner/ " title="#MFCorner" class="jsx-2717249618 hamburger_menu">#MFCorner</a></h5></li><li class="jsx-2717249618"><h5 class="jsx-2717249618"><a href="https://www.cnbctv18.com/ms/crypto/" title="#Crypto" class="jsx-2717249618 hamburger_menu">#Crypto</a></h5></li><li class="jsx-2717249618"><h5 class="jsx-2717249618"><a href="https://www.cnbctv18.com/tags/heart-of-biz.htm" title="#HeartOfBiz" class="jsx-2717249618 hamburger_menu">#HeartOfBiz</a></h5></li><li class="jsx-2717249618"><h5 class="jsx-2717249618"><a href="https://www.cnbctv18.com/ms/customer-first/" title="#HaptikCustomerFirst" class="jsx-2717249618 hamburger_menu">#HaptikCustomerFirst</a></h5></li></ul></div></div></div><div class="jsx-3089543654 accordian-item "><div class="jsx-3089543654 accordian-header "><h4 class="jsx-2717249618 textBtn">Multimedia</h4><figure><img width="20px" height="20px" src="/static/images/more.svg" class="sideBarMoreIcon uncommon"/></figure></div><div class="jsx-3089543654 accordian-content "><div class="jsx-3089543654 accordian-text"><ul class="jsx-2717249618 sub-menu"><li class="jsx-2717249618"><h5 class="jsx-2717249618"><a href="/videos/" title="Videos" class="jsx-2717249618 hamburger_menu">Videos</a></h5></li><li class="jsx-2717249618"><h5 class="jsx-2717249618"><a href="/photos/" title="Photos" class="jsx-2717249618 hamburger_menu">Photos</a></h5></li><li class="jsx-2717249618"><h5 class="jsx-2717249618"><a href="/podcast/" title="Podcasts" class="jsx-2717249618 hamburger_menu">Podcasts</a></h5></li></ul></div></div></div><div class="jsx-3089543654 accordian-item "><div class="jsx-3089543654 accordian-header "><h4 class="jsx-2717249618 textBtn">Branded Content</h4><figure><img width="20px" height="20px" src="/static/images/more.svg" class="sideBarMoreIcon uncommon"/></figure></div><div class="jsx-3089543654 accordian-content "><div class="jsx-3089543654 accordian-text"><ul class="jsx-2717249618 sub-menu"><li class="jsx-2717249618"><h5 class="jsx-2717249618"><a href="/ms/spark/" title="Spark" class="jsx-2717249618 hamburger_menu">Spark</a></h5></li><li class="jsx-2717249618"><h5 class="jsx-2717249618"><a href="/ms/auto-digi-solutions-expo/" title="Auto Digi Solutions Expo" class="jsx-2717249618 hamburger_menu">Auto Digi Solutions Expo</a></h5></li><li class="jsx-2717249618"><h5 class="jsx-2717249618"><a href="/ms/customer-first/" title="Haptik Customer First" class="jsx-2717249618 hamburger_menu">Haptik Customer First</a></h5></li><li class="jsx-2717249618"><h5 class="jsx-2717249618"><a href="/ms/crypto/" title="Crypto" class="jsx-2717249618 hamburger_menu">Crypto</a></h5></li><li class="jsx-2717249618"><h5 class="jsx-2717249618"><a href="/ms/education-next/" title="Education Next" class="jsx-2717249618 hamburger_menu">Education Next</a></h5></li><li class="jsx-2717249618"><h5 class="jsx-2717249618"><a href="/ms/ey-eoy2020/" title="Ey Entrepreneur Of The Year" class="jsx-2717249618 hamburger_menu">Ey Entrepreneur Of The Year</a></h5></li><li class="jsx-2717249618"><h5 class="jsx-2717249618"><a href="/ms/Most-trusted-brands-of-India/" title="Most Trusted Brands Of India" class="jsx-2717249618 hamburger_menu">Most Trusted Brands Of India</a></h5></li><li class="jsx-2717249618"><h5 class="jsx-2717249618"><a href="/ms/powerofwomen/" title="Power of women" class="jsx-2717249618 hamburger_menu">Power of women</a></h5></li><li class="jsx-2717249618"><h5 class="jsx-2717249618"><a href="/ms/mf-corner/" title="Mf Corner" class="jsx-2717249618 hamburger_menu">Mf Corner</a></h5></li><li class="jsx-2717249618"><h5 class="jsx-2717249618"><a href="/ms/transforming-india/" title="Transforming India" class="jsx-2717249618 hamburger_menu">Transforming India</a></h5></li><li class="jsx-2717249618"><h5 class="jsx-2717249618"><a href="/ms/the-making-with-shereen-bhan/" title="The Making With Shereen Bhan" class="jsx-2717249618 hamburger_menu">The Making With Shereen Bhan</a></h5></li><li class="jsx-2717249618"><h5 class="jsx-2717249618"><a href="/ms/IRMA" title="IRMA" class="jsx-2717249618 hamburger_menu">IRMA</a></h5></li><li class="jsx-2717249618"><h5 class="jsx-2717249618"><a href="/ms/wizardsoffinance/" title="Wizards of finance" class="jsx-2717249618 hamburger_menu">Wizards of finance</a></h5></li><li class="jsx-2717249618"><h5 class="jsx-2717249618"><a href="/ms/smartinvestor/registrations/" title="Smart Investor" class="jsx-2717249618 hamburger_menu">Smart Investor</a></h5></li><li class="jsx-2717249618"><h5 class="jsx-2717249618"><a href="/ms/the-thought-league/" title="The Thought League" class="jsx-2717249618 hamburger_menu">The Thought League</a></h5></li><li class="jsx-2717249618"><h5 class="jsx-2717249618"><a href="/ms/ceoawards/" title="Ceo awards" class="jsx-2717249618 hamburger_menu">Ceo awards</a></h5></li></ul></div></div></div><div class="jsx-3089543654 accordian-item "><div class="jsx-3089543654 accordian-header "><h4 class="jsx-2717249618 textBtn">Discover CNBCTV18</h4><figure><img width="20px" height="20px" src="/static/images/more.svg" class="sideBarMoreIcon uncommon"/></figure></div><div class="jsx-3089543654 accordian-content "><div class="jsx-3089543654 accordian-text"><ul class="jsx-2717249618 sub-menu"><li class="jsx-2717249618"><h5 class="jsx-2717249618"><a href="/about/" title="About" class="jsx-2717249618 hamburger_menu">About</a></h5></li><li class="jsx-2717249618"><h5 class="jsx-2717249618"><a href="/contact/" title="Contact" class="jsx-2717249618 hamburger_menu">Contact</a></h5></li><li class="jsx-2717249618"><h5 class="jsx-2717249618"><a href="/advertise/" title="Advertise" class="jsx-2717249618 hamburger_menu">Advertise</a></h5></li></ul></div></div></div><div class="jsx-3089543654 accordian-item "><div class="jsx-3089543654 accordian-header "><h5 class="jsx-2717249618"><a href="/shows/" title="Shows" class="jsx-2717249618 hamburger_menu">Shows</a></h5></div><div class="jsx-3089543654 accordian-content "><div class="jsx-3089543654 accordian-text"></div></div></div><div class="jsx-3089543654 accordian-item "><div class="jsx-3089543654 accordian-header "><h5 class="jsx-2717249618"><a href="/anchor-hub/" title="Anchors" class="jsx-2717249618 hamburger_menu">Anchors</a></h5></div><div class="jsx-3089543654 accordian-content "><div class="jsx-3089543654 accordian-text"></div></div></div></div></ul></nav><div class="jsx-2717249618 copyright">©TV18 Broadcast Limited. All rights reserved.</div></div></div></div></div><div class="jsx-2616883895"><span class="jsx-2616883895 currentDateTime">Wednesday, 14 July 2021</span></div></div><div class="jsx-4103141056 center logo-main"><div class="jsx-1513214538 amplogo"><a href="/" title="CNBC TV18" class="jsx-1513214538"><figure class="jsx-2239094255"><div style="display:block;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="display:block;box-sizing:border-box;padding-top:10%"></div><img alt="CNBC TV18" src="https://www.cnbctv18.com/assets/images/cnbc-amp-logo.png" decoding="async" class="cnbcLogo uncommon" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/></div></figure></a></div></div><div class="jsx-4103141056 right"><div class="jsx-3741303267 live-main"><a href="/live-tv" class="jsx-3741303267"><img src="/static/images/live.svg" alt="Live TV" width="51" height="53" class="jsx-3741303267 live-img"/></a></div><div class="jsx-1096305668 search-icon"><div id="search-i" class="jsx-1096305668 search"><figure><img width="25" height="25" src="/static/images/search.svg" alt="Search Icon" class="searchLogo uncommon"/></figure></div><div id="search-modal" class="jsx-1096305668 search-modal"><div class="jsx-1096305668 search-wrap"><gcse:search></gcse:search></div></div></div></div></div></div><div class="jsx-167238401 header-bottom"><div class="jsx-167238401 wrapper gra"><ul class="jsx-780274224 trending-menu"><li class="jsx-780274224">Trending<span class="jsx-780274224"><figure class="jsx-2239094255"><div style="display:block;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="display:block;box-sizing:border-box;padding-top:160%"></div><img alt="arrow" src="/static/images/arrow2.svg" decoding="async" class="rightArrowTrending uncommon" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/></div></figure></span></li><li class="jsx-780274224"><a href="https://www.cnbctv18.com/market/stocks/zomato-ipo-investors-with-high-risk-appetite-should-subscribe-for-listing-gains-heres-what-brokerages-say-9969011.htm" title="#ZomatoIPO" class="jsx-780274224 trending_hashtag ZomatoIPO">#ZomatoIPO</a></li><li class="jsx-780274224"><a href="https://www.cnbctv18.com/market/stocks/zomato-ipo-issue-subscribed-21-so-far-on-day-1-retail-portion-fully-booked-9982131.htm" title="#Infosys" class="jsx-780274224 trending_hashtag Infosys">#Infosys</a></li><li class="jsx-780274224"><a href="https://www.cnbctv18.com/healthcare/coronavirus-news-live-updates-covid-19-lockdown-kerala-delhi-maharashtra-northeast-states-vaccination-news-9980871.htm" title="#Coronavirus" class="jsx-780274224 trending_hashtag Coronavirus">#Coronavirus</a></li><li class="jsx-780274224"><a href="https://www.cnbctv18.com/legal/itc-files-rs-100-cr-defamation-suit-against-portfolio-manager-manu-rishi-guptha-for-blog-post-9977531.htm" title="#ITC" class="jsx-780274224 trending_hashtag ITC">#ITC</a></li><li class="jsx-780274224"><a href="https://www.cnbctv18.com/finance/rbi-bars-mastercard-from-adding-new-customers-in-india-for-not-following-data-storage-rules-9986351.htm" title="#Mastercard" class="jsx-780274224 trending_hashtag Mastercard">#Mastercard</a></li><li class="jsx-780274224"><a href="https://www.cnbctv18.com/ms/auto-digi-solutions-expo/" title="#AutoDigiSolutionsExpo" class="jsx-780274224 trending_hashtag AutoDigiSolutionsExpo">#AutoDigiSolutionsExpo</a></li><li class="jsx-780274224"><a href="https://www.cnbctv18.com/ms/mf-corner/ " title="#MFCorner" class="jsx-780274224 trending_hashtag MFCorner">#MFCorner</a></li><li class="jsx-780274224"><a href="https://www.cnbctv18.com/ms/crypto/" title="#Crypto" class="jsx-780274224 trending_hashtag Crypto">#Crypto</a></li><li class="jsx-780274224"><a href="https://www.cnbctv18.com/tags/heart-of-biz.htm" title="#HeartOfBiz" class="jsx-780274224 trending_hashtag HeartOfBiz">#HeartOfBiz</a></li><li class="jsx-780274224"><a href="https://www.cnbctv18.com/ms/customer-first/" title="#HaptikCustomerFirst" class="jsx-780274224 trending_hashtag HaptikCustomerFirst">#HaptikCustomerFirst</a></li></ul></div></div></header></div><div id="tracker" class="jsx-2721517320 market-tracker"><div class="jsx-2721517320 wrapper"><div class="jsx-2721517320 iframe-placeholder"><div class="jsx-2721517320 custom-carousel"><button id="active-tab" class="jsx-2721517320 block-tabs">Indian</button><button class="jsx-2721517320 block-tabs">Global</button><button class="jsx-2721517320 block-tabs">Commodities</button><button class="jsx-2721517320 block-tabs">Currencies</button></div><div class="jsx-2721517320 tab-sub-data earpanel"><div class="jsx-2721517320 earpan"><div class="jsx-459781285 jsx-2309568572 advertisement"><div class="jsx-459781285 jsx-2309568572 add-wrap"><div class="ads adunitContainer"><div class="adBox"></div></div></div></div></div><div class="jsx-2721517320 topslide-wrap"><div class="jsx-1454630681"><div class="jsx-1454630681 block-items"><div class="jsx-1454630681 block-one"></div><div class="jsx-1454630681 block-two"></div><div class="jsx-1454630681 block-three"></div><div class="jsx-1454630681 block-four"></div><div class="jsx-1454630681"><p class="jsx-1454630681"><a href="https://www.cnbctv18.com/" class="jsx-1454630681"></a></p></div></div></div><button disabled="" class="jsx-2721517320 left-arw"><figure><img width="12px" height="25px" src="/static/images/market-right.svg" alt="Left arrow" class="leftArrowMarketTracker uncommon"/></figure></button><button class="jsx-2721517320 right-arw"><figure><img width="12px" height="25px" src="/static/images/market-right.svg" alt="Right arrow" class="rightArrowMarketTracker uncommon"/></figure></button></div><div class="jsx-2721517320 earpan"><div class="jsx-459781285 jsx-2309568572 advertisement"><div class="jsx-459781285 jsx-2309568572 add-wrap"><div class="ads adunitContainer"><div class="adBox"></div></div></div></div></div></div><div class="jsx-2721517320 dropdown-element"><div class="jsx-2721517320 dropdown-wrap"><select name="company" class="jsx-2721517320 select-dropdown"><option selected="" value="nifty" class="jsx-2721517320">Nifty </option><option value="sensex" class="jsx-2721517320">Sensex</option><option value="mcx" class="jsx-2721517320">MCX</option></select></div><div class="jsx-2721517320 dropdown-data"></div></div></div></div></div><div class="jsx-3892739523 allWrap Consumption_page_layout"><div class="jsx-3892739523 wrapper "><div class="leftbar" next-page-hide=""><div class="jsx-1034423309 left-wrap"><h3 class="jsx-1034423309"><a href="/" class="jsx-1034423309">Home</a></h3><div class="jsx-1034423309 wht-bk"><div class="jsx-1034423309 accordian-item"><div class="jsx-1034423309 tab a-link"><h5 class="jsx-1034423309"><a href="/live-tv" class="jsx-1034423309">Live TV</a></h5><div class="jsx-1034423309 sub-items "><ul class="jsx-1034423309"></ul></div></div></div><div class="jsx-1034423309 accordian-item"><div class="jsx-1034423309 tab a-link"><h4 class="jsx-1034423309">Sections</h4><figure><img width="10px" height="5px" src="/static/images/less2.svg" alt="Arrow" class="lessIconLeftBar uncommon"/></figure><div class="jsx-1034423309 sub-items active"><ul class="jsx-1034423309"><li class="jsx-1034423309"><a href="/market" class="jsx-1034423309"><h5 class="jsx-1034423309"><a class="jsx-1034423309">Market</a></h5></a></li><li class="jsx-1034423309"><a href="/market/stocks" class="jsx-1034423309"><h5 class="jsx-1034423309"><a class="jsx-1034423309">Stocks</a></h5></a></li><li class="jsx-1034423309"><a href="/personal-finance" class="jsx-1034423309"><h5 class="jsx-1034423309"><a class="jsx-1034423309">Money</a></h5></a></li><li class="jsx-1034423309"><a href="/business" class="jsx-1034423309"><h5 class="jsx-1034423309"><a class="jsx-1034423309">Companies</a></h5></a></li><li class="jsx-1034423309"><a href="/economy" class="jsx-1034423309"><h5 class="jsx-1034423309"><a class="jsx-1034423309">Economy</a></h5></a></li><li class="jsx-1034423309"><a href="/cryptocurrency/" class="jsx-1034423309"><h5 class="jsx-1034423309"><a class="jsx-1034423309">Cryptocurrency</a></h5></a></li></ul></div></div></div><div class="jsx-1034423309 accordian-item"><div class="jsx-1034423309 tab a-link"><h4 class="jsx-1034423309">Trending topics</h4><figure><img width="10px" height="5px" src="/static/images/more2.svg" alt="Arrow" class="moreIconLeftBar uncommon"/></figure><div class="jsx-1034423309 sub-items "><ul class="jsx-1034423309"><li class="jsx-1034423309"><a href="https://www.cnbctv18.com/market/stocks/zomato-ipo-investors-with-high-risk-appetite-should-subscribe-for-listing-gains-heres-what-brokerages-say-9969011.htm" class="jsx-1034423309"><h5 class="jsx-1034423309"><a class="jsx-1034423309">#ZomatoIPO</a></h5></a></li><li class="jsx-1034423309"><a href="https://www.cnbctv18.com/market/stocks/zomato-ipo-issue-subscribed-21-so-far-on-day-1-retail-portion-fully-booked-9982131.htm" class="jsx-1034423309"><h5 class="jsx-1034423309"><a class="jsx-1034423309">#Infosys</a></h5></a></li><li class="jsx-1034423309"><a href="https://www.cnbctv18.com/healthcare/coronavirus-news-live-updates-covid-19-lockdown-kerala-delhi-maharashtra-northeast-states-vaccination-news-9980871.htm" class="jsx-1034423309"><h5 class="jsx-1034423309"><a class="jsx-1034423309">#Coronavirus</a></h5></a></li><li class="jsx-1034423309"><a href="https://www.cnbctv18.com/legal/itc-files-rs-100-cr-defamation-suit-against-portfolio-manager-manu-rishi-guptha-for-blog-post-9977531.htm" class="jsx-1034423309"><h5 class="jsx-1034423309"><a class="jsx-1034423309">#ITC</a></h5></a></li><li class="jsx-1034423309"><a href="https://www.cnbctv18.com/finance/rbi-bars-mastercard-from-adding-new-customers-in-india-for-not-following-data-storage-rules-9986351.htm" class="jsx-1034423309"><h5 class="jsx-1034423309"><a class="jsx-1034423309">#Mastercard</a></h5></a></li><li class="jsx-1034423309"><a href="https://www.cnbctv18.com/ms/auto-digi-solutions-expo/" class="jsx-1034423309"><h5 class="jsx-1034423309"><a class="jsx-1034423309">#AutoDigiSolutionsExpo</a></h5></a></li><li class="jsx-1034423309"><a href="https://www.cnbctv18.com/ms/mf-corner/ " class="jsx-1034423309"><h5 class="jsx-1034423309"><a class="jsx-1034423309">#MFCorner</a></h5></a></li><li class="jsx-1034423309"><a href="https://www.cnbctv18.com/ms/crypto/" class="jsx-1034423309"><h5 class="jsx-1034423309"><a class="jsx-1034423309">#Crypto</a></h5></a></li><li class="jsx-1034423309"><a href="https://www.cnbctv18.com/tags/heart-of-biz.htm" class="jsx-1034423309"><h5 class="jsx-1034423309"><a class="jsx-1034423309">#HeartOfBiz</a></h5></a></li><li class="jsx-1034423309"><a href="https://www.cnbctv18.com/ms/customer-first/" class="jsx-1034423309"><h5 class="jsx-1034423309"><a class="jsx-1034423309">#HaptikCustomerFirst</a></h5></a></li></ul></div></div></div><div class="jsx-1034423309 accordian-item"><div class="jsx-1034423309 tab a-link"><h4 class="jsx-1034423309">Multimedia</h4><figure><img width="10px" height="5px" src="/static/images/more2.svg" alt="Arrow" class="moreIconLeftBar uncommon"/></figure><div class="jsx-1034423309 sub-items "><ul class="jsx-1034423309"><li class="jsx-1034423309"><a href="/videos" class="jsx-1034423309"><h5 class="jsx-1034423309"><a class="jsx-1034423309">Videos</a></h5></a></li><li class="jsx-1034423309"><a href="/photos" class="jsx-1034423309"><h5 class="jsx-1034423309"><a class="jsx-1034423309">Photos</a></h5></a></li><li class="jsx-1034423309"><a href="/podcast" class="jsx-1034423309"><h5 class="jsx-1034423309"><a class="jsx-1034423309">Podcasts</a></h5></a></li></ul></div></div></div></div></div></div><div class="jsx-3892739523 centerBar otherComponent"><div id="top" class="jsx-232728236 jsx-1252635042 post-dtail-wrap"><div id="postDetail" class="jsx-232728236 jsx-1252635042 postDetailPage"><ul class="jsx-1908659124 social"><li class="jsx-1908659124"><a href="https://wa.me/send?text=https://www.cnbctv18.com/business/pnb-moves-court-seeking-restoration-of-assets-of-nirav-modis-firms-confiscated-by-ed-9989691.htm" rel="noreferrer" target="_blank" class="jsx-1908659124"><figure><img width="18" height="18" src="/static/images/whatsapp.svg" alt="Whats app" class="Whatsapp uncommon"/></figure></a></li><li class="jsx-1908659124"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.cnbctv18.com/business/pnb-moves-court-seeking-restoration-of-assets-of-nirav-modis-firms-confiscated-by-ed-9989691.htm" rel="noreferrer" target="_blank" class="jsx-1908659124"><figure><img width="18" height="18" src="/static/images/facebook.svg" alt="Facebook" class="Facebook uncommon"/></figure></a></li><li class="jsx-1908659124"><a href="https://twitter.com/share?url=https://www.cnbctv18.com/business/pnb-moves-court-seeking-restoration-of-assets-of-nirav-modis-firms-confiscated-by-ed-9989691.htm" rel="noreferrer" target="_blank" class="jsx-1908659124"><figure><img width="18" height="18" src="/static/images/twitter.svg" alt="Twitter" class="Twitter uncommon"/></figure></a></li><li class="jsx-1908659124"><a href="https://telegram.me/share/url?url=https://www.cnbctv18.com/business/pnb-moves-court-seeking-restoration-of-assets-of-nirav-modis-firms-confiscated-by-ed-9989691.htm&amp;text=PNB moves court seeking restoration of assets of Nirav Modi&#x27;s firms confiscated by ED" target="_blank" rel="noreferrer" class="jsx-1908659124"><figure><img width="18" height="18" src="/static/images/telegram.svg" alt="Telegram" class="Telegram uncommon"/></figure></a></li><li class="jsx-1908659124"><a href="/" target="_blank" class="jsx-1908659124"><figure><img width="18" height="18" src="/static/images/home.svg" alt="Home" class="Home uncommon"/></figure></a></li><li class="jsx-1908659124"><a href="mailto:?subject=PNB moves court seeking restoration of assets of Nirav Modi&#x27;s firms confiscated by ED&amp;body=https://www.cnbctv18.com/business/pnb-moves-court-seeking-restoration-of-assets-of-nirav-modis-firms-confiscated-by-ed-9989691.htm" rel="noreferrer" target="_blank" class="jsx-1908659124"><figure><img width="18" height="18" src="/static/images/email.svg" alt="Email" class="Email uncommon"/></figure></a></li><li class="jsx-1908659124"><a rel="noreferrer" class="jsx-1908659124"><figure><img width="18" height="18" src="/static/images/link.svg" alt="Link" class="copyLink uncommon"/></figure></a></li></ul><div class="jsx-232728236 jsx-1252635042 article-list"><div class="jsx-232728236 jsx-1252635042 breadcrumb_wrap"><div class="jsx-1040294945 breadcrumb-wrap"><ul class="jsx-1040294945 bread_crumb_list"><li class="jsx-1040294945"><a href="/" class="jsx-1040294945">Home</a><span class="jsx-1040294945 arr-space">&gt;</span></li><li class="jsx-1040294945"><a href="/business" class="jsx-1040294945">business</a><span class="jsx-1040294945 arr-space">&gt;</span></li><li class="jsx-1040294945">PNB moves court seeking restoration of assets of Nirav Modi&#x27;s firms confiscated by ED</li></ul></div></div><div class="jsx-232728236 jsx-1252635042 top"><div class="jsx-232728236 jsx-1252635042 first-sec"><div class="jsx-232728236 jsx-1252635042 article-time"></div><h1 class="jsx-232728236 jsx-1252635042">PNB moves court seeking restoration of assets of Nirav Modi&#x27;s firms confiscated by ED</h1><div class="jsx-882842610 by_line"><figure class="jsx-2239094255"><div style="display:block;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="display:block;box-sizing:border-box;padding-top:100%"></div><img alt="Profile image" src="https://images.cnbctv18.com//wp-content/uploads/userphoto/63.thumbnail.jpg" decoding="async" class="publisherImage uncommon" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/></div></figure><div class="jsx-882842610 ary-wrap"><span class="jsx-882842610 dark">By<!-- --> <a href="https://www.cnbctv18.com/author/pti-63" target="_blank" class="jsx-882842610"><b class="jsx-882842610">PTI</b></a> <!-- -->|<!-- --> </span><span class="jsx-882842610"><time dateTime="1626281701000">Jul 14, 2021, 10:25 PM</time> IST (Updated)</span></div></div><div class="jsx-232728236 jsx-1252635042 mini"><span class="jsx-232728236 jsx-1252635042">Mini</span><p class="jsx-232728236 jsx-1252635042">The Punjab National Bank (PNB) on Wednesday moved multiple applications before a special PMLA court here, seeking restoration of the assets of two firms owned by fugitive diamond merchant Nirav Modi, who is accused of duping the bank.</p></div><div class="jsx-232728236 jsx-1252635042 art-image-wrap non-amp-wrap"><figure class="jsx-2239094255"><div style="display:block;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="display:block;box-sizing:border-box;padding-top:60%"></div><img alt="PNB moves court seeking restoration of assets of Nirav Modi&#x27;s firms confiscated by ED" src="https://images.cnbctv18.com/wp-content/uploads/2021/02/pnb_punjabnationalbank1-1019x573.jpg" decoding="async" class="comm-image" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/></div></figure></div></div><div class="jsx-232728236 jsx-1252635042 header-top-add"><div class="jsx-459781285 jsx-1514313433 advertisement"><div class="jsx-459781285 jsx-1514313433 add-wrap"><div class="ads adunitContainer"><div class="adBox" id="div-gpt-ad-1600335051386-1-header-top"></div></div></div></div></div><div class="jsx-232728236 jsx-1252635042 post_contentWrap"><div id="content" class="jsx-232728236 jsx-1252635042 post_content"><div class="jsx-232728236 jsx-1252635042">The Punjab National Bank (PNB) on Wednesday moved multiple applications before a special PMLA court here, seeking restoration of the assets of two firms owned by fugitive diamond merchant Nirav Modi, who is accused of duping the bank. The bank submitted the applications before special judge V C Barde under the relevant provisions of the Prevention of Money Laundering Act (PMLA).</div><div class="jsx-232728236 jsx-1252635042"></div><div class="jsx-459781285 jsx-2492385564 advertisement"><div class="jsx-459781285 jsx-2492385564 add-wrap"><div class="ads adunitContainer"><div class="adBox" id="secondBlock"></div></div></div></div><div class="jsx-232728236 jsx-1252635042">The Enforcement Directorate (ED) had earlier confiscated assets worth over Rs 329.66 crore of Nirav Modi under the fugitive economic offenders law. The confisticated property includes assets of Firestar Diamond International Private Limited and Firestar International Limited, firms owned by Modi.</div><div class="jsx-232728236 jsx-1252635042"></div><div class="jsx-232728236 jsx-1252635042 ad_cntainer"><div class="jsx-232728236 jsx-1252635042 flying-carpet-ad"><div class="jsx-232728236 jsx-1252635042 adinner"><div class="jsx-232728236 jsx-1252635042 adinner_fxbox"><div class="jsx-459781285 jsx-894277894 advertisement flycarpet"><div class="jsx-459781285 jsx-894277894 add-wrap"><div class="ads adunitContainer"><div class="adBox" id="div-gpt-ad-1600335051386-id3-fly-id"></div></div></div></div></div></div></div></div><div class="jsx-232728236 jsx-1252635042">Nirav Modi and his uncle Mehul Choksi, both prime accused in the case, along with others are being probed by the Enforcement Directorate (ED) on money laundering charges for allegedly perpetrating an over USD 2 billion (more than Rs 13,000 crore) bank fraud in connivance with bank officials and by issuance of fraudulent Letters of Undertaking (LoUs) at the Brady House PNB branch in Mumbai.</div><div class="jsx-232728236 jsx-1252635042"></div><div class="jsx-232728236 jsx-1252635042">The court has asked the ED to file its reply on July 28. Nirav Modi (49) was declared a fugitive economic offender by the PMLA court in December 2019. Following that, the court had authorised the ED to confiscate the assets under the provisions of the Act. He is currently lodged in a UK jail after being arrested in London in March, 2019 and is currently fighting extradition to India.</div></div><div class="jsx-232728236 jsx-1252635042 content-info"><div class="jsx-232728236 jsx-1252635042 edited-text"></div><div class="jsx-232728236 jsx-1252635042 publish-date">First Published: <time dateTime="1626281700000">Jul 14, 2021, 10:25 PM</time> IST</div></div><div class="jsx-459781285 jsx-2492385564 advertisement"><div class="jsx-459781285 jsx-2492385564 add-wrap"><div class="ads adunitContainer"><div class="adBox" id="div-gpt-ad-1600335051386-id2-1b"></div></div></div></div><div class="jsx-459781285 jsx-3261463279 advertisement"><div class="jsx-459781285 jsx-3261463279 add-wrap"><div class="ads adunitContainer"><div class="adBox" id="div-gpt-ad-1600335051386-id3-3c"></div></div></div></div><div class="jsx-3335056972 tags"><span class="jsx-3335056972">Tags</span><ul class="jsx-3335056972 tag-listing"><li class="jsx-3335056972"><a href="/tags/business" title="Business" class="jsx-3335056972 tagLink">Business</a></li><li class="jsx-3335056972"><a href="/tags/punjab-national-bank" title="Punjab National Bank" class="jsx-3335056972 tagLink">Punjab National Bank</a></li></ul></div><div class="jsx-670721897 bottom-article"><div class="jsx-670721897 prev-wrap"><a title="Zomato IPO: Investors with high-risk appetite should subscribe for listing gains" href="https://www.cnbctv18.com/market/stocks/zomato-ipo-investors-with-high-risk-appetite-should-subscribe-for-listing-gains-heres-what-brokerages-say-9969011.htm" class="jsx-670721897"><div class="jsx-670721897 prevIcon"></div><div class="jsx-670721897 prevArt"><div class="jsx-670721897 art-in"><span class="jsx-670721897 previousArticle prev-head">Previous Article</span><p class="jsx-670721897">Zomato IPO: Investors with high-risk appetite should subscribe for listing gains</p></div></div></a></div><div class="jsx-670721897 next-wrap"><a title="Microsoft to offer cloud-based version of Windows operating system" href="https://www.cnbctv18.com/technology/microsoft-to-offer-cloud-based-version-of-windows-operating-system-9989591.htm" class="jsx-670721897"><div class="jsx-670721897 nextArt"><div class="jsx-670721897 art-in"><span class="jsx-670721897 nextArticle prev-head">Next Article</span><p class="jsx-670721897">Microsoft to offer cloud-based version of Windows operating system</p></div></div><div class="jsx-670721897 nextIcon"></div></a></div><div class="jsx-670721897 clearfix"></div></div></div></div><div class="jsx-232728236 jsx-1252635042 fb-comment-sec"><div id="fb-root" class="jsx-232728236 jsx-1252635042"></div><div data-href="https://www.cnbctv18.com/business/pnb-moves-court-seeking-restoration-of-assets-of-nirav-modis-firms-confiscated-by-ed-9989691.htm" data-width="500" data-numposts="5" class="jsx-232728236 jsx-1252635042 fb-comments"></div></div></div></div><ul class="jsx-232728236 jsx-1252635042 consumpion-id"><li class="jsx-232728236 jsx-1252635042 article-in"><a href="https://www.cnbctv18.com/healthcare/covid-fight-podcast-states-pulled-up-as-tourists-violate-norms-greece-says-tourism-not-to-blame-for-rise-in-cases-9987101.htm" class="jsx-232728236 jsx-1252635042"><h2 class="jsx-232728236 jsx-1252635042">COVID Fight Podcast: States pulled up as tourists violate norms; Greece says tourism not to blame for rise in cases</h2><figure class="jsx-2239094255"><div style="display:block;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="display:block;box-sizing:border-box;padding-top:54.54545454545454%"></div><img alt="COVID Fight Podcast: States pulled up as tourists violate norms; Greece says tourism not to blame for rise in cases" src="https://images.cnbctv18.com/wp-content/uploads/2021/05/Covid-Figth-Podcast-1019x573.jpg" decoding="async" class="comm-image" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/></div></figure></a><div class="jsx-232728236 jsx-1252635042 cat-main"><span class="jsx-232728236 jsx-1252635042">healthcare<!-- --> | <time dateTime="1626277029000">Jul 14, 2021, 09:07 PM</time> IST</span></div><ul class="jsx-3329384949 common-social"><li class="jsx-3329384949 single-icon fb"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.cnbctv18.com/healthcare/covid-fight-podcast-states-pulled-up-as-tourists-violate-norms-greece-says-tourism-not-to-blame-for-rise-in-cases-9987101.htm" target="_blank" rel="noreferrer" class="jsx-3329384949"><figure><img width="30" height="30" src="/static/images/facebook1.svg" alt="Facebook" class="Facebook uncommon"/></figure></a></li><li class="jsx-3329384949 single-icon tw"><a href="https://twitter.com/share?url=https://www.cnbctv18.com/healthcare/covid-fight-podcast-states-pulled-up-as-tourists-violate-norms-greece-says-tourism-not-to-blame-for-rise-in-cases-9987101.htm" rel="noreferrer" target="_blank" class="jsx-3329384949"><figure><img width="30" height="30" src="/static/images/twitter1.svg" alt="Twitter" class="Twitter uncommon"/></figure></a></li><li class="jsx-3329384949 single-icon ws"><a href="https://wa.me/send?text=https://www.cnbctv18.com/healthcare/covid-fight-podcast-states-pulled-up-as-tourists-violate-norms-greece-says-tourism-not-to-blame-for-rise-in-cases-9987101.htm" rel="noreferrer" target="_blank" class="jsx-3329384949"><figure><img width="30" height="30" src="/static/images/whatsapp1.svg" alt="Whats app" class="Whatsapp uncommon"/></figure></a></li><li class="jsx-3329384949 single-icon tl"><a href="https://telegram.me/share/url?url=https://www.cnbctv18.com/healthcare/covid-fight-podcast-states-pulled-up-as-tourists-violate-norms-greece-says-tourism-not-to-blame-for-rise-in-cases-9987101.htm&amp;text=COVID Fight Podcast: States pulled up as tourists violate norms; Greece says tourism not to blame for rise in cases" rel="noreferrer" target="_blank" class="jsx-3329384949"><figure><img width="30" height="30" src="/static/images/telegram1.svg" alt="Telegram" class="Telegram uncommon"/></figure></a></li></ul><div class="jsx-232728236 jsx-1252635042 art-down-arrow"><a href="https://www.cnbctv18.com/healthcare/covid-fight-podcast-states-pulled-up-as-tourists-violate-norms-greece-says-tourism-not-to-blame-for-rise-in-cases-9987101.htm" class="jsx-232728236 jsx-1252635042"><figure class="jsx-2239094255"><div style="display:block;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="display:block;box-sizing:border-box;padding-top:60%"></div><img alt="Arrow down" src="/static/images/more2.svg" decoding="async" class="moreIconArticle uncommon" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/></div></figure></a></div></li><li class="jsx-232728236 jsx-1252635042 article-in"><a href="https://www.cnbctv18.com/retail/marico-to-acquire-60-stake-in-apcos-naturals-that-owns-just-herbs-9988461.htm" class="jsx-232728236 jsx-1252635042"><h2 class="jsx-232728236 jsx-1252635042">Marico to acquire 60% stake in Apcos Naturals that owns &#x27;Just Herbs&#x27;</h2><figure class="jsx-2239094255"><div style="display:block;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="display:block;box-sizing:border-box;padding-top:54.54545454545454%"></div><img alt="Marico to acquire 60% stake in Apcos Naturals that owns &#x27;Just Herbs&#x27;" src="https://images.cnbctv18.com/wp-content/uploads/2018/08/Marico1.jpg" decoding="async" class="comm-image" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/></div></figure></a><div class="jsx-232728236 jsx-1252635042 cat-main"><span class="jsx-232728236 jsx-1252635042">retail<!-- --> | <time dateTime="1626277908000">Jul 14, 2021, 09:21 PM</time> IST</span></div><ul class="jsx-3329384949 common-social"><li class="jsx-3329384949 single-icon fb"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.cnbctv18.com/retail/marico-to-acquire-60-stake-in-apcos-naturals-that-owns-just-herbs-9988461.htm" target="_blank" rel="noreferrer" class="jsx-3329384949"><figure><img width="30" height="30" src="/static/images/facebook1.svg" alt="Facebook" class="Facebook uncommon"/></figure></a></li><li class="jsx-3329384949 single-icon tw"><a href="https://twitter.com/share?url=https://www.cnbctv18.com/retail/marico-to-acquire-60-stake-in-apcos-naturals-that-owns-just-herbs-9988461.htm" rel="noreferrer" target="_blank" class="jsx-3329384949"><figure><img width="30" height="30" src="/static/images/twitter1.svg" alt="Twitter" class="Twitter uncommon"/></figure></a></li><li class="jsx-3329384949 single-icon ws"><a href="https://wa.me/send?text=https://www.cnbctv18.com/retail/marico-to-acquire-60-stake-in-apcos-naturals-that-owns-just-herbs-9988461.htm" rel="noreferrer" target="_blank" class="jsx-3329384949"><figure><img width="30" height="30" src="/static/images/whatsapp1.svg" alt="Whats app" class="Whatsapp uncommon"/></figure></a></li><li class="jsx-3329384949 single-icon tl"><a href="https://telegram.me/share/url?url=https://www.cnbctv18.com/retail/marico-to-acquire-60-stake-in-apcos-naturals-that-owns-just-herbs-9988461.htm&amp;text=Marico to acquire 60% stake in Apcos Naturals that owns &#x27;Just Herbs&#x27;" rel="noreferrer" target="_blank" class="jsx-3329384949"><figure><img width="30" height="30" src="/static/images/telegram1.svg" alt="Telegram" class="Telegram uncommon"/></figure></a></li></ul><div class="jsx-232728236 jsx-1252635042 art-down-arrow"><a href="https://www.cnbctv18.com/retail/marico-to-acquire-60-stake-in-apcos-naturals-that-owns-just-herbs-9988461.htm" class="jsx-232728236 jsx-1252635042"><figure class="jsx-2239094255"><div style="display:block;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="display:block;box-sizing:border-box;padding-top:60%"></div><img alt="Arrow down" src="/static/images/more2.svg" decoding="async" class="moreIconArticle uncommon" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/></div></figure></a></div></li><li class="jsx-232728236 jsx-1252635042 article-in"><a href="https://www.cnbctv18.com/finance/most-psu-banks-will-eventually-be-privatised-finance-secretary-9985811.htm" class="jsx-232728236 jsx-1252635042"><h2 class="jsx-232728236 jsx-1252635042">Most PSU banks will eventually be privatised: Finance Secretary </h2><figure class="jsx-2239094255"><div style="display:block;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="display:block;box-sizing:border-box;padding-top:54.54545454545454%"></div><img alt="Most PSU banks will eventually be privatised: Finance Secretary " src="https://images.cnbctv18.com/wp-content/uploads/2020/05/TV-Somanathan-1019x573.jpg" decoding="async" class="comm-image" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/></div></figure></a><div class="jsx-232728236 jsx-1252635042 cat-main"><span class="jsx-232728236 jsx-1252635042">finance<!-- --> | <time dateTime="1626266838000">Jul 14, 2021, 06:17 PM</time> IST</span></div><ul class="jsx-3329384949 common-social"><li class="jsx-3329384949 single-icon fb"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.cnbctv18.com/finance/most-psu-banks-will-eventually-be-privatised-finance-secretary-9985811.htm" target="_blank" rel="noreferrer" class="jsx-3329384949"><figure><img width="30" height="30" src="/static/images/facebook1.svg" alt="Facebook" class="Facebook uncommon"/></figure></a></li><li class="jsx-3329384949 single-icon tw"><a href="https://twitter.com/share?url=https://www.cnbctv18.com/finance/most-psu-banks-will-eventually-be-privatised-finance-secretary-9985811.htm" rel="noreferrer" target="_blank" class="jsx-3329384949"><figure><img width="30" height="30" src="/static/images/twitter1.svg" alt="Twitter" class="Twitter uncommon"/></figure></a></li><li class="jsx-3329384949 single-icon ws"><a href="https://wa.me/send?text=https://www.cnbctv18.com/finance/most-psu-banks-will-eventually-be-privatised-finance-secretary-9985811.htm" rel="noreferrer" target="_blank" class="jsx-3329384949"><figure><img width="30" height="30" src="/static/images/whatsapp1.svg" alt="Whats app" class="Whatsapp uncommon"/></figure></a></li><li class="jsx-3329384949 single-icon tl"><a href="https://telegram.me/share/url?url=https://www.cnbctv18.com/finance/most-psu-banks-will-eventually-be-privatised-finance-secretary-9985811.htm&amp;text=Most PSU banks will eventually be privatised: Finance Secretary " rel="noreferrer" target="_blank" class="jsx-3329384949"><figure><img width="30" height="30" src="/static/images/telegram1.svg" alt="Telegram" class="Telegram uncommon"/></figure></a></li></ul><div class="jsx-232728236 jsx-1252635042 art-down-arrow"><a href="https://www.cnbctv18.com/finance/most-psu-banks-will-eventually-be-privatised-finance-secretary-9985811.htm" class="jsx-232728236 jsx-1252635042"><figure class="jsx-2239094255"><div style="display:block;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="display:block;box-sizing:border-box;padding-top:60%"></div><img alt="Arrow down" src="/static/images/more2.svg" decoding="async" class="moreIconArticle uncommon" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/></div></figure></a></div></li><li class="jsx-232728236 jsx-1252635042 article-in"><a href="https://www.cnbctv18.com/finance/infosys-still-to-fully-resolve-income-tax-portal-issues-10-lakh-itrs-filed-so-far-9987181.htm" class="jsx-232728236 jsx-1252635042"><h2 class="jsx-232728236 jsx-1252635042">Infosys still to fully resolve Income Tax portal issues;10 lakh ITRs filed so far</h2><figure class="jsx-2239094255"><div style="display:block;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="display:block;box-sizing:border-box;padding-top:54.54545454545454%"></div><img alt="Infosys still to fully resolve Income Tax portal issues;10 lakh ITRs filed so far" src="https://images.cnbctv18.com/wp-content/uploads/2019/02/budget-income-tax-6.jpg" decoding="async" class="comm-image" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/></div></figure></a><div class="jsx-232728236 jsx-1252635042 cat-main"><span class="jsx-232728236 jsx-1252635042">finance<!-- --> | <time dateTime="1626272406000">Jul 14, 2021, 07:50 PM</time> IST</span></div><ul class="jsx-3329384949 common-social"><li class="jsx-3329384949 single-icon fb"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.cnbctv18.com/finance/infosys-still-to-fully-resolve-income-tax-portal-issues-10-lakh-itrs-filed-so-far-9987181.htm" target="_blank" rel="noreferrer" class="jsx-3329384949"><figure><img width="30" height="30" src="/static/images/facebook1.svg" alt="Facebook" class="Facebook uncommon"/></figure></a></li><li class="jsx-3329384949 single-icon tw"><a href="https://twitter.com/share?url=https://www.cnbctv18.com/finance/infosys-still-to-fully-resolve-income-tax-portal-issues-10-lakh-itrs-filed-so-far-9987181.htm" rel="noreferrer" target="_blank" class="jsx-3329384949"><figure><img width="30" height="30" src="/static/images/twitter1.svg" alt="Twitter" class="Twitter uncommon"/></figure></a></li><li class="jsx-3329384949 single-icon ws"><a href="https://wa.me/send?text=https://www.cnbctv18.com/finance/infosys-still-to-fully-resolve-income-tax-portal-issues-10-lakh-itrs-filed-so-far-9987181.htm" rel="noreferrer" target="_blank" class="jsx-3329384949"><figure><img width="30" height="30" src="/static/images/whatsapp1.svg" alt="Whats app" class="Whatsapp uncommon"/></figure></a></li><li class="jsx-3329384949 single-icon tl"><a href="https://telegram.me/share/url?url=https://www.cnbctv18.com/finance/infosys-still-to-fully-resolve-income-tax-portal-issues-10-lakh-itrs-filed-so-far-9987181.htm&amp;text=Infosys still to fully resolve Income Tax portal issues;10 lakh ITRs filed so far" rel="noreferrer" target="_blank" class="jsx-3329384949"><figure><img width="30" height="30" src="/static/images/telegram1.svg" alt="Telegram" class="Telegram uncommon"/></figure></a></li></ul><div class="jsx-232728236 jsx-1252635042 art-down-arrow"><a href="https://www.cnbctv18.com/finance/infosys-still-to-fully-resolve-income-tax-portal-issues-10-lakh-itrs-filed-so-far-9987181.htm" class="jsx-232728236 jsx-1252635042"><figure class="jsx-2239094255"><div style="display:block;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="display:block;box-sizing:border-box;padding-top:60%"></div><img alt="Arrow down" src="/static/images/more2.svg" decoding="async" class="moreIconArticle uncommon" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/></div></figure></a></div></li><li class="jsx-232728236 jsx-1252635042 article-in"><a href="https://www.cnbctv18.com/finance/credit-card-spends-at-8-month-low-in-may-hdfc-bank-loses-53-lakh-credit-card-customers-since-ban-9985341.htm" class="jsx-232728236 jsx-1252635042"><h2 class="jsx-232728236 jsx-1252635042">Credit card spends at 8-month low in May; HDFC Bank loses 5.3 lakh credit card customers since ban</h2><figure class="jsx-2239094255"><div style="display:block;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="display:block;box-sizing:border-box;padding-top:54.54545454545454%"></div><img alt="Credit card spends at 8-month low in May; HDFC Bank loses 5.3 lakh credit card customers since ban" src="https://images.cnbctv18.com/wp-content/uploads/2021/03/hdfc-bank-1019x573.jpg" decoding="async" class="comm-image" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/></div></figure></a><div class="jsx-232728236 jsx-1252635042 cat-main"><span class="jsx-232728236 jsx-1252635042">finance<!-- --> | <time dateTime="1626264483000">Jul 14, 2021, 05:38 PM</time> IST</span></div><ul class="jsx-3329384949 common-social"><li class="jsx-3329384949 single-icon fb"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.cnbctv18.com/finance/credit-card-spends-at-8-month-low-in-may-hdfc-bank-loses-53-lakh-credit-card-customers-since-ban-9985341.htm" target="_blank" rel="noreferrer" class="jsx-3329384949"><figure><img width="30" height="30" src="/static/images/facebook1.svg" alt="Facebook" class="Facebook uncommon"/></figure></a></li><li class="jsx-3329384949 single-icon tw"><a href="https://twitter.com/share?url=https://www.cnbctv18.com/finance/credit-card-spends-at-8-month-low-in-may-hdfc-bank-loses-53-lakh-credit-card-customers-since-ban-9985341.htm" rel="noreferrer" target="_blank" class="jsx-3329384949"><figure><img width="30" height="30" src="/static/images/twitter1.svg" alt="Twitter" class="Twitter uncommon"/></figure></a></li><li class="jsx-3329384949 single-icon ws"><a href="https://wa.me/send?text=https://www.cnbctv18.com/finance/credit-card-spends-at-8-month-low-in-may-hdfc-bank-loses-53-lakh-credit-card-customers-since-ban-9985341.htm" rel="noreferrer" target="_blank" class="jsx-3329384949"><figure><img width="30" height="30" src="/static/images/whatsapp1.svg" alt="Whats app" class="Whatsapp uncommon"/></figure></a></li><li class="jsx-3329384949 single-icon tl"><a href="https://telegram.me/share/url?url=https://www.cnbctv18.com/finance/credit-card-spends-at-8-month-low-in-may-hdfc-bank-loses-53-lakh-credit-card-customers-since-ban-9985341.htm&amp;text=Credit card spends at 8-month low in May; HDFC Bank loses 5.3 lakh credit card customers since ban" rel="noreferrer" target="_blank" class="jsx-3329384949"><figure><img width="30" height="30" src="/static/images/telegram1.svg" alt="Telegram" class="Telegram uncommon"/></figure></a></li></ul><div class="jsx-232728236 jsx-1252635042 art-down-arrow"><a href="https://www.cnbctv18.com/finance/credit-card-spends-at-8-month-low-in-may-hdfc-bank-loses-53-lakh-credit-card-customers-since-ban-9985341.htm" class="jsx-232728236 jsx-1252635042"><figure class="jsx-2239094255"><div style="display:block;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="display:block;box-sizing:border-box;padding-top:60%"></div><img alt="Arrow down" src="/static/images/more2.svg" decoding="async" class="moreIconArticle uncommon" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/></div></figure></a></div></li><li class="jsx-232728236 jsx-1252635042 article-in"><a href="https://www.cnbctv18.com/healthcare/coronavirus-news-live-updates-covid-19-lockdown-kerala-delhi-maharashtra-northeast-states-vaccination-news-9980871.htm" class="jsx-232728236 jsx-1252635042"><h2 class="jsx-232728236 jsx-1252635042">Coronavirus News LIVE Updates: Bengal extends COVID-19 restrictions till July 30; Delhi reports 77 new cases</h2><figure class="jsx-2239094255"><div style="display:block;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="display:block;box-sizing:border-box;padding-top:54.54545454545454%"></div><img alt="Coronavirus News LIVE Updates: Bengal extends COVID-19 restrictions till July 30; Delhi reports 77 new cases" src="https://images.cnbctv18.com/wp-content/uploads/2021/07/covid-45-1019x573.jpg" decoding="async" class="comm-image" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/></div></figure></a><div class="jsx-232728236 jsx-1252635042 cat-main"><span class="jsx-232728236 jsx-1252635042">healthcare<!-- --> | <time dateTime="1626231773000">Jul 14, 2021, 08:32 AM</time> IST</span></div><ul class="jsx-3329384949 common-social"><li class="jsx-3329384949 single-icon fb"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.cnbctv18.com/healthcare/coronavirus-news-live-updates-covid-19-lockdown-kerala-delhi-maharashtra-northeast-states-vaccination-news-9980871.htm" target="_blank" rel="noreferrer" class="jsx-3329384949"><figure><img width="30" height="30" src="/static/images/facebook1.svg" alt="Facebook" class="Facebook uncommon"/></figure></a></li><li class="jsx-3329384949 single-icon tw"><a href="https://twitter.com/share?url=https://www.cnbctv18.com/healthcare/coronavirus-news-live-updates-covid-19-lockdown-kerala-delhi-maharashtra-northeast-states-vaccination-news-9980871.htm" rel="noreferrer" target="_blank" class="jsx-3329384949"><figure><img width="30" height="30" src="/static/images/twitter1.svg" alt="Twitter" class="Twitter uncommon"/></figure></a></li><li class="jsx-3329384949 single-icon ws"><a href="https://wa.me/send?text=https://www.cnbctv18.com/healthcare/coronavirus-news-live-updates-covid-19-lockdown-kerala-delhi-maharashtra-northeast-states-vaccination-news-9980871.htm" rel="noreferrer" target="_blank" class="jsx-3329384949"><figure><img width="30" height="30" src="/static/images/whatsapp1.svg" alt="Whats app" class="Whatsapp uncommon"/></figure></a></li><li class="jsx-3329384949 single-icon tl"><a href="https://telegram.me/share/url?url=https://www.cnbctv18.com/healthcare/coronavirus-news-live-updates-covid-19-lockdown-kerala-delhi-maharashtra-northeast-states-vaccination-news-9980871.htm&amp;text=Coronavirus News LIVE Updates: Bengal extends COVID-19 restrictions till July 30; Delhi reports 77 new cases" rel="noreferrer" target="_blank" class="jsx-3329384949"><figure><img width="30" height="30" src="/static/images/telegram1.svg" alt="Telegram" class="Telegram uncommon"/></figure></a></li></ul><div class="jsx-232728236 jsx-1252635042 art-down-arrow"><a href="https://www.cnbctv18.com/healthcare/coronavirus-news-live-updates-covid-19-lockdown-kerala-delhi-maharashtra-northeast-states-vaccination-news-9980871.htm" class="jsx-232728236 jsx-1252635042"><figure class="jsx-2239094255"><div style="display:block;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="display:block;box-sizing:border-box;padding-top:60%"></div><img alt="Arrow down" src="/static/images/more2.svg" decoding="async" class="moreIconArticle uncommon" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/></div></figure></a></div></li><li class="jsx-232728236 jsx-1252635042 article-in"><a href="https://www.cnbctv18.com/earnings/dodla-dairy-q4-results-company-reports-rs-959-crore-net-profit-9988231.htm" class="jsx-232728236 jsx-1252635042"><h2 class="jsx-232728236 jsx-1252635042">Dodla Dairy Q4 results: Company reports Rs 9.59 crore net profit</h2><figure class="jsx-2239094255"><div style="display:block;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="display:block;box-sizing:border-box;padding-top:54.54545454545454%"></div><img alt="Dodla Dairy Q4 results: Company reports Rs 9.59 crore net profit" src="https://images.cnbctv18.com/wp-content/uploads/2021/07/Financial-results1-1019x573.jpg" decoding="async" class="comm-image" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/></div></figure></a><div class="jsx-232728236 jsx-1252635042 cat-main"><span class="jsx-232728236 jsx-1252635042">earnings<!-- --> | <time dateTime="1626282138000">Jul 14, 2021, 10:32 PM</time> IST</span></div><ul class="jsx-3329384949 common-social"><li class="jsx-3329384949 single-icon fb"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.cnbctv18.com/earnings/dodla-dairy-q4-results-company-reports-rs-959-crore-net-profit-9988231.htm" target="_blank" rel="noreferrer" class="jsx-3329384949"><figure><img width="30" height="30" src="/static/images/facebook1.svg" alt="Facebook" class="Facebook uncommon"/></figure></a></li><li class="jsx-3329384949 single-icon tw"><a href="https://twitter.com/share?url=https://www.cnbctv18.com/earnings/dodla-dairy-q4-results-company-reports-rs-959-crore-net-profit-9988231.htm" rel="noreferrer" target="_blank" class="jsx-3329384949"><figure><img width="30" height="30" src="/static/images/twitter1.svg" alt="Twitter" class="Twitter uncommon"/></figure></a></li><li class="jsx-3329384949 single-icon ws"><a href="https://wa.me/send?text=https://www.cnbctv18.com/earnings/dodla-dairy-q4-results-company-reports-rs-959-crore-net-profit-9988231.htm" rel="noreferrer" target="_blank" class="jsx-3329384949"><figure><img width="30" height="30" src="/static/images/whatsapp1.svg" alt="Whats app" class="Whatsapp uncommon"/></figure></a></li><li class="jsx-3329384949 single-icon tl"><a href="https://telegram.me/share/url?url=https://www.cnbctv18.com/earnings/dodla-dairy-q4-results-company-reports-rs-959-crore-net-profit-9988231.htm&amp;text=Dodla Dairy Q4 results: Company reports Rs 9.59 crore net profit" rel="noreferrer" target="_blank" class="jsx-3329384949"><figure><img width="30" height="30" src="/static/images/telegram1.svg" alt="Telegram" class="Telegram uncommon"/></figure></a></li></ul><div class="jsx-232728236 jsx-1252635042 art-down-arrow"><a href="https://www.cnbctv18.com/earnings/dodla-dairy-q4-results-company-reports-rs-959-crore-net-profit-9988231.htm" class="jsx-232728236 jsx-1252635042"><figure class="jsx-2239094255"><div style="display:block;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="display:block;box-sizing:border-box;padding-top:60%"></div><img alt="Arrow down" src="/static/images/more2.svg" decoding="async" class="moreIconArticle uncommon" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/></div></figure></a></div></li><li class="jsx-232728236 jsx-1252635042 article-in"><a href="https://www.cnbctv18.com/economy/explained-what-is-the-economic-impact-of-geopolitical-unrest-9985541.htm" class="jsx-232728236 jsx-1252635042"><h2 class="jsx-232728236 jsx-1252635042">Explained: What is the economic impact of geopolitical unrest?</h2><figure class="jsx-2239094255"><div style="display:block;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="display:block;box-sizing:border-box;padding-top:54.54545454545454%"></div><img alt="Explained: What is the economic impact of geopolitical unrest?" src="https://images.cnbctv18.com/wp-content/uploads/2021/07/economy-1019x573.jpg" decoding="async" class="comm-image" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/></div></figure></a><div class="jsx-232728236 jsx-1252635042 cat-main"><span class="jsx-232728236 jsx-1252635042">economy<!-- --> | <time dateTime="1626271830000">Jul 14, 2021, 07:40 PM</time> IST</span></div><ul class="jsx-3329384949 common-social"><li class="jsx-3329384949 single-icon fb"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.cnbctv18.com/economy/explained-what-is-the-economic-impact-of-geopolitical-unrest-9985541.htm" target="_blank" rel="noreferrer" class="jsx-3329384949"><figure><img width="30" height="30" src="/static/images/facebook1.svg" alt="Facebook" class="Facebook uncommon"/></figure></a></li><li class="jsx-3329384949 single-icon tw"><a href="https://twitter.com/share?url=https://www.cnbctv18.com/economy/explained-what-is-the-economic-impact-of-geopolitical-unrest-9985541.htm" rel="noreferrer" target="_blank" class="jsx-3329384949"><figure><img width="30" height="30" src="/static/images/twitter1.svg" alt="Twitter" class="Twitter uncommon"/></figure></a></li><li class="jsx-3329384949 single-icon ws"><a href="https://wa.me/send?text=https://www.cnbctv18.com/economy/explained-what-is-the-economic-impact-of-geopolitical-unrest-9985541.htm" rel="noreferrer" target="_blank" class="jsx-3329384949"><figure><img width="30" height="30" src="/static/images/whatsapp1.svg" alt="Whats app" class="Whatsapp uncommon"/></figure></a></li><li class="jsx-3329384949 single-icon tl"><a href="https://telegram.me/share/url?url=https://www.cnbctv18.com/economy/explained-what-is-the-economic-impact-of-geopolitical-unrest-9985541.htm&amp;text=Explained: What is the economic impact of geopolitical unrest?" rel="noreferrer" target="_blank" class="jsx-3329384949"><figure><img width="30" height="30" src="/static/images/telegram1.svg" alt="Telegram" class="Telegram uncommon"/></figure></a></li></ul><div class="jsx-232728236 jsx-1252635042 art-down-arrow"><a href="https://www.cnbctv18.com/economy/explained-what-is-the-economic-impact-of-geopolitical-unrest-9985541.htm" class="jsx-232728236 jsx-1252635042"><figure class="jsx-2239094255"><div style="display:block;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="display:block;box-sizing:border-box;padding-top:60%"></div><img alt="Arrow down" src="/static/images/more2.svg" decoding="async" class="moreIconArticle uncommon" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/></div></figure></a></div></li><li class="jsx-232728236 jsx-1252635042 article-in"><a href="https://www.cnbctv18.com/photos/sports/olympics-2020-these-top-5-sports-icons-will-not-be-seen-at-tokyo-games-this-year-9984421.htm" class="jsx-232728236 jsx-1252635042"><h2 class="jsx-232728236 jsx-1252635042">Olympics 2020: These top 5 sports icons will not be seen at Tokyo Games this year</h2><figure class="jsx-2239094255"><div style="display:block;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="display:block;box-sizing:border-box;padding-top:54.54545454545454%"></div><img alt="Olympics 2020: These top 5 sports icons will not be seen at Tokyo Games this year" src="https://images.cnbctv18.com/wp-content/uploads/2021/06/tokyoolympics5-1019x573.jpg" decoding="async" class="comm-image" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/></div></figure></a><div class="jsx-232728236 jsx-1252635042 cat-main"><span class="jsx-232728236 jsx-1252635042">photos<!-- --> | <time dateTime="1626273548000">Jul 14, 2021, 08:09 PM</time> IST</span></div><ul class="jsx-3329384949 common-social"><li class="jsx-3329384949 single-icon fb"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.cnbctv18.com/photos/sports/olympics-2020-these-top-5-sports-icons-will-not-be-seen-at-tokyo-games-this-year-9984421.htm" target="_blank" rel="noreferrer" class="jsx-3329384949"><figure><img width="30" height="30" src="/static/images/facebook1.svg" alt="Facebook" class="Facebook uncommon"/></figure></a></li><li class="jsx-3329384949 single-icon tw"><a href="https://twitter.com/share?url=https://www.cnbctv18.com/photos/sports/olympics-2020-these-top-5-sports-icons-will-not-be-seen-at-tokyo-games-this-year-9984421.htm" rel="noreferrer" target="_blank" class="jsx-3329384949"><figure><img width="30" height="30" src="/static/images/twitter1.svg" alt="Twitter" class="Twitter uncommon"/></figure></a></li><li class="jsx-3329384949 single-icon ws"><a href="https://wa.me/send?text=https://www.cnbctv18.com/photos/sports/olympics-2020-these-top-5-sports-icons-will-not-be-seen-at-tokyo-games-this-year-9984421.htm" rel="noreferrer" target="_blank" class="jsx-3329384949"><figure><img width="30" height="30" src="/static/images/whatsapp1.svg" alt="Whats app" class="Whatsapp uncommon"/></figure></a></li><li class="jsx-3329384949 single-icon tl"><a href="https://telegram.me/share/url?url=https://www.cnbctv18.com/photos/sports/olympics-2020-these-top-5-sports-icons-will-not-be-seen-at-tokyo-games-this-year-9984421.htm&amp;text=Olympics 2020: These top 5 sports icons will not be seen at Tokyo Games this year" rel="noreferrer" target="_blank" class="jsx-3329384949"><figure><img width="30" height="30" src="/static/images/telegram1.svg" alt="Telegram" class="Telegram uncommon"/></figure></a></li></ul><div class="jsx-232728236 jsx-1252635042 art-down-arrow"><a href="https://www.cnbctv18.com/photos/sports/olympics-2020-these-top-5-sports-icons-will-not-be-seen-at-tokyo-games-this-year-9984421.htm" class="jsx-232728236 jsx-1252635042"><figure class="jsx-2239094255"><div style="display:block;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="display:block;box-sizing:border-box;padding-top:60%"></div><img alt="Arrow down" src="/static/images/more2.svg" decoding="async" class="moreIconArticle uncommon" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/></div></figure></a></div></li><li class="jsx-232728236 jsx-1252635042 article-in"><a href="https://www.cnbctv18.com/market/stocks/zomato-ipo-deepinder-goyals-triple-breakfast-triggers-meme-fest-on-twitter-what-others-tweeted-9986451.htm" class="jsx-232728236 jsx-1252635042"><h2 class="jsx-232728236 jsx-1252635042">Zomato IPO:  Deepinder Goyal’s ‘triple breakfast’ triggers meme fest on Twitter; what others tweeted</h2><figure class="jsx-2239094255"><div style="display:block;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="display:block;box-sizing:border-box;padding-top:54.54545454545454%"></div><img alt="Zomato IPO:  Deepinder Goyal’s ‘triple breakfast’ triggers meme fest on Twitter; what others tweeted" src="https://images.cnbctv18.com/wp-content/uploads/2019/06/zomato-3.jpg" decoding="async" class="comm-image" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/></div></figure></a><div class="jsx-232728236 jsx-1252635042 cat-main"><span class="jsx-232728236 jsx-1252635042">market<!-- --> | <time dateTime="1626269630000">Jul 14, 2021, 07:03 PM</time> IST</span></div><ul class="jsx-3329384949 common-social"><li class="jsx-3329384949 single-icon fb"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.cnbctv18.com/market/stocks/zomato-ipo-deepinder-goyals-triple-breakfast-triggers-meme-fest-on-twitter-what-others-tweeted-9986451.htm" target="_blank" rel="noreferrer" class="jsx-3329384949"><figure><img width="30" height="30" src="/static/images/facebook1.svg" alt="Facebook" class="Facebook uncommon"/></figure></a></li><li class="jsx-3329384949 single-icon tw"><a href="https://twitter.com/share?url=https://www.cnbctv18.com/market/stocks/zomato-ipo-deepinder-goyals-triple-breakfast-triggers-meme-fest-on-twitter-what-others-tweeted-9986451.htm" rel="noreferrer" target="_blank" class="jsx-3329384949"><figure><img width="30" height="30" src="/static/images/twitter1.svg" alt="Twitter" class="Twitter uncommon"/></figure></a></li><li class="jsx-3329384949 single-icon ws"><a href="https://wa.me/send?text=https://www.cnbctv18.com/market/stocks/zomato-ipo-deepinder-goyals-triple-breakfast-triggers-meme-fest-on-twitter-what-others-tweeted-9986451.htm" rel="noreferrer" target="_blank" class="jsx-3329384949"><figure><img width="30" height="30" src="/static/images/whatsapp1.svg" alt="Whats app" class="Whatsapp uncommon"/></figure></a></li><li class="jsx-3329384949 single-icon tl"><a href="https://telegram.me/share/url?url=https://www.cnbctv18.com/market/stocks/zomato-ipo-deepinder-goyals-triple-breakfast-triggers-meme-fest-on-twitter-what-others-tweeted-9986451.htm&amp;text=Zomato IPO:  Deepinder Goyal’s ‘triple breakfast’ triggers meme fest on Twitter; what others tweeted" rel="noreferrer" target="_blank" class="jsx-3329384949"><figure><img width="30" height="30" src="/static/images/telegram1.svg" alt="Telegram" class="Telegram uncommon"/></figure></a></li></ul><div class="jsx-232728236 jsx-1252635042 art-down-arrow"><a href="https://www.cnbctv18.com/market/stocks/zomato-ipo-deepinder-goyals-triple-breakfast-triggers-meme-fest-on-twitter-what-others-tweeted-9986451.htm" class="jsx-232728236 jsx-1252635042"><figure class="jsx-2239094255"><div style="display:block;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="display:block;box-sizing:border-box;padding-top:60%"></div><img alt="Arrow down" src="/static/images/more2.svg" decoding="async" class="moreIconArticle uncommon" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/></div></figure></a></div></li><div class="jsx-459781285 jsx-2492385564 advertisement"><div class="jsx-459781285 jsx-2492385564 add-wrap"><div class="ads adunitContainer"><div class="adBox" id="staticIDPage"></div></div></div></div></ul></div></div><div id="rightDiv" next-page-hide="" class="jsx-1634224452 rightbar"><div class="jsx-1634224452 top-ads right-ad-amp"></div><div class="jsx-1634224452 fixedDiv"><div class="jsx-1634224452 rightbar-table"><div class="jsx-2537834529 market-movers"><h2 class="jsx-2537834529">Market Movers</h2><div class="jsx-2537834529 css-tabs"><div class="jsx-2537834529 tabs-container"><input type="radio" id="tab1" name="tab" class="jsx-2537834529" checked=""/><label for="tab1" class="jsx-2537834529 gain">Top Gainers</label><input type="radio" id="tab2" name="tab" class="jsx-2537834529"/><label for="tab2" class="jsx-2537834529 lose">Top Losers</label><div class="jsx-2537834529 content-container"><div id="c1" class="jsx-2537834529 content"><div class="jsx-2537834529 tabs-list-container"><input type="radio" id="tab-list-0" name="tab-list" class="jsx-2537834529 t1" checked=""/><label for="tab-list-0" class="jsx-2537834529 Nifty t1">Nifty</label><input type="radio" id="tab-list-1" name="tab-list" class="jsx-2537834529 t1"/><label for="tab-list-1" class="jsx-2537834529 Sensex t1">Sensex</label><div class="jsx-2537834529 tabs-list-content-container"><div id="t0" class="jsx-2537834529 tabs-list-content"><div class="jsx-3278940606"><table cellPadding="0" cellSpacing="0" width="100%" class="jsx-3278940606 rhsglTbl"><thead class="jsx-3278940606"><tr class="jsx-3278940606"><th class="jsx-3278940606">Company</th><th class="jsx-3278940606">Price</th><th class="jsx-3278940606">Chng</th><th class="jsx-3278940606">%Chng</th></tr></thead><tbody class="jsx-3278940606"><tr class="jsx-3278940606 gainnse"><td class="jsx-3278940606"><a href="https://www.cnbctv18.com/market-live/upl/UP04" class="jsx-3278940606">UPL</a></td><td class="jsx-3278940606">819.75<!-- --> </td><td class="jsx-3278940606 grntxt negative">-12.20<!-- --> </td><td class="jsx-3278940606 grntxt negative">-1.47<!-- --> </td></tr><tr class="jsx-3278940606 gainnse"><td class="jsx-3278940606"><a href="https://www.cnbctv18.com/market-live/marutisuzukiindia/MS24" class="jsx-3278940606">Maruti Suzuki</a></td><td class="jsx-3278940606">7,326.75<!-- --> </td><td class="jsx-3278940606 grntxt negative">-103.60<!-- --> </td><td class="jsx-3278940606 grntxt negative">-1.39<!-- --> </td></tr><tr class="jsx-3278940606 gainnse"><td class="jsx-3278940606"><a href="https://www.cnbctv18.com/market-live/adaniportsspecialeconomiczone/MPS" class="jsx-3278940606">Adani Ports</a></td><td class="jsx-3278940606">697.25<!-- --> </td><td class="jsx-3278940606 grntxt negative">-6.75<!-- --> </td><td class="jsx-3278940606 grntxt negative">-0.96<!-- --> </td></tr><tr class="jsx-3278940606 gainnse"><td class="jsx-3278940606"><a href="https://www.cnbctv18.com/market-live/hindustanunilever/HU" class="jsx-3278940606">HUL</a></td><td class="jsx-3278940606">2,414.85<!-- --> </td><td class="jsx-3278940606 grntxt negative">-21.85<!-- --> </td><td class="jsx-3278940606 grntxt negative">-0.90<!-- --> </td></tr><tr class="jsx-3278940606 gainnse"><td class="jsx-3278940606"><a href="https://www.cnbctv18.com/market-live/nestleindia/NI" class="jsx-3278940606">Nestle</a></td><td class="jsx-3278940606">17,539.70<!-- --> </td><td class="jsx-3278940606 grntxt negative">-152.20<!-- --> </td><td class="jsx-3278940606 grntxt negative">-0.86<!-- --> </td></tr></tbody></table></div></div><div id="t1" class="jsx-2537834529 tabs-list-content"><div class="jsx-3278940606"><table cellPadding="0" cellSpacing="0" width="100%" class="jsx-3278940606 rhsglTbl"><thead class="jsx-3278940606"><tr class="jsx-3278940606"><th class="jsx-3278940606">Company</th><th class="jsx-3278940606">Price</th><th class="jsx-3278940606">Chng</th><th class="jsx-3278940606">%Chng</th></tr></thead><tbody class="jsx-3278940606"><tr class="jsx-3278940606 gainnse"><td class="jsx-3278940606"><a href="https://www.cnbctv18.com/market-live/marutisuzukiindia/MS24" class="jsx-3278940606">Maruti Suzuki</a></td><td class="jsx-3278940606">7,328.25<!-- --> </td><td class="jsx-3278940606 grntxt negative">-98.40<!-- --> </td><td class="jsx-3278940606 grntxt negative">-1.32<!-- --> </td></tr><tr class="jsx-3278940606 gainnse"><td class="jsx-3278940606"><a href="https://www.cnbctv18.com/market-live/hindustanunilever/HU" class="jsx-3278940606">HUL</a></td><td class="jsx-3278940606">2,415.60<!-- --> </td><td class="jsx-3278940606 grntxt negative">-19.80<!-- --> </td><td class="jsx-3278940606 grntxt negative">-0.81<!-- --> </td></tr><tr class="jsx-3278940606 gainnse"><td class="jsx-3278940606"><a href="https://www.cnbctv18.com/market-live/drreddyslaboratories/DRL" class="jsx-3278940606">Dr Reddys Labs</a></td><td class="jsx-3278940606">5,394.35<!-- --> </td><td class="jsx-3278940606 grntxt negative">-40.40<!-- --> </td><td class="jsx-3278940606 grntxt negative">-0.74<!-- --> </td></tr><tr class="jsx-3278940606 gainnse"><td class="jsx-3278940606"><a href="https://www.cnbctv18.com/market-live/nestleindia/NI" class="jsx-3278940606">Nestle</a></td><td class="jsx-3278940606">17,535.55<!-- --> </td><td class="jsx-3278940606 grntxt negative">-138.25<!-- --> </td><td class="jsx-3278940606 grntxt negative">-0.78<!-- --> </td></tr><tr class="jsx-3278940606 gainnse"><td class="jsx-3278940606"><a href="https://www.cnbctv18.com/market-live/relianceindustries/RI" class="jsx-3278940606">Reliance</a></td><td class="jsx-3278940606">2,086.00<!-- --> </td><td class="jsx-3278940606 grntxt negative">-13.55<!-- --> </td><td class="jsx-3278940606 grntxt negative">-0.65<!-- --> </td></tr></tbody></table></div></div></div></div></div><div id="c2" class="jsx-2537834529 content"><div class="jsx-2537834529 tabs-list-container"><input type="radio" id="tab2-list-0" name="tab2-list" class="jsx-2537834529 t2" checked=""/><label for="tab2-list-0" class="jsx-2537834529 t2">Nifty</label><input type="radio" id="tab2-list-1" name="tab2-list" class="jsx-2537834529 t2"/><label for="tab2-list-1" class="jsx-2537834529 t2">Sensex</label><div class="jsx-2537834529 tabs-list-content-container"><div id="t20" class="jsx-2537834529 tabs-list-content"><div class="jsx-3278940606"><table cellPadding="0" cellSpacing="0" width="100%" class="jsx-3278940606 rhsglTbl"><thead class="jsx-3278940606"><tr class="jsx-3278940606"><th class="jsx-3278940606">Company</th><th class="jsx-3278940606">Price</th><th class="jsx-3278940606">Chng</th><th class="jsx-3278940606">%Chng</th></tr></thead><tbody class="jsx-3278940606"><tr class="jsx-3278940606 gainnse"><td class="jsx-3278940606"><a href="https://www.cnbctv18.com/market-live/upl/UP04" class="jsx-3278940606">UPL</a></td><td class="jsx-3278940606">819.75<!-- --> </td><td class="jsx-3278940606 grntxt negative">-12.20<!-- --> </td><td class="jsx-3278940606 grntxt negative">-1.47<!-- --> </td></tr><tr class="jsx-3278940606 gainnse"><td class="jsx-3278940606"><a href="https://www.cnbctv18.com/market-live/marutisuzukiindia/MS24" class="jsx-3278940606">Maruti Suzuki</a></td><td class="jsx-3278940606">7,326.75<!-- --> </td><td class="jsx-3278940606 grntxt negative">-103.60<!-- --> </td><td class="jsx-3278940606 grntxt negative">-1.39<!-- --> </td></tr><tr class="jsx-3278940606 gainnse"><td class="jsx-3278940606"><a href="https://www.cnbctv18.com/market-live/adaniportsspecialeconomiczone/MPS" class="jsx-3278940606">Adani Ports</a></td><td class="jsx-3278940606">697.25<!-- --> </td><td class="jsx-3278940606 grntxt negative">-6.75<!-- --> </td><td class="jsx-3278940606 grntxt negative">-0.96<!-- --> </td></tr><tr class="jsx-3278940606 gainnse"><td class="jsx-3278940606"><a href="https://www.cnbctv18.com/market-live/hindustanunilever/HU" class="jsx-3278940606">HUL</a></td><td class="jsx-3278940606">2,414.85<!-- --> </td><td class="jsx-3278940606 grntxt negative">-21.85<!-- --> </td><td class="jsx-3278940606 grntxt negative">-0.90<!-- --> </td></tr><tr class="jsx-3278940606 gainnse"><td class="jsx-3278940606"><a href="https://www.cnbctv18.com/market-live/nestleindia/NI" class="jsx-3278940606">Nestle</a></td><td class="jsx-3278940606">17,539.70<!-- --> </td><td class="jsx-3278940606 grntxt negative">-152.20<!-- --> </td><td class="jsx-3278940606 grntxt negative">-0.86<!-- --> </td></tr></tbody></table></div></div><div id="t21" class="jsx-2537834529 tabs-list-content"><div class="jsx-3278940606"><table cellPadding="0" cellSpacing="0" width="100%" class="jsx-3278940606 rhsglTbl"><thead class="jsx-3278940606"><tr class="jsx-3278940606"><th class="jsx-3278940606">Company</th><th class="jsx-3278940606">Price</th><th class="jsx-3278940606">Chng</th><th class="jsx-3278940606">%Chng</th></tr></thead><tbody class="jsx-3278940606"><tr class="jsx-3278940606 gainnse"><td class="jsx-3278940606"><a href="https://www.cnbctv18.com/market-live/marutisuzukiindia/MS24" class="jsx-3278940606">Maruti Suzuki</a></td><td class="jsx-3278940606">7,328.25<!-- --> </td><td class="jsx-3278940606 grntxt negative">-98.40<!-- --> </td><td class="jsx-3278940606 grntxt negative">-1.32<!-- --> </td></tr><tr class="jsx-3278940606 gainnse"><td class="jsx-3278940606"><a href="https://www.cnbctv18.com/market-live/hindustanunilever/HU" class="jsx-3278940606">HUL</a></td><td class="jsx-3278940606">2,415.60<!-- --> </td><td class="jsx-3278940606 grntxt negative">-19.80<!-- --> </td><td class="jsx-3278940606 grntxt negative">-0.81<!-- --> </td></tr><tr class="jsx-3278940606 gainnse"><td class="jsx-3278940606"><a href="https://www.cnbctv18.com/market-live/drreddyslaboratories/DRL" class="jsx-3278940606">Dr Reddys Labs</a></td><td class="jsx-3278940606">5,394.35<!-- --> </td><td class="jsx-3278940606 grntxt negative">-40.40<!-- --> </td><td class="jsx-3278940606 grntxt negative">-0.74<!-- --> </td></tr><tr class="jsx-3278940606 gainnse"><td class="jsx-3278940606"><a href="https://www.cnbctv18.com/market-live/nestleindia/NI" class="jsx-3278940606">Nestle</a></td><td class="jsx-3278940606">17,535.55<!-- --> </td><td class="jsx-3278940606 grntxt negative">-138.25<!-- --> </td><td class="jsx-3278940606 grntxt negative">-0.78<!-- --> </td></tr><tr class="jsx-3278940606 gainnse"><td class="jsx-3278940606"><a href="https://www.cnbctv18.com/market-live/relianceindustries/RI" class="jsx-3278940606">Reliance</a></td><td class="jsx-3278940606">2,086.00<!-- --> </td><td class="jsx-3278940606 grntxt negative">-13.55<!-- --> </td><td class="jsx-3278940606 grntxt negative">-0.65<!-- --> </td></tr></tbody></table></div></div></div></div></div></div></div></div></div><div class="jsx-1206662661 currency"><h2 class="jsx-1206662661">Currency</h2><div class="jsx-1206662661 cur-tab"><table cellPadding="0" cellSpacing="0" width="100%" class="jsx-1206662661 rhsglTbl"><thead class="jsx-1206662661"><tr class="jsx-1206662661"><th class="jsx-1206662661">Company</th><th class="jsx-1206662661">Price</th><th class="jsx-1206662661">Chng</th><th class="jsx-1206662661">%Chng</th></tr></thead><tbody class="jsx-1206662661"><tr class="jsx-1206662661 gainnse"><td class="jsx-1206662661">Dollar-Rupee</td><td class="jsx-1206662661">74.5825</td><td class="jsx-1206662661 grntxt positive">0.0900</td><td class="jsx-1206662661 grntxt positive">0.12</td></tr><tr class="jsx-1206662661 gainnse"><td class="jsx-1206662661">Euro-Rupee</td><td class="jsx-1206662661">88.1090</td><td class="jsx-1206662661 grntxt positive">0.2870</td><td class="jsx-1206662661 grntxt positive">0.33</td></tr><tr class="jsx-1206662661 gainnse"><td class="jsx-1206662661">Pound-Rupee</td><td class="jsx-1206662661">103.2770</td><td class="jsx-1206662661 grntxt positive">0.2530</td><td class="jsx-1206662661 grntxt positive">0.25</td></tr><tr class="jsx-1206662661 gainnse"><td class="jsx-1206662661">Rupee-100 Yen</td><td class="jsx-1206662661">0.6775</td><td class="jsx-1206662661 grntxt positive">0.0043</td><td class="jsx-1206662661 grntxt positive">0.63</td></tr></tbody></table></div><div class="jsx-1206662661 view-more-wrap"><a href="/market-live/" class="jsx-1206662661">View More</a></div></div></div></div><div class="jsx-1634224452 sticyHeader"></div></div></div></div><div class="jsx-4188233325 footer"></div></div></div><script id="__NEXT_DATA__" type="application/json">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</script><script nomodule="" src="/_next/static/chunks/polyfills-eef578260fd80f8fff94.js"></script><script async="" src="/_next/static/chunks/636.ab5fafbff7c29621be0d.js"></script><script async="" src="/_next/static/chunks/417.b827d2c21807bf598fbc.js"></script><script async="" src="/_next/static/chunks/332.9be41ec4700f33e6c007.js"></script><script async="" src="/_next/static/chunks/229.f7444eb50c6fcf5dd34f.js"></script><script async="" src="/_next/static/chunks/765.d290f7b83d9111a163c3.js"></script><script async="" src="/_next/static/chunks/523.67b03ba6f91b1bf22d16.js"></script><script async="" src="/_next/static/chunks/883.1e7601da1f46920be644.js"></script><script async="" src="/_next/static/chunks/917.4b3b2c2d15a17769d6ac.js"></script><script async="" src="/_next/static/chunks/745.0b30f72278c50ed06596.js"></script><script async="" src="/_next/static/chunks/122.14a9edb31cec9e5d204c.js"></script><script async="" src="/_next/static/chunks/960.b6acc7a14a7073bd43c9.js"></script><script src="/_next/static/chunks/webpack-68033688494517ae7eb0.js" defer=""></script><script src="/_next/static/chunks/framework-91634ffaffe9ecba3ca9.js" defer=""></script><script src="/_next/static/chunks/main-899697ea82bdc85e7a94.js" defer=""></script><script src="/_next/static/chunks/pages/_app-587c4eea10d2e7aac138.js" defer=""></script><script src="/_next/static/chunks/75fc9c18-36f01fedf8adc5f332b1.js" defer=""></script><script src="/_next/static/chunks/675-0e954cd6cd93f20ad992.js" defer=""></script><script src="/_next/static/chunks/147-592c6a6bd52bd76b8cc5.js" defer=""></script><script src="/_next/static/chunks/70-f23ff34ff00f1e381ffc.js" defer=""></script><script src="/_next/static/chunks/309-60537712877d5a24c435.js" defer=""></script><script src="/_next/static/chunks/27-f511c0a26acb67f7c10b.js" defer=""></script><script src="/_next/static/chunks/pages/%5Bposts%5D/%5Bid%5D-dc3d31dda2a1725afb6f.js" defer=""></script><script src="/_next/static/DCtUr5LwTiIejv4bioRCU/_buildManifest.js" defer=""></script><script src="/_next/static/DCtUr5LwTiIejv4bioRCU/_ssgManifest.js" defer=""></script></body></html>