<!DOCTYPE html><html lang="en"><head><meta charSet="utf-8"/><link rel="dns-prefetch" href="https://www.cnbctv18.com"/><link rel="dns-prefetch" href="https://images.cnbctv18.com"/><link rel="preconnect" href="https://images.cnbctv18.com"/><link rel="preconnect" href="https://sb.scorecardresearch.com"/><link rel="preconnect" href="https://priceapi.moneycontrol.com"/><link rel="preconnect" href="https://www.googletagmanager.com"/><link rel="preconnect" href="https://www.google-analytics.com"/><link rel="preconnect" href="https://cdn.izooto.com"/><link rel="preconnect" href="https://tpc.googlesyndication.com"/><link rel="preconnect" href="https://adservice.google.com"/><link rel="preconnect" href="https://adservice.google.co.in"/><link rel="preconnect" href="https://securepubads.g.doubleclick.net"/><link rel="preconnect" href="https://pagead2.googlesyndication.com"/><link rel="preload" href="/static/images/liveTV.png" as="image"/><link rel="preload" href="/static/images/default.jpg" as="image"/><link rel="preload" href="https://www.cnbctv18.com/static/fonts/OpenSans-Regular.woff" as="font" type="font/woff"/><link rel="preload" href="https://www.cnbctv18.com/static/fonts/OpenSans-Bold.woff" as="font" type="font/woff"/><link rel="preload" href="https://www.cnbctv18.com/static/fonts/OpenSansSemiBold.woff" as="font" type="font/woff"/><link rel="preload" href="https://www.cnbctv18.com/static/fonts/MontserratRegular.woff" as="font" type="font/woff"/><link rel="preload" href="https://www.cnbctv18.com/static/fonts/Montserrat-Bold.woff" as="font" type="font/woff"/><link rel="preload" href="/static/images/cnbc-amp-logo.png" as="image"/><meta name="google-site-verification" content="q69AOLOJd1YyUhPzt30m60oh04vQGCci_t1oNuqmdOE"/><meta name="viewport" content="width=device-width"/><meta charSet="utf-8"/><link rel="shortcut icon" href="/static/images/cnbcLogo.ico" class="jsx-568991902"/><title>Coal India Production Highest In Five Months While Offtake Drops From Last Year</title><meta name="keywords" content="Coal India, coal india production, coal india offtake, Mahanadi Coalfields Limited, Eastern Coalfields, Western Coalfields, Coal India share price, Coal India stock price"/><meta property="news_keywords" name="news_keywords" content="Coal India, coal india production, coal india offtake, Mahanadi Coalfields Limited, Eastern Coalfields, Western Coalfields, Coal India share price, Coal India stock price"/><meta name="description" content="Offtake was also the highest in three months. However, on a year-on-year basis, offtake declined 5 percent in October."/><meta property="og:title" content="Coal India production highest in five months while offtake drops from last year"/><meta property="og:description" content="Offtake was also the highest in three months. However, on a year-on-year basis, offtake declined 5 percent in October."/><meta property="og:image" content="https://images.cnbctv18.com/wp-content/uploads/2022/11/Coal-Indias-Production-796x573.png"/><meta property="og:image:width" content="500"/><meta property="og:image:height" content="300"/><meta property="og:image:alt" content="Coal India production highest in five months while offtake drops from last year"/><meta property="og:url" content="https://www.cnbctv18.com/business/companies/coal-india-october-production-offtake-share-price-15069791.htm"/><meta property="og:type" content="article"/><meta property="fb:app_id" content="156376409143552"/><meta property="og:site_name" content="cnbctv18.com"/><meta property="og:locale" content="en_US"/><meta property="og:published_time" content="2022-11-02T09:10:03+05:30"/><meta property="twitter:title" content="Coal India production highest in five months while offtake drops from last year"/><meta property="twitter:description" content="Offtake was also the highest in three months. However, on a year-on-year basis, offtake declined 5 percent in October."/><meta property="twitter:url" content="https://www.cnbctv18.com/business/companies/coal-india-october-production-offtake-share-price-15069791.htm"/><meta property="twitter:card" content="summary_large_image"/><meta property="twitter:image" content="https://images.cnbctv18.com/wp-content/uploads/2022/11/Coal-Indias-Production-796x573.png"/><meta property="twitter:image:alt" content="Coal India production highest in five months while offtake drops from last year"/><meta property="twitter:site" content="@CNBCTV18Live"/><meta property="twitter:creator" content="@CNBCTV18Live"/><link rel="canonical" href="https://www.cnbctv18.com/business/companies/coal-india-october-production-offtake-share-price-15069791.htm"/><link rel="amphtml" href="https://www.cnbctv18.com/business/companies/coal-india-october-production-offtake-share-price-15069791.htm/amp"/><meta name="robots" content="max-image-preview:large"/><meta property="article:published_time" content="2022-11-02T09:10:03+05:30"/><meta property="article:modified_time" content="2022-11-02T09:10:03+05:30"/><link rel="preload" href="https://images.cnbctv18.com/wp-content/uploads/2022/11/Coal-Indias-Production-796x573.png?impolicy=website&amp;width=500&amp;height=300" as="image" class="jsx-2075798823"/><meta name="next-head-count" content="33"/><link rel="preload" href="/_next/static/css/09e2052667521fdadcf3.css" as="style"/><link rel="stylesheet" href="/_next/static/css/09e2052667521fdadcf3.css" data-n-g=""/><noscript data-n-css=""></noscript><script defer="" nomodule="" src="/_next/static/chunks/polyfills-b69b38e0e606287ba003.js"></script><script defer="" src="/_next/static/chunks/5814.523b19c403d389eae921.js"></script><script defer="" src="/_next/static/chunks/5675.a15511db288a9ddf70ce.js"></script><script defer="" src="/_next/static/chunks/4335.9ad4f01bb7bebbba945e.js"></script><script defer="" src="/_next/static/chunks/9153.78cb812fb46b2e119229.js"></script><script defer="" src="/_next/static/chunks/1652.93b374374690fc67e8f3.js"></script><script defer="" src="/_next/static/chunks/7222.9e20014f07af5532cc09.js"></script><script defer="" src="/_next/static/chunks/5557.8bad14e83889a3a99fab.js"></script><script defer="" src="/_next/static/chunks/8616.7081661cb71838e551f4.js"></script><script defer="" src="/_next/static/chunks/3924.9131c81dbc0b258394c2.js"></script><script defer="" src="/_next/static/chunks/9250.07976bd8982215707311.js"></script><script defer="" src="/_next/static/chunks/100.70d5c1bda8a6a71cb248.js"></script><script defer="" src="/_next/static/chunks/5133.c03cf618aad725069cf6.js"></script><script defer="" src="/_next/static/chunks/2378.4d8c0a6c7a8db97adca3.js"></script><script defer="" src="/_next/static/chunks/9321-7e586e0ed30d908d8fec.js"></script><script defer="" src="/_next/static/chunks/4089.b746e7986bca556dfc13.js"></script><script defer="" src="/_next/static/chunks/6847.46aa35c10d8f99eac64c.js"></script><script defer="" src="/_next/static/chunks/4507.bbd7d00106aa9c4676c6.js"></script><script defer="" src="/_next/static/chunks/6722.8e29bbad0d47133cbcb1.js"></script><script defer="" src="/_next/static/chunks/7378.6e12a1c9223e98610db5.js"></script><script defer="" src="/_next/static/chunks/3080.6e7b001e1e68a2fb4456.js"></script><script defer="" src="/_next/static/chunks/422.245d46a605ebd25b44fd.js"></script><script defer="" src="/_next/static/chunks/5346.76a669f89ea0c036ae04.js"></script><script defer="" src="/_next/static/chunks/8578.ab7f6a7d44fd0e08a865.js"></script><script defer="" src="/_next/static/chunks/414.a864dc74ed96817cbcc0.js"></script><script defer="" src="/_next/static/chunks/6881.55f15439adc64dec6380.js"></script><script defer="" src="/_next/static/chunks/4359.39dfaf93fcd0e3678091.js"></script><script defer="" src="/_next/static/chunks/1240.c0750abe3542b6c1b674.js"></script><script defer="" src="/_next/static/chunks/3735.074cb1140e9482c40069.js"></script><script src="/_next/static/chunks/webpack-eab7f856b0fd812dc76e.js" defer=""></script><script src="/_next/static/chunks/framework-762a34b97772773acec7.js" defer=""></script><script src="/_next/static/chunks/main-919486d722490b5019bb.js" defer=""></script><script src="/_next/static/chunks/pages/_app-4e218706be47e471a922.js" defer=""></script><script src="/_next/static/chunks/75fc9c18-2a20c2e7f10e4bdea475.js" defer=""></script><script src="/_next/static/chunks/4570-a8e7814b8582d8c95683.js" defer=""></script><script src="/_next/static/chunks/7503-00a86a3fe3fd015c7a0c.js" defer=""></script><script src="/_next/static/chunks/9669-5a9fef3a0b290f11b6d7.js" defer=""></script><script src="/_next/static/chunks/8229-b1d121d7b90c77d83ebb.js" defer=""></script><script src="/_next/static/chunks/1122-9bd70d6d9ebda6a9dfab.js" defer=""></script><script src="/_next/static/chunks/4803-b48df9f4d64753821f73.js" defer=""></script><script src="/_next/static/chunks/7182-609869fc1700cef6c78c.js" defer=""></script><script src="/_next/static/chunks/7829-95a4e311e4382a2b1580.js" defer=""></script><script src="/_next/static/chunks/959-a929ae07d88935e532b4.js" defer=""></script><script src="/_next/static/chunks/9078-a8c2b84d710ab9aa028f.js" defer=""></script><script src="/_next/static/chunks/9105-90d03806e0ab33cd2d55.js" defer=""></script><script src="/_next/static/chunks/1505-2ce3193ea5c438215271.js" defer=""></script><script src="/_next/static/chunks/3672-9ede144c799f4e395499.js" defer=""></script><script src="/_next/static/chunks/1244-bc7198d4c58c53cbdd71.js" defer=""></script><script src="/_next/static/chunks/2899-adb820d00900f3ddb845.js" defer=""></script><script src="/_next/static/chunks/3361-2b90cca93ee2afbd67d5.js" defer=""></script><script src="/_next/static/chunks/pages/article-a1b479ea696d0dbe49be.js" defer=""></script><script src="/_next/static/kYpITuE62ECmCdVeKBdcI/_buildManifest.js" defer=""></script><script src="/_next/static/kYpITuE62ECmCdVeKBdcI/_ssgManifest.js" defer=""></script><style id="__jsx-2075798823">@-webkit-keyframes fade-jsx-2075798823{0%{opacity:0;}100%{opacity:1;}}@keyframes fade-jsx-2075798823{0%{opacity:0;}100%{opacity:1;}}.comm-image.jsx-2075798823{-webkit-animation-name:fade-jsx-2075798823;animation-name:fade-jsx-2075798823;-webkit-animation-duration:2s;animation-duration:2s;}.comm-image.jsx-2075798823{border-radius:4px;}</style><style id="__jsx-3489350131">.storyBoard-img{width:100px;height:41px;}.leftbar{width:24%;-webkit-flex-basis:24%;-ms-flex-preferred-size:24%;flex-basis:24%;}.left-wrap{position:-webkit-sticky;position:sticky;top:0;}.leftbar .t-lnk,.a-link{text-transform:uppercase;font-size:14px;color:#626262;font-family:"Open Sans",sans-serif;font-weight:600;cursor:pointer;background:url("/static/images/line.svg") center bottom repeat-x;border:0;padding-right:20px;}.a-link{padding:15px 20px 15px 0;}.leftbar .t-lnk:focus{outline:none;}.a-link h4{position:relative;z-index:1;}.leftbar .t-lnk .ant-collapse-header,.a-link .ant-collapse-header{padding:15px 0;-webkit-transition:ease-in 0.4s all;transition:ease-in 0.4s all;}.leftbar .ant-collapse-item-active.t-lnk,.leftbar .t-lnk:hover,.a-link:hover{color:#005594;font-weight:bold;}.leftbar .ant-collapse-header:focus{outline:none;}.tab{padding:12px 0;text-transform:none;color:#6d6d6d;line-height:20px;font-family:"Open Sans",sans-serif;font-weight:normal;}.wht-bk{margin-bottom:20px;background:#fff;padding:0px 14px 14px;}amp-accordion.wht-bk{padding-top:0;}.ant-collapse.wht-bk h2,.leftbar a-link>h2{font-size:14px;font-family:"Open Sans",sans-serif;font-weight:normal;color:#626262;text-transform:uppercase;margin:0;padding:0 0 15px;background:#fff url("/static/images/line.svg") center bottom repeat-x;}.left-bar h1,.left-bar h3{position:relative;font-size:14px;font-family:"Open Sans",sans-serif;font-weight:700;color:#005594;text-transform:uppercase;margin:0px;padding:16px 17px 14px 13px;background:#fff;}.left-bar h1:after,.left-bar h3:after{position:absolute;content:"";left:14px;bottom:0;width:calc(100% - 28px);height:2px;background:url("/static/images/line.svg") center bottom repeat-x;}.leftbar .ant-collapse-header:focus,.ap-drop-lnk:focus{outline:none;}.t-lnk:before{display:none;}.ap-drop-lnk{background:none;border:0;}.accordian-item .sub-items{max-height:0;}.accordian-item:last-child .a-link{background:none;}.accordian-item:last-child .tab{padding-bottom:0;}.amp-content li a,.amp-header,.amp-link,.sub-items a,.sub-items li a,.a-link,.a-link a{font-size:14px;font-family:"Open Sans",sans-serif;font-weight:700;color:#626262;-webkit-text-decoration:none;text-decoration:none;text-transform:uppercase;-webkit-transition:0.5s;transition:0.5s;}h3 a{color:#626262;-webkit-text-decoration:none;text-decoration:none;}.amp-content li a{margin-bottom:17px;padding-left:20px;display:block;background:url("/static/images/bullet2.svg") left center no-repeat;background-size:6px;}.amp-header{padding:13px 13px 13px 0;background:transparent;border:none;}.amp-header:focus{outline:none;}.amp-link{display:block;padding:15px 13px 14px 0;border-bottom:1px dotted #aaa;}.a-link .sub-items{max-height:0;-webkit-transition:0.6s;transition:0.6s;overflow:hidden;}.a-link .active.sub-items{max-height:170px;-webkit-transition:0.6s;transition:0.6s;margin-top:10px;}.amp-content a{-webkit-text-decoration:none;text-decoration:none;}.amp-content{padding-left:10px;margin-top:5px;}amp-accordion section{border-bottom:1px dotted #aaa;}amp-accordion section:last-child{border:0;}.accordian-item.wht-bk{padding-bottom:0;}.amp-content a li,.a-link .sub-items a li{padding:10px;margin-bottom:0;font-size:12px;line-height:14px;-webkit-text-decoration:none;text-decoration:none;}.amp-content a li:hover,.amp-header:hover,.amp-link:hover,.sub-items a li:hover,.a-link:hover,.a-link a:hover{color:#005594;}.a-link{position:relative;}.a-link figure{position:absolute;top:10px;right:10px;}</style><style id="__jsx-2200274314">.ant-collapse-header{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;-webkit-flex-direction:row-reverse;-ms-flex-direction:row-reverse;flex-direction:row-reverse;}.leftbar .ant-collapse-header .ant-collapse-arrow{-webkit-transition:0.3s ease-in;transition:0.3s ease-in;background-image:url("/static/images/arrow.svg");background-repeat:no-repeat;background-position:center center;-webkit-transform-origin:center center;-ms-transform-origin:center center;transform-origin:center center;}.leftbar .ant-collapse-item-active .ant-collapse-arrow{-webkit-transform:rotate(180deg);-ms-transform:rotate(180deg);transform:rotate(180deg);background-image:url("/static/images/arrow.svg");background-repeat:no-repeat;background-position:center center;-webkit-transform-origin:center center;-ms-transform-origin:center center;transform-origin:center center;}.anticon svg{opacity:0;}.t-lnk,.ap-drop-lnk{position:relative;}.amp-header:before,.t-lnk:before,.ap-drop-lnk:before{position:absolute;content:"";background-image:url("/static/images/arrow.svg");background-repeat:no-repeat;background-position:center center;width:10px;height:12px;right:0;top:0;}.amp-header:before{right:5px;top:15px;}.amp-header[aria-expanded="true"]:before,.t-lnk[aria-expanded="true"]:before,.ap-drop-lnk[aria-expanded="true"]:before{-webkit-transform:rotate(180deg);-ms-transform:rotate(180deg);transform:rotate(180deg);background-image:url("/static/images/arrow.svg");background-repeat:no-repeat;background-position:center center;}.t-lnk[aria-expanded="true"],.a-link h2[aria-expanded="true"]{color:#005594;font-weight:bold;}.tab ul li{margin-bottom:10px;background:no-repeat;display:block;padding-left:20px;position:relative;}.tab ul li:before{content:"";width:6px;height:6px;background:#9b9b9b;left:0;position:absolute;top:6px;}.tab ul{margin-left:10px;}.ant-collapse-content-box .tab{background:none;}@media (max-width:1199px){.leftbar{width:25%;-webkit-flex-basis:25%;-ms-flex-preferred-size:25%;flex-basis:25%;}}.moreIconLeftBar{border:solid #626262;border-width:0 2px 2px 0;display:inline-block;padding:1px;-webkit-transform:rotate(45deg);-ms-transform:rotate(45deg);transform:rotate(45deg);width:5px;height:5px;}.lessIconLeftBar{border:solid #626262;border-width:0 2px 2px 0;display:inline-block;padding:1px;-webkit-transform:rotate(-135deg);-ms-transform:rotate(-135deg);transform:rotate(-135deg);width:5px;height:5px;}.arrowCommon{position:absolute;right:15px;top:15px;}.dropdown-element,.header-bottom,.link-wrap,.rightbar-table{line-height:14px;}.storyboard-align figure{position:relative;padding-left:10px;}.binge-img{width:100px;height:33px;}</style><style id="__jsx-2889982082">.bcdwrap{max-width:630px;overflow-x:scroll;white-space:nowrap;overflow-y:hidden;height:42px;}.bcdwrap a,.bcdwrap h3,.bcdwrap h1{display:inline-block;-webkit-text-decoration:none;text-decoration:none;font-size:12px;font-family:"Open Sans",sans-serif;color:rgb(98,98,98);text-transform:capitalize;}.bcdwrap h3,.bcdwrap h1{color:rgb(20,97,149);font-weight:bold;}.bcdmain{overflow:hidden;background:#fff;height:55px;max-width:530px;}.bdrarw{border:solid rgb(98,98,98);border-width:0 1px 1px 0;display:inline-block;padding:3px;-webkit-transform:rotate(-45deg);-ms-transform:rotate(-45deg);transform:rotate(-45deg);-webkit-transform:rotate(-45deg);margin-left:7px;margin-right:10px;}.bcdwrap::-webkit-scrollbar{height:5px;}.bcdwrap::-webkit-scrollbar-track{background:#f1f1f1;}.bcdwrap::-webkit-scrollbar-thumb{background:#ccc;}.bcdwrap::-webkit-scrollbar-thumb:hover{background:#555;}</style><style id="__jsx-2544003589">.narticle-share.jsx-2544003589{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;margin:0 0 15px;-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;}.narticle-text.jsx-2544003589{background-color:#fff;padding:20px 33px 33px 33px;border-radius:0 0 8px 8px;}.clock-ic.jsx-2544003589{display:inline-block;vertical-align:middle;}.nart-time.jsx-2544003589{font-family:"Montserrat",sans-serif;font-style:normal;font-weight:400;font-size:14px;line-height:17px;-webkit-letter-spacing:-0.02em;-moz-letter-spacing:-0.02em;-ms-letter-spacing:-0.02em;letter-spacing:-0.02em;color:#000;margin-left:2px;}.share-link.jsx-2544003589{padding-left:20px;}@media (max-width:769px){.share-link.jsx-2544003589{padding-left:15px;}}.copy-share.jsx-2544003589{border:0;background-color:transparent;cursor:pointer;}</style><style id="__jsx-2128010282">.narticle-date-share{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}.narticle-date-share figure{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}</style><style id="__jsx-2950673378">.auth-img{border-radius:50%;margin-right:5px;}.nauthor-name{font-family:"Montserrat";font-style:normal;font-weight:400;font-size:16px;line-height:19px;-webkit-letter-spacing:-0.02em;-moz-letter-spacing:-0.02em;-ms-letter-spacing:-0.02em;letter-spacing:-0.02em;color:#000;font:400 16px "Open Sans",sans-serif;margin-left:10px;}.pub-date{font-size:12px;line-height:15px;opacity:0.5;display:block;margin-top:4px;}.default-img{width:50px;height:50px;border-radius:50%;background:#1c313f;}.default-img:before{content:"";background:url(/static/images/default.jpg) no-repeat center;background-size:cover;width:50px;height:50px;display:inline-block;border-radius:50%;}@media (max-width:769px){.nauthor-left{margin:4px 0;}}</style><style id="__jsx-3163264238">.nauthor-left{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}.narticle-author{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;margin-bottom:20px;}@media (max-width:769px){.narticle-author{-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;margin-bottom:10px;}}</style><style id="__jsx-3921483685">.narticle-summary.jsx-3921483685{padding:24px;background:#0a4061;border-radius:8px;margin-bottom:20px;}.summary-title.jsx-3921483685{font-family:"Montserrat",sans-serif;font-style:normal;font-weight:400;font-size:12px;line-height:15px;-webkit-letter-spacing:2px;-moz-letter-spacing:2px;-ms-letter-spacing:2px;letter-spacing:2px;text-transform:uppercase;color:#fff;margin-bottom:16px;}.narticle-intext.jsx-3921483685{font-family:"Montserrat",sans-serif;font-style:normal;font-weight:700;font-size:16px;-webkit-letter-spacing:-0.02em;-moz-letter-spacing:-0.02em;-ms-letter-spacing:-0.02em;letter-spacing:-0.02em;color:#fff;line-height:29px;}@media (max-width:769px){.narticle-summary.jsx-3921483685{margin-bottom:24px;}}</style><style id="__jsx-2974323300">.rec-art-widget{border:1px solid rgba(0,40,70,0.1);border-radius:8px;padding:20px 0 20px 20px;margin:0 0 30px;border-top:4px solid #f4ae00;}.rec-ttl-div{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;padding:0 20px 0 0;-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}.rec-title{font-family:"Montserrat",sans-serif;font-style:normal;font-weight:700;font-size:16px;line-height:19px;color:#000000;}.rec-art-flex{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;max-width:100%;overflow-x:auto;padding:14px 0 5px;}.rec-art-cell{border-radius:8px;width:196px;margin:0 20px 0 0;border:1px solid rgba(0,40,70,0.1);}.rec-art-cell img{border-radius:8px 8px 0px 0px;}.rec-art-txt{font-family:"Montserrat",sans-serif;font-style:normal;font-weight:600;font-size:14px;line-height:19px;color:#000000;padding:5px 12px 6px;}.rec-art-cell .most-time{padding:0 12px 12px;margin:0;}.rec-art-flex::-webkit-scrollbar{height:3px;}.rec-art-flex::-webkit-scrollbar-track{background:#f1f1f1;}.rec-art-flex::-webkit-scrollbar-thumb{background:rgba(0,0,0,0.1);border-radius:5px;}.rec-art-cell a{display:block;width:196px;-webkit-text-decoration:none;text-decoration:none;}.post-dtail-wrap .article-list .rec-art-widget h2{font-family:"Montserrat",sans-serif;font-style:normal;font-weight:700;font-size:16px;line-height:19px;color:#000000;}.post-dtail-wrap .article-list .m-view-lnk{font-family:"Montserrat",sans-serif;font-style:normal;font-weight:400;font-size:14px;line-height:17px;color:#000000;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;padding:5px 10px;border-radius:50px;-webkit-text-decoration:none;text-decoration:none;}.post-dtail-wrap .article-list .rec-art-cell .most-time{padding:0 12px 12px;margin:0;color:#797979;font-weight:400;font-family:"Montserrat",sans-serif;font-size:14px;line-height:120%;}.article-list h2:before{display:none;}.post-dtail-wrap .articleList .rec-art-widget h2{font-family:"Montserrat",sans-serif;font-style:normal;font-weight:700;font-size:16px;line-height:19px;color:#000000;}.post-dtail-wrap .articleList .m-view-lnk{font-family:"Montserrat",sans-serif;font-style:normal;font-weight:400;font-size:14px;line-height:17px;color:#000000;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;padding:5px 10px;border-radius:50px;-webkit-text-decoration:none;text-decoration:none;}.post-dtail-wrap .articleList .rec-art-cell .most-time{padding:0 12px 12px;margin:0;color:#797979;font-weight:400;font-family:"Montserrat",sans-serif;font-size:14px;line-height:120%;}</style><style id="__jsx-1348155723">.readmore.jsx-1348155723{font-family:"Montserrat",sans-serif;font-style:normal;font-weight:400;font-size:18px;line-height:32px;-webkit-letter-spacing:-0.02em;-moz-letter-spacing:-0.02em;-ms-letter-spacing:-0.02em;letter-spacing:-0.02em;color:#000;margin-bottom:30px;margin:10px 0;line-height:28px;}.readmore.jsx-1348155723 a.jsx-1348155723{-webkit-text-decoration:none;-webkit-text-decoration:none;text-decoration:none;border-bottom:2px solid #fcb700;font-size:18px;line-height:28px;font-family:"Montserrat",sans-serif;font-weight:normal;color:#000;}.readmore.jsx-1348155723 em.jsx-1348155723{font-style:italic;}.readmore.jsx-1348155723 strong.jsx-1348155723{font-weight:700;}</style><style id="__jsx-2197611818">.ntags.jsx-2197611818{padding:20px 0 0;}.tags-ttl.jsx-2197611818{font-family:"Montserrat",sans-serif;font-style:normal;font-weight:600;font-size:14px;line-height:14px;-webkit-letter-spacing:-0.02em;-moz-letter-spacing:-0.02em;-ms-letter-spacing:-0.02em;letter-spacing:-0.02em;color:#6b6b6b;margin-bottom:15px;}.nart-tag.jsx-2197611818{font-family:"Montserrat",sans-serif;font-style:normal;font-weight:400;font-size:14px;line-height:17px;-webkit-letter-spacing:-0.02em;-moz-letter-spacing:-0.02em;-ms-letter-spacing:-0.02em;letter-spacing:-0.02em;-webkit-text-decoration-line:none;text-decoration-line:none;padding:5px 10px;border-radius:5px;color:#146195;margin-right:16px;border:1px solid #146195;display:inline-block;margin-bottom:8px;}</style><style id="__jsx-632909473">.prev-next-article.jsx-632909473{padding:25px 0 32px 0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;position:relative;}.p-narticle.jsx-632909473{background:#fff;border-radius:8px;padding:16px;width:50%;margin-right:20px;display:inline-block;}.prev-next-article.jsx-632909473 .p-ntitle.jsx-632909473{font-family:"Montserrat",sans-serif;font-style:normal;font-weight:400;font-size:10px;line-height:15px;-webkit-letter-spacing:0.15em;-moz-letter-spacing:0.15em;-ms-letter-spacing:0.15em;letter-spacing:0.15em;text-transform:uppercase;color:#146195;margin-bottom:8px;}.prev-next-article.jsx-632909473 .pn-desc.jsx-632909473{font-family:"Montserrat",sans-serif;font-style:normal;font-weight:700;font-size:14px;line-height:21px;color:#000;}.p-narticle.right.jsx-632909473{margin-right:0;}.ndown-arrow.jsx-632909473{position:absolute;bottom:-33px;background-color:#ecf2f5;border-radius:50%;left:46%;width:50px;height:45px;text-align:center;}@media (max-width:769px){.prev-next-article.jsx-632909473{-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;padding-left:15px;padding-right:15px;}.prev-next-article.jsx-632909473 .p-narticle.jsx-632909473{width:auto;margin-right:0;-webkit-text-decoration:none;text-decoration:none;}.p-narticle.right.jsx-632909473{margin-top:10px;}.ndown-arrow.jsx-632909473{left:43%;}}</style><style id="__jsx-1811009089">.art-page-wrapper{background:#fff;margin:10px 0 0;padding:5px 0 0;border-radius:12px;}.fb-comment-sec{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;}#postDetail .bcdwrap{max-width:100%;height:35px;margin:0 0 5px;}.narticle-photo{background-color:#fff;border-radius:8px 8px 0 0;}.nart-img{width:100%;border-radius:0;}.narticle-text{background-color:#fff;padding:20px;border-radius:0 0 8px 8px;margin-bottom:20px;}.narticle-title,.narticle-title span,.narticle-title strong,.narticle-title em{font-family:"Montserrat",sans-serif !important;font-style:normal;font-weight:700;font-size:32px !important;line-height:42px;-webkit-letter-spacing:-0.03em;-moz-letter-spacing:-0.03em;-ms-letter-spacing:-0.03em;letter-spacing:-0.03em;color:#000;margin:10px 20px 20px;}.nart-para,.nart-para span{font-family:"Montserrat",sans-serif !important;font-style:normal;font-weight:400;font-size:18px !important;line-height:32px;-webkit-letter-spacing:-0.02em;-moz-letter-spacing:-0.02em;-ms-letter-spacing:-0.02em;letter-spacing:-0.02em;color:#000;margin-bottom:30px;margin:10px 0;line-height:28px;}.nart-para strong{font-weight:700;}.nart-para b{font-weight:700;}.nart-para img{width:100%;height:auto;display:inline;}.nart-para iframe{width:100%;}.new-article table{font-size:12px;background:#fff;color:#005794;width:100%;}.new-article table tr:first-child{background:#005794;color:#fff;}.new-article table td{padding:5px;font-weight:700;border:1px solid #000;text-align:center;}.new-article .wd-section{width:520px;background:#146195;padding:15px;}.new-article .wd-row{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}.new-article .wd-img-web{display:block;width:75px;}.new-article .wd-img-mob{display:none;}.new-article .wd-col{text-align:center;padding:0 10px;color:#fff;margin:0;}.new-article .wd-section .wd-paragraph{font-size:16px;line-height:18px;font-weight:600;text-align:left;margin:0;}.new-article .wd-section .wd-paragraph .wd-vendor-color{color:#f4af33;}.new-article .wd-href{background-color:#00c10f;color:#fff;-webkit-text-decoration:none;text-decoration:none;padding:8px 10px;border-radius:20px;display:block;font-weight:600;font-size:18px;line-height:20px;width:120px;text-align:center;cursor:pointer;margin-bottom:0;}.new-article .nart-para a{-webkit-text-decoration:none;text-decoration:none;border-bottom:2px solid #fcb700;font-size:18px;line-height:28px;font-family:"Montserrat",sans-serif;font-weight:normal;color:#000;}@media (max-width:550px){.nart-para{overflow-x:auto;}.new-article table td{white-space:pre;}.header-top-add{margin:0 0 20px;}.ad_cntainer{margin:0 0 20px;}#postDetail .bcdwrap{margin:0 10px;}.art-page-wrapper{border-radius:0;padding:2px 0;}.new-article .wd-section{box-sizing:border-box;max-width:100%;background:#146195;padding:12px 8px;}.new-article .wd-row{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}.new-article .wd-img-web{display:none;}.new-article .wd-img-mob{display:block;}.new-article .wd-col{text-align:center;padding:0 10px;color:#fff;margin:0;}.new-article .wd-section .wd-paragraph{font-size:12px;line-height:14px;font-weight:600;text-align:left;}.new-article .wd-section .wd-paragraph .wd-vendor-color{color:#f4af33;}.new-article .wd-href{background-color:#00c10f;color:#fff;-webkit-text-decoration:none;text-decoration:none;padding:8px 10px;border-radius:15px;display:block;font-weight:600;font-size:12px;line-height:14px;width:80px;text-align:center;}}.new-article em{font-style:italic;}@media (max-width:769px){.narticle-photo{border-radius:0;}.nart-img{border-radius:0;}.narticle-text{padding:10px;margin:0 0 10px;}.narticle-title{font-size:24px;line-height:34px;margin:15px 10px;}}</style><style id="__jsx-1379003500">.article-divider{position:relative;margin:40px 0;}.article-divider:before{position:absolute;top:-15px;height:1px;width:100%;background:rgb(20,97,149);content:'';display:inline-block;}.ndown-arrow{position:absolute;bottom:0px;background-color:#ecf2f5;border-radius:50%;left:46%;width:36px;height:26px;text-align:center;}.nauthor-right{margin:0 0 20px;}</style><style id="__jsx-2738670475">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</style><style id="__jsx-3107282419">.fb-comment-sec.jsx-3107282419{overflow:hidden;}.consumpion-id.jsx-3107282419{overflow:hidden;}@media (max-width:767px){.social.jsx-3107282419{padding:0;width:100%;box-sizing:border-box;}}.cross.jsx-3107282419{position:fixed;padding:15px;background:#eee;color:#000;top:10px;left:10px;z-index:11;cursor:pointer;font-weight:700;border-radius:50%;}.related.jsx-3107282419{margin:20px 0;}.related.jsx-3107282419 h3.jsx-3107282419{text-transform:uppercase;color:#002846;font-size:12px;font-family:"Open Sans",sans-serif;font-weight:bold;margin:0 0 8px;}table.jsx-3107282419{border:1px solid #707070;border-radius:5px;}.post_content.jsx-3107282419 td.jsx-3107282419,.post_content.jsx-3107282419 th.jsx-3107282419{padding:10px 8px;font-size:15px;font-family:"Open Sans",sans-serif;font-weight:500;color:#000;border-bottom:1px solid #707070;text-align:right;}.post_content.jsx-3107282419 th.jsx-3107282419:first-child,.post_content.jsx-3107282419 td.jsx-3107282419:first-child{font-size:17px;font-family:"Open Sans",sans-serif;font-weight:bold;color:#000;text-align:left;}.art-image-wrap.jsx-3107282419{position:relative;}.article-list.jsx-3107282419 .overlap-img-caption.jsx-3107282419{position:absolute;bottom:5px;left:5px;z-index:10;font-family:"Open Sans",sans-serif;color:#fff;font-size:9px;line-height:13px;padding:0;}.red-notice.jsx-3107282419{padding:5px;margin-bottom:15px;display:inline-block;color:#fff;background:#ff3b3b;font-family:"Montserrat",sans-serif;font-size:12px;line-height:15px;}.article-list.jsx-3107282419 .caption.jsx-3107282419{margin-top:-15px;}.article-list.jsx-3107282419 .caption.jsx-3107282419 p.jsx-3107282419{font-family:"Open Sans",sans-serif;font-size:9px;line-height:13px;color:#626262;}.postDetailPage.jsx-3107282419{width:100%;-webkit-flex-basis:100%;-ms-flex-preferred-size:100%;flex-basis:100%;background:#fff;margin-bottom:23px;position:relative;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-wrap :wrap;-ms-flex-wrap :wrap;flex-wrap :wrap;z-index:1;}.postDetail.jsx-3107282419{position:relative;}.article-list.jsx-3107282419{width:535px;display:inline-block;vertical-align:top;padding:20px 20px 20px 10px;padding-bottom:0;margin:0;font-family:"Open Sans",sans-serif;overflow-x:hidden;}.article-list.jsx-3107282419 span.jsx-3107282419{font-size:12px;color:#626262;padding:10px 0;font-family:"Open Sans",sans-serif;font-weight:normal;display:inline-block;}.article-list.jsx-3107282419 h1.jsx-3107282419{margin:0 0 10px 5px;font-size:30px;display:inline-block;line-height:37px;color:#000;font-family:"Montserrat",sans-serif;font-weight:700;position:relative;padding-left:5px;}.article-list.jsx-3107282419 h1.jsx-3107282419:before{position:absolute;background:#fcb700;left:0;top:6px;width:4px;height:25px;content:"";left:-4px;}.article-list.jsx-3107282419 p.jsx-3107282419{font-size:18px;line-height:28px;font-family:"Montserrat",sans-serif;font-weight:normal;margin-bottom:30px;}.article-list.jsx-3107282419 p.sm-txt.jsx-3107282419{color:#626262;font-size:14px;line-height:22px;font-family:"Open Sans",sans-serif;}@media (max-width:767px){.social.jsx-3107282419{padding:10px 10px 0;width:100%;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;box-sizing:border-box;}.article-list.jsx-3107282419{width:100%;box-sizing:border-box;padding:10px;}.to-top.jsx-3107282419 figure.jsx-3107282419>img.jsx-3107282419{width:30px;}.post_content.jsx-3107282419{font-size:16px;line-height:25px;margin-bottom:30px;}.article-list.jsx-3107282419 .caption.jsx-3107282419 p.jsx-3107282419{font-family:"Open Sans",sans-serif;font-size:9px;line-height:13px;color:#626262;}}@media (max-width:550px){}.header-top-add.jsx-3107282419{display:none;}@media (max-width:550px){.header-top-add.jsx-3107282419{display:block;}}.center-loading.jsx-3107282419{text-align:center;color:#015694;border:1px solid #015694;margin:6px;padding:8px;}</style><style id="__jsx-2567631407">.specials-widget{height:241px;padding:20px 0;margin:0 0 20px;background:#fff;border-radius:12px;box-shadow:0px 4px 4px rgb(0 0 0 / 15%);border-top:4px solid #f4ae00;}.specials-widget .glide__bullets{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;}.specials-widget .glide__bullets button{font-size:0;height:8px;margin:5px 3px 0px;width:25px;background:#ddd;cursor:pointer;border:none;}.specials-widget .glide__bullets button.glide__bullet--active{background-color:#002846;}#specialsGlide{height:188px;}@media (max-width:769px){#specialsGlide li img{width:100%;}}</style><style id="__jsx-3402711680">.shows-widget.jsx-3850612779{background:#fff;padding:20px;border-radius:12px;box-shadow:0px 4px 4px rgb(0 0 0 / 15%);border-top:4px solid #f4ae00;margin:0 0 20px;height:267px;}.shows-read-ttl.jsx-3850612779{font-family:"Montserrat",sans-serif;font-weight:700;font-size:20px;line-height:24px;-webkit-letter-spacing:0.02em;-moz-letter-spacing:0.02em;-ms-letter-spacing:0.02em;letter-spacing:0.02em;color:#000;text-transform:capitalize;text-align:left;}.m-view-lnk.jsx-3850612779 span.jsx-3850612779:nth-child(2){margin:3px 0 0 5px;}.m-view-lnk.jsx-3850612779{font-family:"Montserrat",sans-serif;font-style:normal;font-weight:400;font-size:14px;line-height:17px;color:#000000;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;padding:5px 10px;border-radius:50px;}.shows-ttl-wrap.jsx-3850612779{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}.show-time.jsx-3850612779{color:#fff;font-weight:400;font-family:"Montserrat",sans-serif;font-size:10px;line-height:120%;margin:8px 0 0;}.dot-span.jsx-3850612779{width:3px;height:3px;background:#797979;border-radius:3px;display:inline-block;position:relative;top:-4px;margin:0 5px;}.shows-flex-grid.jsx-3850612779{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;max-width:100%;overflow:auto;margin:12px 0 0;padding:0 0 5px;}.shows-flex-grid.jsx-3850612779::-webkit-scrollbar{height:5px;}.shows-flex-grid.jsx-3850612779::-webkit-scrollbar-thumb{background:#666;border-radius:5px;}.show-flex-cell.jsx-3850612779{min-width:232px;max-width:232px;margin:0 10px 0 0;}.show-flex-cell.jsx-3850612779 a.jsx-3850612779{position:relative;display:block;}.show-flex-cell.jsx-3850612779 a.jsx-3850612779:after{background:linear-gradient( 180deg, rgba(10,65,99,0) 0%, #0a4163 100% ), linear-gradient(0deg,rgba(0,0,0,0.3),rgba(0,0,0,0.5));content:"";display:inline-block;height:100%;width:100%;position:absolute;top:0;left:0;border-radius:12px;}.shows-play.jsx-3850612779{position:absolute;top:10px;right:10px;z-index:2;width:30px;height:30px;}.shows-ttl-div.jsx-3850612779{position:absolute;left:10px;bottom:10px;z-index:2;}.show-flex-cell.jsx-3850612779 img.jsx-3850612779,.show-flex-cell.jsx-3850612779 figure.jsx-3850612779 img.jsx-3850612779{width:100%;border-radius:12px;}.show-flex-cell.jsx-3850612779 .shows-img.jsx-3850612779{height:160px;}.show-ttl.jsx-3850612779{font-weight:700;font-size:16px;line-height:150%;color:#fff;}</style><style id="__jsx-811958594">@media(max-width:769px){.show-flex-cell img{width:100%;border-radius:12px;}.shows-play img{width:100%;border-radius:12px;height:26px;}}</style><style id="__jsx-572582758">.most-read-widget{background-color:#fff;margin:0 0 20px;padding:20px;border-radius:12px;box-shadow:0px 4px 4px rgb(0 0 0 / 15%);border-top:4px solid #f4ae00;height:533px;}.most-read-ttl{font-family:"Montserrat",sans-serif;font-weight:700;font-size:20px;line-height:24px;-webkit-letter-spacing:0.02em;-moz-letter-spacing:0.02em;-ms-letter-spacing:0.02em;letter-spacing:0.02em;color:#000;text-transform:capitalize;text-align:left;}.m-view-lnk span:nth-child(2){margin:3px 0 0 5px;}.m-view-lnk{font-family:"Montserrat",sans-serif;font-style:normal;font-weight:400;font-size:14px;line-height:17px;color:#000000;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;padding:5px 10px;border-radius:50px;}.most-ttl-wrap{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}.most-list-ul{margin:20px 0 0;}.most-list-ul li a{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;padding:16px 0;-webkit-align-items:flex-start;-webkit-box-align:flex-start;-ms-flex-align:flex-start;align-items:flex-start;border-top:1px solid rgba(0,0,0,0.15);}.most-list-ul figure img{width:50px;height:50px;border-radius:4px;}.most-text-ttl{font-family:"Montserrat",sans-serif;font-weight:600;font-size:14px;line-height:130%;width:195px;color:#000;}.most-time{color:#797979;font-weight:400;font-family:"Montserrat",sans-serif;font-size:14px;line-height:120%;margin:8px 0 0;}.dot-span{width:3px;height:3px;background:#797979;border-radius:3px;display:inline-block;position:relative;top:-4px;margin:0 5px;}.most-list-ul li:last-child a{padding:16px 0 0;}</style><style id="__jsx-1548273089">.market-mov-widget{background-color:#fff;margin:0 0 20px;border-radius:12px;box-shadow:0px 4px 4px rgb(0 0 0 / 15%);border-top:4px solid #f4ae00;height:510px;}.market-read-ttl{font-family:"Montserrat",sans-serif;font-weight:700;font-size:20px;line-height:24px;-webkit-letter-spacing:0.02em;-moz-letter-spacing:0.02em;-ms-letter-spacing:0.02em;letter-spacing:0.02em;color:#000;text-transform:capitalize;text-align:left;padding:20px;}.m-view-lnk span:nth-child(2){margin:3px 0 0 5px;}.m-view-lnk{font-family:"Montserrat",sans-serif;font-style:normal;font-weight:400;font-size:14px;line-height:17px;color:#000000;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;padding:5px 10px;border-radius:50px;}.market-ttl-wrap{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}.mktabs a{font-family:"Montserrat",sans-serif;font-weight:400;-webkit-text-decoration:none;text-decoration:none;padding:5px 10px;white-space:nowrap;font-size:14px;line-height:17px;background:rgba(0,0,0,0.1);color:#000000;border-radius:20px;cursor:pointer;margin:3px 5px;text-transform:capitalize;}.mktabs{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;overflow:auto;padding:0 7px;max-width:100%;margin:15px 0;}.mklink.active,.mklink:hover{border:0px solid #fff;font-weight:600;background:#fdb600;}.mactive,.mklink:hover{border:0px solid #fff;font-weight:600;background:#fdb600;}.mkctent{padding:0 0 10px;}.mktbwp .mkctent{max-width:100%;overflow:auto;}.mktabs::-webkit-scrollbar{height:3px;}.mktabs::-webkit-scrollbar-track{background:transparent;}.mktabs::-webkit-scrollbar-thumb{background:#eee;border-radius:3px;}.mktabs::-webkit-scrollbar-thumb:hover{background:transparent;}.mkctent::-webkit-scrollbar{height:5px;}.mkctent::-webkit-scrollbar-track{background:transparent;}.mkctent::-webkit-scrollbar-thumb{background:#666;border-radius:5px;}.mkctent::-webkit-scrollbar-thumb:hover{background:transparent;}.mktbl th{font-family:"Montserrat",sans-serif;font-weight:400;font-size:14px;line-height:17px;color:#858585;text-transform:capitalize;text-align:left;padding:10px;box-sizing:border-box;}.mktbl td a{-webkit-text-decoration:none;text-decoration:none;font-family:"Montserrat",sans-serif;font-weight:700;font-size:14px;line-height:17px;text-transform:capitalize;color:#000000;}.mktbl td{font-family:"Montserrat",sans-serif;font-weight:400;font-size:14px;line-height:17px;padding:10px 10px 10px 15px;width:20%;box-sizing:border-box;color:#000000;}.mktbl td:first-child{width:60%;padding:12px 10px 8px 15px;}td.grntive{color:#0ca474;}td.redpos{color:#cd0505;}.mktbl th{border-bottom:1px solid rgb(0 0 0 / 0.11);}.inner-t-content{display:none;}.inner-tabs{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:space-around;-webkit-justify-content:space-around;-ms-flex-pack:space-around;justify-content:space-around;border-bottom:1px solid #e5e5e5;}.inner-tabs a{font-family:"Montserrat",sans-serif;color:#000;font-size:14px;line-height:17px;text-align:center;-webkit-letter-spacing:-0.03em;-moz-letter-spacing:-0.03em;-ms-letter-spacing:-0.03em;letter-spacing:-0.03em;padding:10px 4px;cursor:pointer;}.inner-tabs a.active{color:#0ca474;border-bottom:1px solid #0ca474;}@media (max-width:360px){.tomkrhs{box-shadow:0 0;margin:0 0 20px;max-width:100%;}}tr.gainnse{border-bottom:1px solid rgb(0 0 0 / 0.11);}</style><style id="__jsx-1143761289">.single-tab-wrap.jsx-1143761289{background-color:#fff;margin:0 0 20px;border-radius:12px;box-shadow:0px 4px 4px rgb(0 0 0 / 15%);border-top:4px solid #f4ae00;height:288px;font-family:"Montserrat",sans-serif;}.single-tabs.jsx-1143761289{text-align:center;}.single-tabs.jsx-1143761289 .curcomtab.jsx-1143761289 a.jsx-1143761289{text-align:center;font-size:14px;font-weight:400;color:#000;padding:12px 25px;cursor:pointer;-webkit-text-decoration:none;text-decoration:none;}.single-tabs.jsx-1143761289 .tab_content.jsx-1143761289{-webkit-animation:fade-in 1.2s;-webkit-animation:fade-in-jsx-1143761289 1.2s;animation:fade-in-jsx-1143761289 1.2s;}.curcomtab.jsx-1143761289{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:space-around;-webkit-justify-content:space-around;-ms-flex-pack:space-around;justify-content:space-around;border-bottom:1px solid #e5e5e5;}.single-tabs.jsx-1143761289 .curcomtab.jsx-1143761289 a.active.jsx-1143761289{color:#000000;font-weight:700;border-bottom:2px solid #f4ae00;}.curr.jsx-1143761289{margin:0 0 28px;}.curr-tab.jsx-1143761289{width:100%;overflow:auto;height:235px;}.curr-tab.jsx-1143761289::-webkit-scrollbar{width:5px;}.curr-tab.jsx-1143761289::-webkit-scrollbar-track{background:transparent;}.curr-tab.jsx-1143761289::-webkit-scrollbar-thumb{background:#666;border-radius:5px;}.curr-tab.jsx-1143761289::-webkit-scrollbar-thumb.jsx-1143761289:hover{background:transparent;}.curr-tbl.jsx-1143761289 th.jsx-1143761289,.curr-tbl.jsx-1143761289 td.jsx-1143761289{text-align:start;}.curr-tbl.jsx-1143761289 th.jsx-1143761289{font-size:13px;font-weight:400;color:#858585;}.curr-tbl.jsx-1143761289 td.jsx-1143761289,.curr-tbl.jsx-1143761289 th.jsx-1143761289{padding:10px 0;}.curr-tbl.jsx-1143761289 th.jsx-1143761289{border-bottom:1px solid rgb(0,0,0,0.1);}.curr-tbl.jsx-1143761289 td.jsx-1143761289:first-child,.curr-tbl.jsx-1143761289 th.jsx-1143761289:first-child{padding-left:20px;}.curr-tbl.jsx-1143761289 td.jsx-1143761289:last-child,.curr-tbl.jsx-1143761289 th.jsx-1143761289:last-child{padding-right:20px;}.fw600.jsx-1143761289{font-size:13px;font-weight:600;}.fw400.jsx-1143761289{font-size:13px;font-weight:400;}.pper.jsx-1143761289{font-size:12px;color:#f05151;}.positive.jsx-1143761289{font-size:12px;color:#017c0a;}.curr-tbl.jsx-1143761289 th.jsx-1143761289:last-child,.curr-tbl.jsx-1143761289 td.jsx-1143761289:last-child{text-align:right;}@media (max-width:560px){.curr-tbl.jsx-1143761289 th.jsx-1143761289,.curr-tbl.jsx-1143761289 td.jsx-1143761289{padding-bottom:15px;padding-top:15px;}.fw600.jsx-1143761289{font-size:14px;font-weight:600;}.fw400.jsx-1143761289{font-size:14px;font-weight:400;}}</style><style id="__jsx-2416984385">.top-ads{height:270px;}.shows-comp{width:302px;height:272px;}.mostread-comp{width:302px;height:397px;}.elect-map{width:302px;height:505px;}.right-livetv{width:302px;height:240px;overflow:hidden;}.rh{height:210px;}.rightbar{width:24%;-webkit-flex-basis:24%;-ms-flex-preferred-size:24%;flex-basis:24%;}h2{font-size:20px;}.fixedDiv{padding:20px;background:#fff;height:655px;width:302px;box-sizing:border-box;}.sticyHeader{position:-webkit-sticky;position:sticky;top:0;}@media (max-width:1199px){.rightbar{width:25%;-webkit-flex-basis:25%;-ms-flex-preferred-size:25%;flex-basis:25%;}}@media (max-width:991px){.fixedDiv{padding:20px 10px;}}@media (max-width:767px){.rightbar{width:100%;margin:20px auto;-webkit-flex-basis:100%;-ms-flex-preferred-size:100%;flex-basis:100%;display:none;}.sticyHeader .advertisement{display:none;}.top-ads{display:none;}}.elect-map{width:302px;height:580px;}.rhs-home-second-ad{height:250px;margin-bottom:20px;width:300px;}.rhs-home-second-ad .advertisement{height:250px;}@media (max-width:767px){.rhs-home-second-ad{display:none;}}</style><style id="__jsx-3494730658">.oop-ads{display:none;}.right-ad-amp{margin:0 auto;}@media (max-width:767px){.sticyHeader .advertisement{display:none;}}</style><style id="__jsx-2600839628">.left-bar.jsx-2600839628{-webkit-flex-basis:24%;-ms-flex-preferred-size:24%;flex-basis:24%;width:24%;background:#fff;position:relative;height:350px;float:left;}.centerBar.jsx-2600839628{width:618px;-webkit-flex-basis:618px;-ms-flex-preferred-size:618px;flex-basis:618px;margin:0 20px;}.rightbar.jsx-2600839628{width:300px;-webkit-flex-basis:300px;-ms-flex-preferred-size:300px;flex-basis:300px;}@media (max-width:1300px){.centerBar.jsx-2600839628{width:48.5%;-webkit-flex-basis:48.5%;-ms-flex-preferred-size:48.5%;flex-basis:48.5%;}}@media (max-width:1199px){.centerBar.jsx-2600839628{width:45.5%;-webkit-flex-basis:45.5%;-ms-flex-preferred-size:45.5%;flex-basis:45.5%;}}@media (max-width:991px){.centerBar.jsx-2600839628{-webkit-flex-basis:45%;-ms-flex-preferred-size:45%;flex-basis:45%;width:45.5%;}}@media (max-width:767px){.centerBar.jsx-2600839628{-webkit-flex-basis:100%;-ms-flex-preferred-size:100%;flex-basis:100%;width:100%;margin:0 auto;}.allWrap.jsx-2600839628 .wrapper.jsx-2600839628{display:block;}.rightbar.jsx-2600839628{-webkit-flex-basis:100%;-ms-flex-preferred-size:100%;flex-basis:100%;}.article-list.jsx-2600839628 h2.jsx-2600839628:before{height:15px;top:4px;}.article-list.jsx-2600839628 a.jsx-2600839628 h2.jsx-2600839628{font-size:22px;line-height:26px;}.article-list.jsx-2600839628 p.jsx-2600839628{font-size:16px;line-height:25px;}}.is-next-page.centerBar.jsx-2600839628,.is-next-page.wrapper.jsx-2600839628{-webkit-flex-basis:100%;-ms-flex-preferred-size:100%;flex-basis:100%;}@media (max-width:2200px){.is-next-page.centerBar.jsx-2600839628{-webkit-flex-basis:100%;-ms-flex-preferred-size:100%;flex-basis:100%;}}@media (max-width:1300px){.is-next-page.centerBar.jsx-2600839628{-webkit-flex-basis:100%;-ms-flex-preferred-size:100%;flex-basis:100%;}}.left-bar.jsx-2600839628{-webkit-flex-basis:24%;-ms-flex-preferred-size:24%;flex-basis:24%;background:#fff;position:relative;}.middle-bar.jsx-2600839628{width:49%;float:left;}.right-bar.jsx-2600839628{-webkit-flex-basis:24%;-ms-flex-preferred-size:24%;flex-basis:24%;width:24%;margin-bottom:20px;position:relative;float:right;}.right-bar.jsx-2600839628 .advertisement.jsx-2600839628{height:270px;}@media(max-width:767px){.mid-wrap.jsx-2600839628{display:block;}.middle-bar.jsx-2600839628{width:100%;margin:20px 0;}.right-bar.jsx-2600839628{-webkit-flex-basis:100%;-ms-flex-preferred-size:100%;flex-basis:100%;margin:0 0 80px;display:none;}.wrapper.jsx-2600839628{width:100%;}.left-bar.jsx-2600839628{height:auto;display:none;}.m-hide.jsx-2600839628{display:block;}.d-hide.jsx-2600839628{display:none;}}</style><style id="__jsx-155788695">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</style><style id="__jsx-344334784">.allWrap.jsx-568991902 .homeComponent.jsx-568991902{overflow:hidden;}.allWrap.jsx-568991902 .wrapper.jsx-568991902{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;}@media (max-width:1300px){.centerBar.jsx-568991902{width:48.5%;-webkit-flex-basis:48.5%;-ms-flex-preferred-size:48.5%;flex-basis:48.5%;}}@media (max-width:1199px){.centerBar.jsx-568991902{width:45.5%;-webkit-flex-basis:45.5%;-ms-flex-preferred-size:45.5%;flex-basis:45.5%;}}@media (max-width:991px){.centerBar.jsx-568991902{-webkit-flex-basis:45%;-ms-flex-preferred-size:45%;flex-basis:45%;width:45.5%;}}@media (max-width:767px){.header-sk.jsx-568991902{padding:8px 0;background:#146195;position:relative;box-sizing:border-box;height:219px;}.centerBar.jsx-568991902{-webkit-flex-basis:100%;-ms-flex-preferred-size:100%;flex-basis:100%;width:100%;margin:0 auto;}.allWrap.jsx-568991902 .wrapper.jsx-568991902{display:block;}.rightbar.jsx-568991902{-webkit-flex-basis:100%;-ms-flex-preferred-size:100%;flex-basis:100%;}.article-list.jsx-568991902 h2.jsx-568991902:before{height:15px;top:4px;}.article-list.jsx-568991902 a.jsx-568991902 h2.jsx-568991902{font-size:22px;line-height:26px;}.article-list.jsx-568991902 p.jsx-568991902{font-size:16px;line-height:25px;}}.is-next-page.centerBar.jsx-568991902,.is-next-page.wrapper.jsx-568991902{-webkit-flex-basis:100%;-ms-flex-preferred-size:100%;flex-basis:100%;}@media (max-width:2200px){.is-next-page.centerBar.jsx-568991902{-webkit-flex-basis:100%;-ms-flex-preferred-size:100%;flex-basis:100%;}}@media (max-width:1300px){.is-next-page.centerBar.jsx-568991902{-webkit-flex-basis:100%;-ms-flex-preferred-size:100%;flex-basis:100%;}}</style><style id="__jsx-2834190507">.img-wrap{position:relative;}.img-text{position:absolute;top:33px;left:40px;font:700 48px/55px "Montserrat",sans-serif;-webkit-letter-spacing:0px;-moz-letter-spacing:0px;-ms-letter-spacing:0px;letter-spacing:0px;color:#FFFFFF;}.banner-section{padding:0 10px;margin:0 0 20px;}.banner-section img{width:100%;}.d-hide{display:none;}.d-show{display:block;}@media screen and (max-width:768px){.banner-section{padding:0;}.d-hide{display:block;}.d-show{display:none;}}@media screen and (max-width:768px){.art-bot-sec{-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;}.common-social{margin-top:10px;margin-left:-10px;}}h2.election-title:before{position:absolute;background:#fcb700;left:0;top:-5px;width:4px;height:25px;content:"";}h2.election-title{margin-left:0;font-size:18px;line-height:20px;margin-bottom:20px;text-transform:uppercase;font-family:"Montserrat",sans-serif;font-weight:700;color:#002846;position:relative;padding-left:13px;}</style><style id="__jsx-3547661763">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</style><style id="__jsx-3765334817">.smcx-modal{bottom:0;right:0;left:unset !important;top:unset !important;}</style></head><body><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MXLS56F" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="body-wrap"><div id="__next"><div class="jsx-568991902 container non-amp-container overlayshow"><div class="top-ad"></div><header class="app-hdr extHeight "><div id="overlay" class="o-layer"></div><div class="app-sidebar"><div id="mainNav" class="sidebar"><span id="closeNav" class="cross"><span class="close"></span></span><div class="menu-wrap"><div class="m-iw"><nav class="sm-nav"><div class="subme"><input type="checkbox" id="rd-0" name="rd"/><label class="sublab" for="rd-0">English</label><div class="subtent"><h5 class="menuli"><a class="hamburger_sub_nav_हिन्दी" title="हिन्दी" href="https://hindi.cnbctv18.com/">हिन्दी</a></h5></div></div><div class="subme"><input type="checkbox" id="rd-1" name="rd"/><h5 class="menuli"><a class="hamburger_nav_latest_news" title="Latest news" href="https://www.cnbctv18.com/latest-news/">Latest news</a></h5><div class="subtent"></div></div><div class="subme"><input type="checkbox" id="rd-2" name="rd"/><h5 class="menuli"><a class="hamburger_nav_world" title="World" href="https://www.cnbctv18.com/world/">World</a></h5><div class="subtent"></div></div><div class="subme"><input type="checkbox" id="rd-3" name="rd"/><h5 class="menuli"><a class="hamburger_nav_markets" title="Markets" href="https://www.cnbctv18.com/market/">Markets</a></h5><div class="subtent"></div></div><div class="subme"><input type="checkbox" id="rd-4" name="rd"/><h5 class="menuli"><a class="hamburger_nav_personal_finance" title="Personal Finance" href="https://www.cnbctv18.com/personal-finance/">Personal Finance</a></h5><div class="subtent"></div></div><div class="subme"><input type="checkbox" id="rd-5" name="rd"/><h5 class="menuli"><a class="hamburger_nav_healthcare" title="Healthcare" href="https://www.cnbctv18.com/healthcare/">Healthcare</a></h5><div class="subtent"></div></div><div class="subme"><input type="checkbox" id="rd-6" name="rd"/><h5 class="menuli"><a class="hamburger_nav_india" title="India" href="https://www.cnbctv18.com/india/">India</a></h5><div class="subtent"></div></div><div class="subme"><input type="checkbox" id="rd-7" name="rd"/><h5 class="menuli"><a class="hamburger_nav_economy" title="Economy" href="https://www.cnbctv18.com/economy/">Economy</a></h5><div class="subtent"></div></div><div class="subme"><input type="checkbox" id="rd-8" name="rd"/><h5 class="menuli"><a class="hamburger_nav_politics" title="Politics" href="https://www.cnbctv18.com/politics/">Politics</a></h5><div class="subtent"></div></div><div class="subme"><input type="checkbox" id="rd-9" name="rd"/><h5 class="menuli"><a class="hamburger_nav_travel" title="Travel" href="https://www.cnbctv18.com/travel/">Travel</a></h5><div class="subtent"></div></div><div class="subme"><input type="checkbox" id="rd-10" name="rd"/><h5 class="menuli"><a class="hamburger_nav_education_&amp;_careers" title="Education &amp; Careers" href="https://www.cnbctv18.com/education/">Education &amp; Careers</a></h5><div class="subtent"></div></div><div class="subme"><input type="checkbox" id="rd-11" name="rd"/><h5 class="menuli"><a class="hamburger_nav_sports" title="Sports" href="https://www.cnbctv18.com/sports/">Sports</a></h5><div class="subtent"></div></div><div class="subme"><input type="checkbox" id="rd-12" name="rd"/><h5 class="menuli"><a class="hamburger_nav_views" title="Views" href="https://www.cnbctv18.com/views/">Views</a></h5><div class="subtent"></div></div><div class="subme"><input type="checkbox" id="rd-13" name="rd"/><h5 class="menuli"><a class="hamburger_nav_auto" title="Auto" href="https://www.cnbctv18.com/auto/">Auto</a></h5><div class="subtent"></div></div><div class="subme"><input type="checkbox" id="rd-14" name="rd"/><h5 class="menuli"><a class="hamburger_nav_entertainment" title="Entertainment" href="https://www.cnbctv18.com/entertainment/">Entertainment</a></h5><div class="subtent"></div></div><div class="subme"><input type="checkbox" id="rd-15" name="rd"/><h5 class="menuli"><a class="hamburger_nav_minis" title="Minis" href="https://www.cnbctv18.com/minis/">Minis</a></h5><div class="subtent"></div></div><div class="subme"><input type="checkbox" id="rd-16" name="rd"/><label class="sublab" for="rd-16">Branded Content</label><div class="subtent"><h5 class="menuli"><a class="hamburger_sub_nav_supply_chain_excellence_summit" title="Supply Chain Excellence Summit" href="https://www.cnbctv18.com/ms/supply-chain/">Supply Chain Excellence Summit</a></h5><h5 class="menuli"><a class="hamburger_sub_nav_the_future_of_digital_manufacturing" title="The Future Of Digital Manufacturing" href="https://www.cnbctv18.com/ms/future-of-digital-manufacturing/">The Future Of Digital Manufacturing</a></h5><h5 class="menuli"><a class="hamburger_sub_nav_accelerating_to_a_connected_future" title="Accelerating to a Connected Future" href="https://www.cnbctv18.com/ms/acceleratedtoaconnectedfuture/">Accelerating to a Connected Future</a></h5><h5 class="menuli"><a class="hamburger_sub_nav_financial_services_cloud_symposium" title="Financial Services Cloud Symposium" href="https://www.cnbctv18.com/ms/financial-services-cloud-symposium/">Financial Services Cloud Symposium</a></h5><h5 class="menuli"><a class="hamburger_sub_nav_auto_digi_solutions_expo" title="Auto Digi Solutions Expo" href="https://www.cnbctv18.com/ms/auto-digi-solutions-expo/">Auto Digi Solutions Expo</a></h5><h5 class="menuli"><a class="hamburger_sub_nav_haptik_customer_first" title="Haptik Customer First" href="https://www.cnbctv18.com/ms/customer-first/">Haptik Customer First</a></h5><h5 class="menuli"><a class="hamburger_sub_nav_crypto" title="Crypto" href="https://www.cnbctv18.com/ms/crypto/">Crypto</a></h5><h5 class="menuli"><a class="hamburger_sub_nav_education_next" title="Education Next" href="https://www.cnbctv18.com/ms/education-next/">Education Next</a></h5><h5 class="menuli"><a class="hamburger_sub_nav_ey_entrepreneur_of_the_year" title="Ey Entrepreneur Of The Year" href="https://www.cnbctv18.com/ms/ey-eoy2020/">Ey Entrepreneur Of The Year</a></h5><h5 class="menuli"><a class="hamburger_sub_nav_smb_saathi" title="SMB Saathi" href="https://www.cnbctv18.com/ms/smbsaathi/">SMB Saathi</a></h5><h5 class="menuli"><a class="hamburger_sub_nav_power_of_women" title="Power of women" href="https://www.cnbctv18.com/ms/powerofwomen/">Power of women</a></h5><h5 class="menuli"><a class="hamburger_sub_nav_mf_corner" title="Mf Corner" href="https://www.cnbctv18.com/ms/mf-corner/">Mf Corner</a></h5><h5 class="menuli"><a class="hamburger_sub_nav_transforming_india" title="Transforming India" href="https://www.cnbctv18.com/ms/transforming-india/">Transforming India</a></h5><h5 class="menuli"><a class="hamburger_sub_nav_the_making_with_shereen_bhan" title="The Making With Shereen Bhan" href="https://www.cnbctv18.com/ms/the-making-with-shereen-bhan/">The Making With Shereen Bhan</a></h5><h5 class="menuli"><a class="hamburger_sub_nav_irma" title="IRMA" href="https://www.cnbctv18.com/ms/IRMA/">IRMA</a></h5><h5 class="menuli"><a class="hamburger_sub_nav_wizards_of_finance" title="Wizards of finance" href="https://www.cnbctv18.com/ms/wizardsoffinance/">Wizards of finance</a></h5><h5 class="menuli"><a class="hamburger_sub_nav_smart_investor" title="Smart Investor" href="https://www.cnbctv18.com/ms/smartinvestor/registrations/">Smart Investor</a></h5><h5 class="menuli"><a class="hamburger_sub_nav_the_thought_league" title="The Thought League" href="https://www.cnbctv18.com/ms/the-thought-league/">The Thought League</a></h5><h5 class="menuli"><a class="hamburger_sub_nav_ceo_awards" title="Ceo awards" href="https://www.cnbctv18.com/ms/ceoawards/">Ceo awards</a></h5></div></div><div class="subme"><input type="checkbox" id="rd-17" name="rd"/><label class="sublab" for="rd-17">Discover CNBCTV18</label><div class="subtent"><h5 class="menuli"><a class="hamburger_sub_nav_about" title="About" href="https://www.cnbctv18.com/about">About</a></h5><h5 class="menuli"><a class="hamburger_sub_nav_contact" title="Contact" href="https://www.cnbctv18.com/contact">Contact</a></h5><h5 class="menuli"><a class="hamburger_sub_nav_advertise" title="Advertise" href="https://www.cnbctv18.com/advertise">Advertise</a></h5></div></div><div class="subme"><input type="checkbox" id="rd-18" name="rd"/><h5 class="menuli"><a class="hamburger_nav_shows" title="Shows" href="https://www.cnbctv18.com/shows/">Shows</a></h5><div class="subtent"></div></div><div class="subme"><input type="checkbox" id="rd-19" name="rd"/><h5 class="menuli"><a class="hamburger_nav_anchors" title="Anchors" href="https://www.cnbctv18.com/anchor-hub/">Anchors</a></h5><div class="subtent"></div></div></nav><div class="divider"> </div><div class="trending-w"><h6 class="trending-ttl">Trending</h6><ul><li><a href="https://www.cnbctv18.com/market/stock-market-live-update-today-sensex-nifty-tech-mahindra-adani-ports-fed-rate-15069361.htm" class="trending_hashtag MarketLIVE" title="#MarketLIVE">#MarketLIVE</a></li><li><a href="https://www.cnbctv18.com/market/adani-ports-tech-mahindra-hero-motocorp-karnataka-bank-stocks-to-watch-15068561.htm" class="trending_hashtag StocktoWatch" title="#StocktoWatch">#StocktoWatch</a></li><li><a href="https://www.cnbctv18.com/india/gujarat-morbi-bridge-collapse-live-updates-pm-modi-visit-deaths-arrests-15059561.htm" class="trending_hashtag MorbiBridgeCollapse" title="#MorbiBridgeCollapse">#MorbiBridgeCollapse</a></li><li><a href="https://www.cnbctv18.com/sports/india-vs-bangladesh-t20-world-cup-2022-preview-adelaide-weather-odds-fantasy-15066421.htm" class="trending_hashtag T20WorldCup" title="#T20WorldCup">#T20WorldCup</a></li><li><a href="https://www.cnbctv18.com/environment/cop27-eqypt-what-is-cop-importance-united-nations-climate-change-summit-explainer-15039321.htm" class="trending_hashtag COP27" title="#COP27">#COP27</a></li><li><a href="https://www.cnbctv18.com/technology/elon-musk-says-twitter-blue-tick-on-sale-for-8-dollar-per-month-15069181.htm" class="trending_hashtag ElonMusk" title="#ElonMusk">#ElonMusk</a></li><li><a href="https://www.cnbctv18.com/tags/assembly-elections-2022.htm" class="trending_hashtag AssemblyElections2022" title="#AssemblyElections2022">#AssemblyElections2022</a></li><li><a href="https://www.cnbctv18.com/awaaz/live-tv/" class="trending_hashtag CNBCAwaaz" title="#CNBCAwaaz">#CNBCAwaaz</a></li><li><a href="https://www.cnbctv18.com/storyboard18/" class="trending_hashtag Storyboard18" title="#Storyboard18">#Storyboard18</a></li><li><a href="https://www.cnbctv18.com/ms/the5gopportunity/" class="trending_hashtag The5gOpportunity" title="#The5gOpportunity">#The5gOpportunity</a></li></ul></div><div class="wl-w"><a title="live tv" href="https://www.cnbctv18.com/live-tv"><span class="liv-ripple"></span> <span class="txt">Watch Live TV</span> <span class="arrow-l right"></span></a></div></div></div></div></div><div class="tp-hdr"><div class="wrp"><div class="hamburger"><span></span><span></span><span></span></div><div class="logo-main"><a href="https://www.cnbctv18.com" title="CNBC TV18"><figure data-intro="We hit refresh!" class="jsx-2075798823"><img width="65" height="57" loading="lazy" decoding="async" src="/static/images/common/cnbctv18-logo.png?impolicy=website&amp;width=65&amp;height=57" alt="CNBC TV18" title="CNBC TV18" class="jsx-2075798823 cnbclogo uncommon"/></figure></a></div><div class="ind-mrk-list"><div class="market-list"><div id="market_glide" class="glide"><div data-glide-el="track" class="glide__track"><ul class="glide__slides"></ul></div></div></div></div></div></div><div class="mkt-tracker" id="mktHeader"><div class="wrp"><div class="dd-elm"><div class="dd-wrp"><select name="company" class="select-dropdown nifty-select-dropdown"><option selected="" value="nifty">Nifty </option><option value="sensex">Sensex</option><option value="mcx">MCX</option></select></div><div class="dd-data"></div></div></div></div><div class="md-hdr"><div class="wrp"><ul class="main-menu"><li class=""><a class="Top_Nav Top_Nav_Binge" title="News" href="https://www.cnbctv18.com/news/">News</a></li><li class=""><a class="Top_Nav Top_Nav_Binge" title="Featured" href="https://www.cnbctv18.com/tags/features.htm">Featured</a></li><li class=""><a class="Top_Nav Top_Nav_Binge" title="Market" href="https://www.cnbctv18.com/market/">Market</a></li><li class="active"><a class="Top_Nav Top_Nav_Binge" title="Companies" href="https://www.cnbctv18.com/business/companies/">Companies</a></li><li class=""><a class="Top_Nav Top_Nav_Binge" title="Personal Finance" href="https://www.cnbctv18.com/personal-finance/">Personal Finance</a></li><li class=""><a class="Top_Nav Top_Nav_Binge" title="Technology" href="https://www.cnbctv18.com/technology/">Technology</a></li><li class="blogo"><a class="Top_Nav_Binge Top_Nav" href="https://www.cnbctv18.com/binge/" title="CNBC TV18"><div class="binge-w"><figure data-intro="We hit refresh!" class="jsx-2075798823"><img width="56" height="19" loading="lazy" decoding="async" src="/static/images/bingelogo/binge-logo.png?impolicy=website&amp;width=56&amp;height=19" alt="CNBC TV18" title="CNBC TV18" class="jsx-2075798823 md-binge-logo uncommon"/></figure><div class="watch-now"><span>Watch Now</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 24 24" fill="#fff" stroke="#fff" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-play"><polygon points="5 3 19 12 5 21 5 3"></polygon></svg></div></div></a></li></ul><div class="rhs-links"><div class="livetv-w"><a href="https://www.cnbctv18.com/live-tv/"><figure data-intro="We hit refresh!" class="jsx-2075798823"><img width="20" height="20" loading="lazy" decoding="async" src="/static/images/common/live-tv-icon.svg?impolicy=website&amp;width=20&amp;height=20" alt="CNBC TV18 Live Tv" title="CNBC TV18 Live Tv" class="jsx-2075798823 uncommon"/></figure><span>Live TV</span></a></div></div></div></div></header><div class="jsx-568991902 wrapper Article____page_layout"><div class="jsx-568991902 middle-content clearfix"><div next-page-hide="" class="jsx-2600839628 left-bar"><div class="jsx-3456620720 left-wrap"><h3 class="jsx-3456620720"><a href="/" title="Home" class="jsx-3456620720 lhs_nav_home">Home</a></h3><div class="jsx-3456620720 wht-bk"><div data-value="latestnews" class="jsx-3456620720 accordian-item"><div data-intro="All the latest news in one section" class="jsx-3456620720 tab a-link"><h5 class="jsx-3456620720"><a href="/latest-news/" title="Latest News" class="jsx-3456620720 left-navigation storyboard-align latest-news lhs_nav_latest-news">Latest News</a></h5></div></div><div data-value="" class="jsx-3456620720 accordian-item"><div data-intro="" class="jsx-3456620720 tab a-link"><h5 class="jsx-3456620720"><a href="/tags/features.htm" title="Featured" class="jsx-3456620720 left-navigation storyboard-align featured lhs_nav_featured">Featured</a></h5></div></div><div data-value="" class="jsx-3456620720 accordian-item"><div data-intro="" class="jsx-3456620720 tab a-link"><h4 class="jsx-3456620720 left-navigation live-tv lhs_nav_live-tv">Live TV</h4><div class="jsx-3456620720 sub-items active"><ul class="jsx-3456620720"><li class="jsx-3456620720"><a href="/live-tv/" title="CNBC-TV18" class="jsx-3456620720 left-navigation cnbc-tv18 lhs_nav_cnbc-tv18"><h5 class="jsx-3456620720"><div class="jsx-3456620720 left-navigation cnbc-tv18 lhs_nav_cnbc-tv18">CNBC-TV18</div></h5></a></li><li class="jsx-3456620720"><a href="/awaaz/live-tv/" title="CNBC Awaaz" class="jsx-3456620720 left-navigation cnbc-awaaz lhs_nav_cnbc-awaaz"><h5 class="jsx-3456620720"><div class="jsx-3456620720 left-navigation cnbc-awaaz lhs_nav_cnbc-awaaz">CNBC Awaaz</div></h5></a></li><li class="jsx-3456620720"><a href="/bajar/live-tv/" title="CNBC Bajar" class="jsx-3456620720 left-navigation cnbc-bajar lhs_nav_cnbc-bajar"><h5 class="jsx-3456620720"><div class="jsx-3456620720 left-navigation cnbc-bajar lhs_nav_cnbc-bajar">CNBC Bajar</div></h5></a></li></ul></div></div></div><div data-value="" class="jsx-3456620720 accordian-item"><div data-intro="" class="jsx-3456620720 tab a-link"><h5 class="jsx-3456620720"><a href="/market-live/" title="Market Live" class="jsx-3456620720 left-navigation storyboard-align market-live lhs_nav_market-live">Market Live</a></h5></div></div><div data-value="" class="jsx-3456620720 accordian-item"><div data-intro="" class="jsx-3456620720 tab a-link"><h5 class="jsx-3456620720"><a href="/minis/" title="Minis" class="jsx-3456620720 left-navigation storyboard-align minis lhs_nav_minis">Minis</a></h5></div></div><div data-value="" class="jsx-3456620720 accordian-item"><div data-intro="" class="jsx-3456620720 tab a-link"><h5 class="jsx-3456620720"><a href="/podcast/" title="Podcasts" class="jsx-3456620720 left-navigation storyboard-align podcasts lhs_nav_podcasts">Podcasts</a></h5></div></div><div data-value="" class="jsx-3456620720 accordian-item"><div data-intro="" class="jsx-3456620720 tab a-link"><h4 class="jsx-3456620720 left-navigation cnbc-tv18-specials lhs_nav_cnbc-tv18-specials">CNBC-TV18 Specials</h4><div class="jsx-3456620720 sub-items active"><ul class="jsx-3456620720"><li class="jsx-3456620720"><a href="/young-turks/" title="Young Turks" class="jsx-3456620720 left-navigation young-turks lhs_nav_young-turks"><h5 class="jsx-3456620720"><div class="jsx-3456620720 left-navigation young-turks lhs_nav_young-turks">Young Turks</div></h5></a></li><li class="jsx-3456620720"><a href="/shows/mind-matters/" title="Mind Matters" class="jsx-3456620720 left-navigation mind-matters lhs_nav_mind-matters"><h5 class="jsx-3456620720"><div class="jsx-3456620720 left-navigation mind-matters lhs_nav_mind-matters">Mind Matters</div></h5></a></li><li class="jsx-3456620720"><a href="/shows/climate-clock/" title="Climate Clock " class="jsx-3456620720 left-navigation climate-clock  lhs_nav_climate-clock "><h5 class="jsx-3456620720"><div class="jsx-3456620720 left-navigation climate-clock  lhs_nav_climate-clock ">Climate Clock </div></h5></a></li></ul></div></div></div><div data-value="" class="jsx-3456620720 accordian-item"><div data-intro="" class="jsx-3456620720 tab a-link"><h5 class="jsx-3456620720"><a href="/photos/" title="Photos" class="jsx-3456620720 left-navigation storyboard-align photos lhs_nav_photos">Photos</a></h5></div></div><div data-value="" class="jsx-3456620720 accordian-item"><div data-intro="" class="jsx-3456620720 tab a-link"><h5 class="jsx-3456620720"><a href="/binge/" title="CNBC-TV18 Binge" class="jsx-3456620720 left-navigation storyboard-align cnbc-tv18-binge lhs_nav_cnbc-tv18-binge"><figure><img width="110" height="33" loading="lazy" src="/static/images/bingelogo/binge-logo.png?impolicy=website&amp;width=110&amp;height=33" alt="CNBC-TV18 Binge" title="CNBC-TV18 Binge" placeholder="blur" class="binge-img uncommon"/></figure></a></h5></div></div><div data-value="" class="jsx-3456620720 accordian-item"><div data-intro="" class="jsx-3456620720 tab a-link"><h5 class="jsx-3456620720"><a href="/storyboard18/" title="Storyboard" class="jsx-3456620720 left-navigation storyboard-align storyboard lhs_nav_storyboard"><figure><img width="100" height="41" loading="lazy" src="https://images.cnbctv18.com/wp-content/uploads/2021/10/stb-18.png?impolicy=website&amp;width=100&amp;height=41" alt="Storyboard" title="Storyboard" placeholder="blur" class="storyBoard-img uncommon"/></figure></a></h5></div></div><div data-value="section" class="jsx-3456620720 accordian-item"><div data-intro="Catch the latest on" class="jsx-3456620720 tab a-link"><h4 class="jsx-3456620720 left-navigation sections lhs_nav_sections">Sections</h4><div class="jsx-3456620720 sub-items active"><ul class="jsx-3456620720"><li class="jsx-3456620720"><a href="/market/" title="Market" class="jsx-3456620720 left-navigation market lhs_nav_market"><h5 class="jsx-3456620720"><div class="jsx-3456620720 left-navigation market lhs_nav_market">Market</div></h5></a></li><li class="jsx-3456620720"><a href="/market/stocks/" title="Stocks" class="jsx-3456620720 left-navigation stocks lhs_nav_stocks"><h5 class="jsx-3456620720"><div class="jsx-3456620720 left-navigation stocks lhs_nav_stocks">Stocks</div></h5></a></li><li class="jsx-3456620720"><a href="/personal-finance/" title="Money" class="jsx-3456620720 left-navigation money lhs_nav_money"><h5 class="jsx-3456620720"><div class="jsx-3456620720 left-navigation money lhs_nav_money">Money</div></h5></a></li><li class="jsx-3456620720"><a href="/business/companies/" title="Companies" class="jsx-3456620720 left-navigation companies lhs_nav_companies"><h5 class="jsx-3456620720"><div class="jsx-3456620720 left-navigation companies lhs_nav_companies">Companies</div></h5></a></li><li class="jsx-3456620720"><a href="/economy/" title="Economy" class="jsx-3456620720 left-navigation economy lhs_nav_economy"><h5 class="jsx-3456620720"><div class="jsx-3456620720 left-navigation economy lhs_nav_economy">Economy</div></h5></a></li><li class="jsx-3456620720"><a href="/cryptocurrency/" title="Cryptocurrency" class="jsx-3456620720 left-navigation cryptocurrency lhs_nav_cryptocurrency"><h5 class="jsx-3456620720"><div class="jsx-3456620720 left-navigation cryptocurrency lhs_nav_cryptocurrency">Cryptocurrency</div></h5></a></li></ul></div></div></div></div></div></div><div class="jsx-2600839628 middle-bar otherComponent"><div id="top" class="jsx-3107282419 jsx-2738670475 post-dtail-wrap"><script type="application/ld+json" class="jsx-3107282419 jsx-2738670475">{"@context":"http://schema.org/","@type":"WebPage","name":"Coal India production highest in five months while offtake drops from last year","description":"Production for the month of October increased 6.3 percent from last year","speakable":{"@type":"SpeakableSpecification","cssSelector":["Coal India production highest in five months while offtake drops from last year","Production for the month of October increased 6.3 percent from last year"]},"url":"https://www.cnbctv18.com/business/companies/coal-india-october-production-offtake-share-price-15069791.htm"}</script><script type="application/ld+json" class="jsx-3107282419 jsx-2738670475">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"Thing","@id":"https://www.cnbctv18.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"Thing","@id":"https://www.cnbctv18.com/business/","name":"business"}},{"@type":"ListItem","position":3,"item":{"@type":"Thing","@id":"https://www.cnbctv18.com/business/companies/","name":"companies"}}]}</script><script type="application/ld+json" class="jsx-3107282419 jsx-2738670475">{}</script><script type="application/ld+json" class="jsx-3107282419 jsx-2738670475">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.cnbctv18.com/business/companies/coal-india-october-production-offtake-share-price-15069791.htm"},"headline":"Coal India production highest in five months while offtake drops from last year","description":"Production for the month of October increased 6.3 percent from last year","articleBody":"[wealthdesk shortname=\"Coal India\" isinid=\"INE522F01014\" bseid=\"533278\" nseid=\"COALINDIA\" sector=\"Mining &amp; Minerals\" exchange=\"nse\"]India's largest coal producer Coal India Ltd. reported production and offtake figures for the month of October on Tuesday.Production for the month of October increased 6.3 percent from last year and was the highest in the last five months. Offtake was also the highest in three months. However, on a year-on-year basis, offtake declined 5 percent in October.The highest production came from Mahanadi Coal Fields, although production there only increased 3.6 percent from last year. Out of Coal India's eight units, only Northern Coalfields reported a decline in production.On the offtake front, Central Coalfields, Northern Coalfields, Western Coalfields and Mahanadi Coalfields reported a decline in offtake compared to October 2021.For the current financial year so far, Coal India's production has increased 18 percent from the comparable period last year while offtake has increased 6 percent. While all units have reported an increase in production between April-October, offtake from Eastern &amp; Western Coalfields are down during this period.Coal India had achieved 43 percent of its annual production target during the first half of the current financial year. For the April-September period, Coal India produced 299 million tonnes of coal, nearly meeting its 306 million tonnes target. It has a production target of 700 million tonnes for the full financial year.October's production figures take Coal India's overall production for the year so far to 350.2 million tonnes.Also Read: Coal India plans 17 projects worth Rs 11,000 crore for green transport of coalProduction split is 44 percent in the first and 56 percent in the second half of the financial year.Shares of Coal India have increased 14.2 percent over the last month and are trading at its IPO price of Rs 245.Also Read: The world's fifth largest coal producer is the hottest blue chip stock in India this year - here's why","datePublished":"2022-11-02T09:10:03+05:30","dateModified":"2022-11-02T09:10:03+05:30","articleSection":"companies","publisher":{"@type":"NewsMediaOrganization","name":"CNBCTV18","logo":{"@type":"ImageObject","url":"https://www.cnbctv18.com/static/images/Cnbc-Logo-amp.png?impolicy=website&width=600&height=60","width":600,"height":60}},"author":{"@type":"Thing","name":"CNBCTV18.COM","sameAs":"","url":"https://www.cnbctv18.com/author/null-null"},"image":{"@type":"ImageObject","url":"https://images.cnbctv18.com/wp-content/uploads/2022/11/Coal-Indias-Production-796x573.png?im=FitAndFill,width=1200,height=900","width":1200,"height":900}}</script><script type="application/ld+json" class="jsx-3107282419 jsx-2738670475">{"@context":"https://schema.org","@type":"SiteNavigationElement","name":["हिन्दी","Latest news","World","Markets","Personal Finance","Healthcare","India","Economy","Politics","Travel","Education & Careers","Sports","Views","Auto","Entertainment","Minis","Shows","Anchors"],"url":["https://www.cnbctv18.comhttps://hindi.cnbctv18.com/","https://www.cnbctv18.com/latest-news/","https://www.cnbctv18.com/world/","https://www.cnbctv18.com/market/","https://www.cnbctv18.com/personal-finance/","https://www.cnbctv18.com/healthcare/","https://www.cnbctv18.com/india/","https://www.cnbctv18.com/economy/","https://www.cnbctv18.com/politics/","https://www.cnbctv18.com/travel/","https://www.cnbctv18.com/education/","https://www.cnbctv18.com/sports/","https://www.cnbctv18.com/views/","https://www.cnbctv18.com/auto/","https://www.cnbctv18.com/entertainment/","https://www.cnbctv18.com/minis/","https://www.cnbctv18.com/shows/","https://www.cnbctv18.com/anchor-hub/"]}</script><div id="postDetail" class="jsx-3107282419 jsx-2738670475 
           
           
          
          "><div class="articleList" id="article-list-15069791" data-url="https://www.cnbctv18.com/business/companies/coal-india-october-production-offtake-share-price-15069791.htm" data-post-title="Coal India production highest in five months while offtake drops from last year" data-intro="Production for the month of October increased 6.3 percent from last year" data-creation-date="2022-11-02 09:10:03" data-update-date="2022-11-02 09:10:03" data-image="https://images.cnbctv18.com/wp-content/uploads/2022/11/Coal-Indias-Production-796x573.png"><div class="jsx-2889982082 bcdwrap"><a href="/" class="jsx-2889982082">Home</a><span class="jsx-2889982082 bdrarw"></span><a href="/business" class="jsx-2889982082">business News</a><span class="jsx-2889982082 bdrarw"></span><a href="/business/companies" class="jsx-2889982082">companies News</a><span class="jsx-2889982082 bdrarw"></span><h3 class="jsx-2889982082">Coal India production highest in five months while offtake drops from last year</h3></div><section class="jsx-1811009089 new-article"><div class="jsx-1811009089 art-page-wrapper"><h1 class="jsx-1811009089 narticle-title">Coal India production highest in five months while offtake drops from last year</h1><div class="jsx-1811009089 narticle-photo"><figure data-intro="We hit refresh!" class="jsx-2075798823"><img width="500" height="300" loading="eager" decoding="async" src="https://images.cnbctv18.com/wp-content/uploads/2022/11/Coal-Indias-Production-796x573.png?impolicy=website&amp;width=500&amp;height=300" alt="Coal India production highest in five months while offtake drops from last year" title="Coal India production highest in five months while offtake drops from last year" class="jsx-2075798823 nart-img uncommon"/></figure></div><div class="jsx-1811009089 narticle-text"><div class="jsx-2544003589 narticle-share"><div class="jsx-2544003589 narticle-date-share"><figure data-intro="We hit refresh!" class="jsx-2075798823"><img width="18px" height="18px" loading="eager" decoding="async" src="/static/images/common/clock.png?impolicy=website&amp;width=18px&amp;height=18px" alt="Read Time" title="Read Time" class="jsx-2075798823 clock-ic uncommon"/></figure><span class="jsx-2544003589 nart-time">2 Min(s) Read</span></div><div class="jsx-2544003589 narticle-date-share"><a href="https://api.whatsapp.com/send?text=Coal India production highest in five months while offtake drops from last year-https://www.cnbctv18.com/business/companies/coal-india-october-production-offtake-share-price-15069791.htm" title="Coal India production highest in five months while offtake drops from last year" target="_blank" class="jsx-2544003589 share-link"><figure data-intro="We hit refresh!" class="jsx-2075798823"><img width="18px" height="18px" loading="lazy" decoding="async" src="/static/images/common/whatsapp_color.png?impolicy=website&amp;width=18px&amp;height=18px" alt="WhatsApp" title="WhatsApp" class="jsx-2075798823 share-icon uncommon"/></figure></a><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.cnbctv18.com/business/companies/coal-india-october-production-offtake-share-price-15069791.htm" title="Coal India production highest in five months while offtake drops from last year" target="_blank" class="jsx-2544003589 share-link"><figure data-intro="We hit refresh!" class="jsx-2075798823"><img width="18" height="18" loading="lazy" decoding="async" src="/static/images/common/facebook_color.png?impolicy=website&amp;width=18&amp;height=18" alt="Facebook" title="Facebook" class="jsx-2075798823 share-icon uncommon"/></figure></a><a href="https://twitter.com/share?text=Coal India production highest in five months while offtake drops from last year&amp;url=https://www.cnbctv18.com/business/companies/coal-india-october-production-offtake-share-price-15069791.htm" title="Coal India production highest in five months while offtake drops from last year" target="_blank" class="jsx-2544003589 share-link"><figure data-intro="We hit refresh!" class="jsx-2075798823"><img width="18" height="18" loading="lazy" decoding="async" src="/static/images/common/twitter_color.png?impolicy=website&amp;width=18&amp;height=18" alt="Twitter" title="Twitter" class="jsx-2075798823 share-icon uncommon"/></figure></a><a href="https://telegram.me/share/url?url=https://www.cnbctv18.com/business/companies/coal-india-october-production-offtake-share-price-15069791.htm&amp;text=Coal India production highest in five months while offtake drops from last year" title="Coal India production highest in five months while offtake drops from last year" target="_blank" class="jsx-2544003589 share-link"><figure data-intro="We hit refresh!" class="jsx-2075798823"><img width="18" height="18" loading="lazy" decoding="async" src="/static/images/common/telegram_color.png?impolicy=website&amp;width=18&amp;height=18" alt="Telegram" title="Telegram" class="jsx-2075798823 share-icon uncommon"/></figure></a><a href="https://www.linkedin.com/sharing/share-offsite/?url=https://www.cnbctv18.com/business/companies/coal-india-october-production-offtake-share-price-15069791.htm" title="Coal India production highest in five months while offtake drops from last year" target="_blank" class="jsx-2544003589 share-link"><figure data-intro="We hit refresh!" class="jsx-2075798823"><img width="18" height="18" loading="lazy" decoding="async" src="/static/images/common/linkedin_color.png?impolicy=website&amp;width=18&amp;height=18" alt="linkedin" title="linkedin" class="jsx-2075798823 share-icon uncommon"/></figure></a><button aria-label="Copy Link" class="jsx-2544003589 share-link copy-share"><figure data-intro="We hit refresh!" class="jsx-2075798823"><img width="18" height="18" loading="lazy" decoding="async" src="/static/images/common/link_color.png?impolicy=website&amp;width=18&amp;height=18" alt="Copy Link" title="Copy Link" class="jsx-2075798823 share-icon uncommon"/></figure></button></div></div><div class="jsx-1811009089 narticle-data"><div class="jsx-2950673378 narticle-author"><div class="jsx-2950673378 nauthor-left"><figure data-intro="We hit refresh!" class="jsx-2075798823"><img width="50" height="50" loading="eager" decoding="async" src="/static/images/author.jpg?impolicy=website&amp;width=50&amp;height=50" alt="Profile image" title="Profile image" class="jsx-2075798823 auth-img uncommon"/></figure><h4 class="jsx-2950673378 nauthor-name">By<!-- --> <span class="jsx-2950673378">CNBCTV18.COM</span><span class="jsx-2950673378 pub-date"><time dateTime="1667360403000">Nov 02, 2022, 09:10 AM</time> IST (Published)</span></h4></div></div><div class="jsx-3921483685 narticle-summary"><h3 class="jsx-3921483685 summary-title">Mini</h3><p class="jsx-3921483685 narticle-intext">Production for the month of October increased 6.3 percent from last year</p></div><div class="jsx-1811009089 header-top-add"></div><div class="jsx-1811009089 nart-para">
                    <section class="wd-section">
                        <div class="row wd-row">
                        <div class="col">
                                    <img loading="lazy" class="wd-img-web" loading="lazy" title="wealth desk" alt="wealth-desk" src="/static/images/wd/logo-bar.png" width="75" hight="73">
                                    <img class="wd-img-mob" loading="lazy" title="wealth desk" alt="wealth-desk" src="/static/images/wd/mobile-wd-logo.png">
                                </div>
                        <div class="col wd-col">
                            <p class="wd-paragraph">Buy / Sell <span class="wd-vendor-color">Coal India</span> share</p>
                                </div>
                        <div class="col">
                                    <a id="wdBtn-15069791" class="wd-href" data-attr-shortname="Coal India" data-attr-isinid="INE522F01014" data-attr-bseid="533278" data-attr-nseid="COALINDIA" data-attr-sector="Mining &amp; Minerals" data-attr-exchange="NSE" rel="nofollow">TRADE</a>
                                </div>
                        </div>
                    </section>
                </div><section class="jsx-2974323300 rec-art-widget"><div class="jsx-2974323300 rec-ttl-div"><h2 class="jsx-2974323300 rec-title">Recommended Articles</h2><a href="https://www.cnbctv18.com/tags/features.htm" title="" class="jsx-2974323300 m-view-lnk"><span class="jsx-2974323300">View All</span><span class="jsx-2974323300"><svg xmlns="http://www.w3.org/2000/svg" enable-background="new 0 0 24 24" height="18px" viewBox="0 0 24 24" width="15px" fill="#000000" class="jsx-2974323300"><rect fill="none" height="24" width="24" class="jsx-2974323300"></rect><path d="M15,5l-1.41,1.41L18.17,11H2V13h16.17l-4.59,4.59L15,19l7-7L15,5z" class="jsx-2974323300"></path></svg></span></a></div><div class="jsx-2974323300 rec-art-flex"><div class="jsx-2974323300 rec-art-cell"><a href="https://www.cnbctv18.com/education/unemployment-rate-in-india-rises-hiring-slows-in-october-rural-lose-more-jobs-than-urban-15065401.htm" title="Unemployment rate rises, hiring slows in October — Rural Indians lose more jobs than urban" class="jsx-2974323300"><figure data-intro="We hit refresh!" class="jsx-2075798823"><img width="196" height="127" loading="eager" decoding="async" src="https://images.cnbctv18.com/wp-content/uploads/2022/04/Hiring.jpg?impolicy=website&amp;width=196&amp;height=127" alt="Unemployment rate rises, hiring slows in October — Rural Indians lose more jobs than urban" title="Unemployment rate rises, hiring slows in October — Rural Indians lose more jobs than urban" class="jsx-2075798823 rc-img uncommon"/></figure><h3 class="jsx-2974323300 rec-art-txt">Unemployment rate rises, hiring slows in October — Rural Indians lose more jobs than urban</h3></a><p class="jsx-2974323300 most-time"><time dateTime="20221102004148">Oct 13, 2610</time> <!-- -->IST<span class="jsx-2974323300 dot-span"></span>3 Min(s) Read</p></div><div class="jsx-2974323300 rec-art-cell"><a href="https://www.cnbctv18.com/startup/indian-startups-hiring-fewer-senior-staffers-as-gig-workers-muscle-in-razorpay-15066931.htm" title="Indian startups hiring fewer senior staffers as gig workers muscle in: Razorpay report" class="jsx-2974323300"><figure data-intro="We hit refresh!" class="jsx-2075798823"><img width="196" height="127" loading="eager" decoding="async" src="https://images.cnbctv18.com/wp-content/uploads/2019/05/startup-legacy.jpg?impolicy=website&amp;width=196&amp;height=127" alt="Indian startups hiring fewer senior staffers as gig workers muscle in: Razorpay report" title="Indian startups hiring fewer senior staffers as gig workers muscle in: Razorpay report" class="jsx-2075798823 rc-img uncommon"/></figure><h3 class="jsx-2974323300 rec-art-txt">Indian startups hiring fewer senior staffers as gig workers muscle in: Razorpay report</h3></a><p class="jsx-2974323300 most-time"><time dateTime="20221101193434">Oct 13, 2610</time> <!-- -->IST<span class="jsx-2974323300 dot-span"></span>3 Min(s) Read</p></div><div class="jsx-2974323300 rec-art-cell"><a href="https://www.cnbctv18.com/personal-finance/gold-prices-rates-investment-us-fed-raise-interest-rates-should-you-buy-15063591.htm" title="Gold prices: Will likely Fed rate hike add sparkle to yellow metal?" class="jsx-2974323300"><figure data-intro="We hit refresh!" class="jsx-2075798823"><img width="196" height="127" loading="eager" decoding="async" src="https://images.cnbctv18.com/wp-content/uploads/2022/03/Pure-Gold-bricks-768x432.jpg?impolicy=website&amp;width=196&amp;height=127" alt="Gold prices: Will likely Fed rate hike add sparkle to yellow metal?" title="Gold prices: Will likely Fed rate hike add sparkle to yellow metal?" class="jsx-2075798823 rc-img uncommon"/></figure><h3 class="jsx-2974323300 rec-art-txt">Gold prices: Will likely Fed rate hike add sparkle to yellow metal?</h3></a><p class="jsx-2974323300 most-time"><time dateTime="20221101190458">Oct 13, 2610</time> <!-- -->IST<span class="jsx-2974323300 dot-span"></span>3 Min(s) Read</p></div><div class="jsx-2974323300 rec-art-cell"><a href="https://www.cnbctv18.com/personal-finance/decoding-rule-132-of-income-tax-and-how-it-impacts-you-taxpayers-itr-15060431.htm" title="Decoding rule 132 of income tax and how it impacts you" class="jsx-2974323300"><figure data-intro="We hit refresh!" class="jsx-2075798823"><img width="196" height="127" loading="eager" decoding="async" src="https://images.cnbctv18.com/wp-content/uploads/2019/07/budget-tax_2-2019-768x432.jpg?impolicy=website&amp;width=196&amp;height=127" alt="Decoding rule 132 of income tax and how it impacts you" title="Decoding rule 132 of income tax and how it impacts you" class="jsx-2075798823 rc-img uncommon"/></figure><h3 class="jsx-2974323300 rec-art-txt">Decoding rule 132 of income tax and how it impacts you</h3></a><p class="jsx-2974323300 most-time"><time dateTime="20221101134605">Oct 13, 2610</time> <!-- -->IST<span class="jsx-2974323300 dot-span"></span>3 Min(s) Read</p></div></div></section><div class="jsx-1811009089 nart-para"></div><div class="jsx-1811009089 nart-para">India's largest coal producer Coal India Ltd. reported production and offtake figures for the month of October on Tuesday.</div><div class="jsx-1811009089 nart-para"></div><div class="jsx-1811009089 ad_cntainer"><div class="jsx-1811009089 flying-carpet-ad"><div class="jsx-1811009089 adinner"><div class="jsx-1811009089 adinner_fxbox"></div></div></div></div><div class="jsx-1811009089 nart-para">Production for the month of October increased 6.3 percent from last year and was the highest in the last five months. Offtake was also the highest in three months. However, on a year-on-year basis, offtake declined 5 percent in October.</div><div class="jsx-1811009089 nart-para"></div><div class="jsx-1811009089 nart-para"><img loading="lazy" class="alignnone wp-image-15069911 size-full" src="https://images.cnbctv18.com/wp-content/uploads/2022/11/Coal-Indias-Production.png" alt="" width="796" height="575"></div><div class="jsx-1811009089 nart-para"></div><div class="jsx-1811009089 nart-para">The highest production came from Mahanadi Coal Fields, although production there only increased 3.6 percent from last year. Out of Coal India's eight units, only Northern Coalfields reported a decline in production.</div><div class="jsx-1811009089 nart-para"></div><div class="jsx-1811009089 nart-para">On the offtake front, Central Coalfields, Northern Coalfields, Western Coalfields and Mahanadi Coalfields reported a decline in offtake compared to October 2021.</div><div class="jsx-1811009089 nart-para"></div><div class="jsx-1811009089 nart-para"><img loading="lazy" class="alignnone wp-image-15069951 size-full" src="https://images.cnbctv18.com/wp-content/uploads/2022/11/snapshot-1667359871684.png" alt="" width="796" height="575"></div><div class="jsx-1811009089 nart-para"></div><div class="jsx-1811009089 nart-para">For the current financial year so far, Coal India's production has increased 18 percent from the comparable period last year while offtake has increased 6 percent. While all units have reported an increase in production between April-October, offtake from Eastern &amp; Western Coalfields are down during this period.</div><div class="jsx-1811009089 nart-para"></div><div class="jsx-1811009089 nart-para"><a href="https://www.cnbctv18.com/business/companies/coal-india-43-percent-production-target-achieved-for-current-financial-year-14854881.htm">Coal India had achieved 43 percent of its annual production target</a> during the first half of the current financial year. For the April-September period, Coal India produced 299 million tonnes of coal, nearly meeting its 306 million tonnes target. It has a production target of 700 million tonnes for the full financial year.</div><div class="jsx-1811009089 nart-para"></div><div class="jsx-1811009089 nart-para">October's production figures take Coal India's overall production for the year so far to 350.2 million tonnes.</div><div class="jsx-1811009089 nart-para"></div><div class="jsx-1811009089 nart-para"><strong>Also Read: <a href="https://www.cnbctv18.com/market/stocks/coal-india-plans-17-projects-worth-rs-11000-crore-for-green-transport-of-coal-14999631.htm">Coal India plans 17 projects worth Rs 11,000 crore for green transport of coal</a></strong></div><div class="jsx-1811009089 nart-para"></div><div class="jsx-1811009089 nart-para"></div><div class="jsx-1811009089 nart-para">Production split is 44 percent in the first and 56 percent in the second half of the financial year.</div><div class="jsx-1811009089 nart-para"></div><div class="jsx-1811009089 nart-para">Shares of Coal India have increased 14.2 percent over the last month and are trading at its IPO price of Rs 245.</div><div class="jsx-1811009089 nart-para"></div><div class="jsx-1811009089 nart-para"><strong>Also Read: <a href="https://www.cnbctv18.com/market/stocks/coal-india-best-performer-on-nifty-this-year-14763241.htm">The world's fifth largest coal producer is the hottest blue chip stock in India this year - here's why</a></strong></div><div class="jsx-1811009089 content-info"><div class="jsx-1811009089 edited-text"></div><div class="jsx-1811009089 publish-date"></div></div><div class="jsx-1811009089"></div><div class="jsx-1348155723 nart-para readmore">Check out our in-depth <a href="https://www.cnbctv18.com/market/" title="Market Coverage" class="jsx-1348155723"><em class="jsx-1348155723"><strong class="jsx-1348155723">Market Coverage</strong></em></a>, <a href="https://www.cnbctv18.com/business/" title="Business News" class="jsx-1348155723"><em class="jsx-1348155723"><strong class="jsx-1348155723">Business News</strong></em></a> &amp; get real-time <a href="https://www.cnbctv18.com/market-live/" title="Stock Market" class="jsx-1348155723"><em class="jsx-1348155723"><strong class="jsx-1348155723">Stock Market</strong></em></a> Updates on CNBC-TV18. Also, Watch  our channels <a href="https://www.cnbctv18.com/live-tv/" title="CNBC-TV18" class="jsx-1348155723"><em class="jsx-1348155723"><strong class="jsx-1348155723">CNBC-TV18</strong></em></a>, <a href="https://www.cnbctv18.com/awaaz/live-tv/" title="CNBC Awaaz" class="jsx-1348155723"><em class="jsx-1348155723"><strong class="jsx-1348155723">CNBC Awaaz</strong></em></a> and <a href="https://www.cnbctv18.com/bajar/live-tv/" title="CNBC Bajar" class="jsx-1348155723"><em class="jsx-1348155723"><strong class="jsx-1348155723">CNBC Bajar</strong></em></a> Live on-the-go!</div><div class="jsx-2197611818 ntags"><h3 class="jsx-2197611818 tags-ttl">Tags</h3><div class="jsx-2197611818 all-tags"><a href="/tags/coal-india.htm" title="Coal India" class="jsx-2197611818 nart-tag">Coal India</a><a href="/tags/coal-india-offtake.htm" title="coal india offtake" class="jsx-2197611818 nart-tag">coal india offtake</a><a href="/tags/coal-india-production.htm" title="coal india production" class="jsx-2197611818 nart-tag">coal india production</a><a href="/tags/coal-india-share-price.htm" title="Coal India share price" class="jsx-2197611818 nart-tag">Coal India share price</a><a href="/tags/eastern-coalfields.htm" title="Eastern Coalfields" class="jsx-2197611818 nart-tag">Eastern Coalfields</a><a href="/tags/mahanadi-coalfields-limited.htm" title="Mahanadi Coalfields Limited" class="jsx-2197611818 nart-tag">Mahanadi Coalfields Limited</a><a href="/tags/western-coalfields.htm" title="Western Coalfields" class="jsx-2197611818 nart-tag">Western Coalfields</a></div></div></div></div></div><div class="jsx-632909473 prev-next-article"><a title="Tech Mahindra Q2 Results: Deal wins lowest in three quarters" href="https://www.cnbctv18.com/business/companies/tech-mahindra-q2-earnings-deal-wins-15065931.htm" class="jsx-632909473 p-narticle"><h3 class="jsx-632909473 p-ntitle">Previous Article</h3><p class="jsx-632909473 pn-desc">Tech Mahindra Q2 Results: Deal wins lowest in three quarters</p></a><a title="Amazon market capitalisation falls below the $1 trillion mark for the first time since April 2020" href="https://www.cnbctv18.com/technology/amazon-market-capitalisation-below-1-trillion-dollars-15069111.htm" class="jsx-632909473 p-narticle right"><h3 class="jsx-632909473 p-ntitle">Next Article</h3><p class="jsx-632909473 pn-desc">Amazon market capitalisation falls below the $1 trillion mark for the first time since April 2020</p></a></div></section></div><div class="jsx-1379003500 article-divider"><span class="jsx-1379003500 ndown-arrow"><img loading="lazy" width="24" height="24" src="/static/images/common/chevron-up.png" alt="arrow down" title="arrow down" class="jsx-1379003500 dwn-arrow"/></span></div></div></div></div><div id="rightDiv" next-page-hide="" class="jsx-2600839628 right-bar"><div class="jsx-3494730658 jsx-2416984385 top-ads right-ad-amp"></div><div class="jsx-2567631407 specials-widget"><div id="specialsGlide" class="jsx-2567631407 glide"><div data-glide-el="track" class="jsx-2567631407 glide__track"><ul class="jsx-2567631407 glide__slides"></ul></div><div data-glide-el="controls[nav]" class="jsx-2567631407 glide__bullets"></div></div></div><div class="jsx-3850612779 shows-widget"><div class="jsx-3850612779 shows-ttl-wrap"><h2 class="jsx-3850612779 shows-read-ttl">Shows</h2><a href="https://www.cnbctv18.com/shows/" title="Shows" class="jsx-3850612779 m-view-lnk"><span class="jsx-3850612779">View All</span><span class="jsx-3850612779"><svg xmlns="http://www.w3.org/2000/svg" enable-background="new 0 0 24 24" height="18px" viewBox="0 0 24 24" width="15px" fill="#000000" class="jsx-3850612779"><rect fill="none" height="24" width="24" class="jsx-3850612779"></rect><path d="M15,5l-1.41,1.41L18.17,11H2V13h16.17l-4.59,4.59L15,19l7-7L15,5z" class="jsx-3850612779"></path></svg></span></a></div></div><div class="jsx-572582758 most-read-widget"><div class="jsx-572582758 most-ttl-wrap"><h2 class="jsx-572582758 most-read-ttl">Most Read</h2></div></div><section class="jsx-1548273089 market-mov-widget"><div class="jsx-1548273089 market-ttl-wrap"><h2 class="jsx-1548273089 market-read-ttl">Market Movers</h2><a href="https://www.cnbctv18.com/market-live/" title="" class="jsx-1548273089 m-view-lnk"><span class="jsx-1548273089">View All</span><span class="jsx-1548273089"><svg xmlns="http://www.w3.org/2000/svg" enable-background="new 0 0 24 24" height="18px" viewBox="0 0 24 24" width="15px" fill="#000000" class="jsx-1548273089"><rect fill="none" height="24" width="24" class="jsx-1548273089"></rect><path d="M15,5l-1.41,1.41L18.17,11H2V13h16.17l-4.59,4.59L15,19l7-7L15,5z" class="jsx-1548273089"></path></svg></span></a></div><div class="jsx-1548273089 mktbwp"><div class="jsx-1548273089 mktabs"><a class="jsx-1548273089 mklink  active">Top Gainers</a><a class="jsx-1548273089 mklink  inactive">Top Losers</a></div><div id="global1" class="jsx-1548273089 mkctent"><div class="jsx-1548273089 inner-tabs"></div><div id="tb1" class="jsx-1548273089 mkctent"></div></div></div></section><div class="jsx-1143761289 single-tab-wrap"><div class="jsx-1143761289 single-tabs"><div class="jsx-1143761289 curcomtab"><a class="jsx-1143761289 tab_links active">Currency</a><a class="jsx-1143761289 tab_links inactive">Commodities</a></div><div class="jsx-1143761289 tab_content"><div class="jsx-1143761289 curr"><div class="jsx-1143761289 curr-tab"><table cellPadding="0" cellSpacing="0" width="100%" class="jsx-1143761289 curr-tbl"><thead class="jsx-1143761289"><tr class="jsx-1143761289"><th class="jsx-1143761289">Company</th><th class="jsx-1143761289">Price</th><th class="jsx-1143761289">Chng</th><th class="jsx-1143761289">%Chng</th></tr></thead><tbody class="jsx-1143761289 currency-body"></tbody></table></div></div></div></div></div></div></div></div><div id="gateway" class="jsx-568991902"></div></div></div></div><script id="__NEXT_DATA__" type="application/json">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</script></body></html>